
<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="language" content="ru" />

		<link rel="stylesheet" type="text/css" href="/css/main.css?20141we1ew215" />
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="/js/common.js?20141we1ew215"></script>
		<script src="/js/jquery.animate-colors-min.js"></script>

		<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

		<link href="http://penza-press.ru/rss" rel="alternate" type="application/rss+xml" title="Новости ИА «Пенза-пресс»">

		<meta name='yandex-verification' content='55584923ed126164' />

		<meta name='yandex-verification' content='45ded52ce2845bf4' />	<!-- partners -->
		<meta name="google-site-verification" content="b1OWjtN7xQtg9ouZ8ZTymtkdtTMIk6eH7MXYohKB5pM" />  <!-- partners -->
		<meta name='wmail-verification' content='60a283e16d765e77' />  <!-- partners -->

		<meta name="openstat-verification" content="2f17703f933dec83c053383ce74487b2fc91b22f" />

		<meta property="og:image" name="og:image" content="http://www.penza-press.ru/images/uploads/news/Галерея/Penza/lica/DSC00207.jpg" />
<meta name="description" content="Губернатор Пензенской области Иван Белозерцев поздравил пензенцев с Днем радио." />
<meta name="keywords" content="новости Пенза Пензенская область сегодня вчера города события Пензы пресс,Белозерцев поздравил пензенцев с Днем радио" />
<link rel="stylesheet" type="text/css" href="/css/newspage.css?20141we1ew215" />
<link rel="stylesheet" type="text/css" href="/css/gallery.css?20141we1ew215" />
<script type="text/javascript" src="/js/gallery.js?20141we1ew215"></script>
<script type="text/javascript" src="/js/afisha_gallery.js?20141we1ew215"></script>
<title>Белозерцев поздравил пензенцев с Днем радио — Пенза-пресс</title>

		<link href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
		
		<script src="//p1.ntvk1.ru/nv.js" async="true"></script>

		<!-- 62c4776b8d54ba3e -->
	</head>

	<body style="position: relative">
		<div style="text-align: center; line-height: 0px; ">
				<div style="width: 1140px; height: 150px; margin: 0 auto; position: relative">
					<div style="margin: 1em 0em">
			<a href="/out?hq=8e5bda&h=7f6c70&bid=373&href=https%3A%2F%2Fwww.risan-penza.ru%2Faktsii-i-novosti%2Fspetsialno-dlya-nashikh-klientov-ipoteka-ot-8-4-%2F" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/373.png" /></a>
		</div>				</div>
		</div>


		<div id="popup_blackener"></div>
		<div id="popup">
			<div id="popup_close"></div>
			<div id="popup_content"></div>
		</div>

<!--		<div id="bottomads">
			<a href="http://tv-express.ru/shop/?from=penzapress_bottom" rel="nofollow">Товар дня — товары и услуги по выгодным ценам!</a>
		</div>-->

		
						<div id="page" style="z-index: 2; position: relative;">

			<div id="header">
				<div style="float: left">
					<div id="logo" style="float: left">
						<a href="/" class="noborder"><img src="/images/logo.png" /></a>
					</div>
				</div>
				<div style="float: right;">
					
						
							<div id="weatherWidget">
								<div class="title">
									Погода в Пензе
								</div>
								<div class="temperature">
									+14<span class="deg unit">&deg;</span><span class="unit">C</span>
								</div>
								<div class="type" style="margin:-30px 0 30px 0;">
									<img src="https://yastatic.net/weather/i/icons/blueye/24/bkn_d.png" title="переменная облачность" />
								</div>
							</div>
						
											<div class="clear"></div>
					<div class="social">
						<a href="https://vk.com/penzakarl" target="_blank" rel="nofollow"><img src="/images/social/vkontakte.gif" alt=""></a>
						<a href="https://www.facebook.com/penzapress" target="_blank" rel="nofollow"><img src="/images/social/facebook.gif" alt=""></a>
						<a href="http://ok.ru/penzakarl" target="_blank" rel="nofollow"><img src="/images/social/odnoklassniki.gif" alt=""></a>
						<a href="https://twitter.com/penza_press" target="_blank" rel="nofollow"><img src="/images/social/twitter.gif" alt=""></a>
						<a href="https://telegram.me/penzapress" target="_blank" rel="nofollow"><img src="/images/social/telegram.gif" alt=""></a>
						<a href="https://www.instagram.com/penzapress.ru/" target="_blank" rel="nofollow"><img src="/images/social/instagram.gif" alt=""></a>
						<a href="https://www.periscope.tv/penza_press/1DXGyZqqeAdJM" target="_blank" rel="nofollow"><img src="/images/social/periscope.gif" alt=""></a>
						<a href="http://penza-press.ru/rss" target="_blank" rel="nofollow"><img src="/images/social/rss.gif" alt=""></a>
					</div>
				</div>
				<div style="float: right; margin-right: 15px; text-align: right">
					<div id="search">
						<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action': 'http://yandex.ru/sitesearch', 'arrow': false, 'bg': 'transparent', 'fontsize': 14, 'fg': '#000000', 'language': 'ru', 'logo': 'rb', 'publicname': 'Поиск по penza-press.ru', 'suggest': false, 'target': '_blank', 'tld': 'ru', 'type': 2, 'usebigdictionary': true, 'searchid': 2154075, 'webopt': false, 'websearch': false, 'input_fg': '#000000', 'input_bg': '#ffffff', 'input_fontStyle': 'normal', 'input_fontWeight': 'normal', 'input_placeholder': 'Поиск', 'input_placeholderColor': '#999999', 'input_borderColor': '#7f9db9'}"><form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2154075"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value="utf-8"/><input type="text" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function (w, d, c) {
								var s = d.createElement('script'), h = d.getElementsByTagName('script')[0], e = d.documentElement;
								if ((' ' + e.className + ' ').indexOf(' ya-page_js_yes ') === -1) {
									e.className += ' ya-page_js_yes';
								}
								s.type = 'text/javascript';
								s.async = true;
								s.charset = 'utf-8';
								s.src = (d.location.protocol === 'https:' ? 'https:' : 'http:') + '//site.yandex.net/v2.0/js/all.js';
								h.parentNode.insertBefore(s, h);
								(w[c] || (w[c] = [])).push(function () {
									Ya.Site.Form.init()
								})
							})(window, document, 'yandex_site_callbacks');</script>
					</div>
					<div class="clear"></div>
					<div class="datetime">
						7 мая 2017, воскресенье, 13:04						<img src="/images/18plus.png" title="Предупреждение «18+» — размещается в соответствии с требованиями Федерального закона от 29 декабря 2010 года №436-ФЗ «О защите детей от информации, причиняющей вред их здоровью и развитию»." />
					</div>
				</div>
				<div class="clear"></div>
			</div><!-- header -->

			<div id="menu">
								<ul>
												<li>
								<a href="/lenta-novostey" stitle="Лента новостей" hassubmenu="1">
									<div>
										Лента новостей<span class="arrow">&#9660;</span>									</div>
								</a>
							</li>
														<li>
								<a href="/ostraya-tema" stitle="Острая тема" hassubmenu="1">
									<div>
										Острая тема<span class="arrow">&#9660;</span>									</div>
								</a>
							</li>
														<li>
								<a href="/analitika" stitle="Аналитика" hassubmenu="1">
									<div>
										Аналитика<span class="arrow">&#9660;</span>									</div>
								</a>
							</li>
														<li>
								<a href="/brifing" stitle="Онлайн-брифинги" hassubmenu="0">
									<div>
										Онлайн-брифинги									</div>
								</a>
							</li>
														<li>
								<a href="/tests" stitle="Тесты" hassubmenu="0">
									<div>
										Тесты									</div>
								</a>
							</li>
														<li>
								<a href="/fotoreportazhi" stitle="Фоторепортажи" hassubmenu="0">
									<div>
										Фоторепортажи									</div>
								</a>
							</li>
														<li>
								<a href="/afisha/kritika" stitle="Критика" hassubmenu="1">
									<div>
										Критика<span class="arrow">&#9660;</span>									</div>
								</a>
							</li>
														<li>
								<a href="javascript:void(0)" stitle="&middot;&middot;&middot;" hassubmenu="1">
									<div>
										&middot;&middot;&middot;									</div>
								</a>
							</li>
											</ul>
			</div>
								<div class="submenu" stitle="Лента новостей">
						<ul>
															<li><a href="/lenta-novostey">Все новости</a></li>
																<li><a href="/vokrug-sporta">Новости спорта</a></li>
																<li><a href="/glavnye-temy">Главные темы</a></li>
																<li><a href="/delovye-novosti">Деловые новости</a></li>
																<li><a href="/analitika">Аналитика</a></li>
																<li><a href="/obcshestvo">Общество</a></li>
																<li><a href="/brifing">Онлайн-брифинги</a></li>
																<li><a href="/kultura-i-obrazovanie">Культура и образование</a></li>
																<li><a href="/echoonline">События и мнения</a></li>
																<li><a href="/finansy">Финансы</a></li>
																<li><a href="/biznes-novosti">Бизнес-новости</a></li>
																<li><a href="/rossijskie-novosti">Россия и мир</a></li>
																<li><a href="/vrach">Дежурный врач</a></li>
																<li><a href="/terzhizn">Говорит и показывает «Территория жизни»</a></li>
																<li><a href="/kashavka">Литературный журнал «Кашавка»</a></li>
																<li><a href="/runet">Рунет за день</a></li>
																<li><a href="/penza">Пенза. История, люди, факты</a></li>
																<li><a href="/archive">Архив</a></li>
																<li><a href="/tests">Тесты</a></li>
																<li><a href="/master-class">Мастер-классы</a></li>
																<li><a href="/v-seti">В сети</a></li>
																<li><a href="/partners">Новости партнеров</a></li>
														</ul>
					</div>
														<div class="submenu" stitle="Острая тема">
						<ul>
															<li><a href="/ostraya-tema/avarii-i-dtp">Аварии и ДТП</a></li>
																<li><a href="/ostraya-tema/kriminal">Криминал</a></li>
																<li><a href="/ostraya-tema/proisshestviya">Происшествия</a></li>
														</ul>
					</div>
														<div class="submenu" stitle="Аналитика">
						<ul>
															<li><a href="/analitika">Аналитика</a></li>
																<li><a href="/kommentarii-i-mneniya">Комментарии и мнения</a></li>
														</ul>
					</div>
																										<div class="submenu" stitle="Критика">
						<ul>
															<li><a href="/afisha/kritika/kinokritika">Кинокритика</a></li>
																<li><a href="/afisha/kritika/restorannaya-kritika">Ресторанная критика</a></li>
																<li><a href="/afisha/kritika/teatralnaya-kritika">Театральная критика</a></li>
																<li><a href="/afisha/kritika/muzykalnaya-kritika">Музыкальная критика</a></li>
														</ul>
					</div>
														<div class="submenu" stitle="&middot;&middot;&middot;">
						<ul>
															<li><a href="/about">О нас</a></li>
																<li><a href="/ads">Реклама на портале</a></li>
																<li><a href="/contacts">Контакты</a></li>
														</ul>
					</div>
												<div style="margin-bottom: 1em;">
			
				<!--<a href="/ask" class="noborder"><img src="/images/ads/_internal/ask_top.gif" /></a>-->


	<a href="/ask" class="noborder"><img src="/images/ads/_internal/ask_top.gif" /></a>
					
			</div>
			<div id="content">
	
<script type="text/javascript" src="/js/share42.js"></script>


<div class="othernews">
	<table>
		<tr>
			<div style="margin-top: 0px; margin-bottom: 15px; padding: 5px 10px; background: #3F5A88; color: #fff; font-size: 14px;">
					Вам будет интересно
			</div>
			<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'" style="display: block !important;"></div>'); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:t})})(1898380)</script>
			
			<div style="margin-top: 15px; padding: 5px 10px; background: #3F5A88; color: #fff; font-size: 14px;">
				Наши новости
			</div>
			
			<td valign="top" width="100%" class="column first">				<div class="newspiece dontsplit">
											<a class="noborder" href="/lenta-novostey/113296/belozercev-novoe-pokolenie-kizhevatovcev-dostojno-hranit-pamyat-o-svoem-znamenitom-zemlyake-a.-kizhevatove"
						   ><div class="img_wrapper"
							  ><div style="background-image: url('/images/uploads/news/2017/5_2017/img_1224__300px.jpg');" class="img"></div></div></a>
										<div class="title"><a href="/lenta-novostey/113296/belozercev-novoe-pokolenie-kizhevatovcev-dostojno-hranit-pamyat-o-svoem-znamenitom-zemlyake-a.-kizhevatove">Белозерцев: Новое поколение кижеватовцев достойно хранит память о&nbsp;своем знаменитом земляке А. Кижеватове</a></div>
				</div>
									<div class="newspiece_divider"></div>
									<div class="newspiece dontsplit">
											<a class="noborder" href="/lenta-novostey/113294/belozercev-v-penzenskoj-oblasti-vsegda-bolshoe-vnimanie-udelyaetsya-sportu"
						   ><div class="img_wrapper"
							  ><div style="background-image: url('/images/uploads/news/2017/5_2017/img_0434__300px.jpg');" class="img"></div></div></a>
										<div class="title"><a href="/lenta-novostey/113294/belozercev-v-penzenskoj-oblasti-vsegda-bolshoe-vnimanie-udelyaetsya-sportu">Белозерцев: В&nbsp;Пензенской области всегда большое внимание уделяется спорту</a></div>
				</div>
									<div class="newspiece_divider"></div>
											<!-- Яндекс.Директ -->
					<div id="yandex_ad_newspage" style="margin: 10px -6px 0px -7px; padding-bottom: 5px;"></div>
					<script type="text/javascript">
						(function (w, d, n, s, t) {
							w[n] = w[n] || [];
							w[n].push(function () {
								Ya.Direct.insertInto(141688, "yandex_ad_newspage", {
									stat_id: 4,
									ad_format: "direct",
									font_size: 0.8,
									type: "vertical",
									limit: 2,
									title_font_size: 1,
									links_underline: false,
									site_bg_color: "FFFFFF",
									title_color: "000000",
									url_color: "000000",
									text_color: "000000",
									hover_color: "EB4D0A",
									no_sitelinks: true
								});
							});
							t = d.getElementsByTagName("script")[0];
							s = d.createElement("script");
							s.src = "//an.yandex.ru/system/context.js";
							s.type = "text/javascript";
							s.async = true;
							t.parentNode.insertBefore(s, t);
						})(window, document, "yandex_context_callbacks");
					</script>
					<div style="border-bottom: 1px solid #ccc; height: 0px; line-height: 0px; font-size: 0px"></div>
									<div class="newspiece dontsplit">
											<a class="noborder" href="/lenta-novostey/113276/gubernator-predlozhil-provodit-molebny-na-territorii-spasskogo-sobora"
						   ><div class="img_wrapper"
							  ><div style="background-image: url('/images/uploads/news/2017/5_2017/0000/img_0223__300px.jpg');" class="img"></div></div></a>
										<div class="title"><a href="/lenta-novostey/113276/gubernator-predlozhil-provodit-molebny-na-territorii-spasskogo-sobora">Губернатор предложил проводить молебны на&nbsp;территории Спасского собора</a></div>
				</div>
									<div class="newspiece_divider"></div>
									<div class="newspiece dontsplit">
											<a class="noborder" href="/lenta-novostey/113271/v-penze-prohozhim-razdali-bolee-tysyachi-georgievskih-lentochek"
						   ><div class="img_wrapper"
							  ><div style="background-image: url('/images/uploads/news/2017/5_2017/0000/e6f107dc016cd91a5f065061b05a02ee__300px.jpg');" class="img"></div></div></a>
										<div class="title"><a href="/lenta-novostey/113271/v-penze-prohozhim-razdali-bolee-tysyachi-georgievskih-lentochek">В&nbsp;Пензе прохожим раздали более тысячи георгиевских ленточек</a></div>
				</div>
									<div class="newspiece_divider"></div>
									<div class="newspiece dontsplit">
											<a class="noborder" href="/lenta-novostey/113261/kurs-dollara-vyros-pered-vyhodnymi"
						   ><div class="img_wrapper"
							  ><div style="background-image: url('/images/uploads/news/Галерея/mosenniki/different_2__300px.jpg');" class="img"></div></div></a>
										<div class="title"><a href="/lenta-novostey/113261/kurs-dollara-vyros-pered-vyhodnymi">Курс доллара вырос перед выходными</a></div>
				</div>
									<div class="newspiece_divider"></div>
									<div class="newspiece dontsplit">
											<a class="noborder" href="/lenta-novostey/113237/tele2-podderzhit-blagotvoritelnyj-utinyj-zaplyv"
						   ><div class="img_wrapper"
							  ><div style="background-image: url('/images/uploads/news/2017/5_2017/DuckRace__300px.jpg');" class="img"></div></div></a>
										<div class="title"><a href="/lenta-novostey/113237/tele2-podderzhit-blagotvoritelnyj-utinyj-zaplyv">Tele2 поддержит благотворительный<span style="margin-right:0.44em;"> </span><span style="margin-left:-0.44em;">«</span>Утиный заплыв»</a></div>
				</div>
									<div class="newspiece_divider"></div>
									<div class="newspiece dontsplit">
											<a class="noborder" href="/lenta-novostey/113230/v-gorode-sputnike-na-9-maya-zaplanirovana-obshirnaya-programma"
						   ><div class="img_wrapper"
							  ><div style="background-image: url('/images/uploads/news/2017/5_2017/0000/68767__300px.jpg');" class="img"></div></div></a>
										<div class="title"><a href="/lenta-novostey/113230/v-gorode-sputnike-na-9-maya-zaplanirovana-obshirnaya-programma">В&nbsp;Городе Спутнике на&nbsp;9&nbsp;Мая запланирована обширная программа</a></div>
				</div>
									<div class="newspiece_divider"></div>
									<div class="newspiece dontsplit">
											<a class="noborder" href="/lenta-novostey/113227/savelev-prokommentiroval-vozbuzhdenie-ugolovnogo-dela-v-otnoshenii-tyurina"
						   ><div class="img_wrapper"
							  ><div style="background-image: url('/images/uploads/gallery/nagrazhdenie2016/dsc08250-13__300px.jpg');" class="img"></div></div></a>
										<div class="title"><a href="/lenta-novostey/113227/savelev-prokommentiroval-vozbuzhdenie-ugolovnogo-dela-v-otnoshenii-tyurina">Савельев прокомментировал возбуждение уголовного дела в&nbsp;отношении Тюрина</a></div>
				</div>
									<div class="newspiece_divider"></div>
									<div class="newspiece dontsplit">
											<a class="noborder" href="/lenta-novostey/113219/v-nizhnem-lomove-uchastniki-prajmeriz-er-vstretilis-s-izbiratelyami"
						   ><div class="img_wrapper"
							  ><div style="background-image: url('/images/uploads/news/2017/5_2017/001/0aa1c5692f20e2c88931b836c76ad8b5__300px.jpg');" class="img"></div></div></a>
										<div class="title"><a href="/lenta-novostey/113219/v-nizhnem-lomove-uchastniki-prajmeriz-er-vstretilis-s-izbiratelyami">В&nbsp;Нижнем Ломове участники праймериз<span style="margin-right:0.44em;"> </span><span style="margin-left:-0.44em;">«</span>ЕР» встретились с&nbsp;избирателями</a></div>
				</div>
									<div class="newspiece_divider"></div>
									<div class="newspiece dontsplit">
											<a class="noborder" href="/lenta-novostey/113218/studenty-luchshih-vuzov-rossii-vybrali-tele2"
						   ><div class="img_wrapper"
							  ><div style="background-image: url('/images/uploads/news/2017/5_2017/Tele2_Changellenge Award__300px.jpg');" class="img"></div></div></a>
										<div class="title"><a href="/lenta-novostey/113218/studenty-luchshih-vuzov-rossii-vybrali-tele2">Студенты лучших вузов России выбрали Tele2</a></div>
				</div>
				</td>		</tr>
	</table>
	<div align="right">
		<a href="/lenta-novostey">все новости</a>
	</div>
</div>

<!--code:113291-->
<div class="newspage narrow">
	<div id="unit_89265"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
	<script type="text/javascript" charset="utf-8">
	  (function() {
	    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
	    sc.src = '//smi2.ru/data/js/89265.js'; sc.charset = 'utf-8';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
	  }());
	</script>
	<table>
		<tr>
							<td>
					<div class="img">
						<img src="/images/uploads/news/Галерея/Penza/lica/DSC00207__300px.jpg" class="gallery thumbnail" img="/images/uploads/news/Галерея/Penza/lica/DSC00207.jpg" num="0" />
																	</div>
				</td>
							<td>
				<div class="news_header">
					<h1>
						Белозерцев поздравил пензенцев с&nbsp;Днем радио											</h1>
					<div class="time" style="line-height: 26px;">
						7 мая в 09:14													<span class="viewcount" style="margin-right: 20px;">184 просмотра</span>
																			<div style="display: inline-block; vertical-align: middle;">
								<div class="share42init" data-image="http://www.penza-press.ru/images/uploads/news/Галерея/Penza/lica/DSC00207.jpg" data-description="<p>Губернатор Пензенской области Иван Белозерцев поздравил пензенцев с&nbsp;Днем радио.</p>" data-title="Белозерцев поздравил пензенцев с&nbsp;Днем радио — Пенза-пресс, рунет за день"></div>
							</div>
											</div>

					
					
					
									</div>
			</td>
		</tr>
	</table>
			<div class="description">
			<p>Губернатор Пензенской области Иван Белозерцев поздравил пензенцев с&nbsp;Днем радио.</p>		</div>
		<div class="text">
		<p><span style="margin-left:-0.44em;">«</span>Сердечно поздравляю вас с&nbsp;Днем радио&nbsp;&mdash; профессиональным праздником работников всех отраслей связи<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>телевидения и&nbsp;радиовещания!</p>
<p>В&nbsp;современных условиях бурного развития коммуникаций средства связи остаются проверенным<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>надежным способом передачи информации.<br />
Ваша компетентность<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>профессиональное мастерство и&nbsp;самоотдача<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>применение на&nbsp;практике мировых достижений в&nbsp;области инновационных информационно-коммуникационных технологий позволяют вносить достойный вклад в&nbsp;развитие отрасли<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>всемерно совершенствовать свою деятельность.</p>
<p>Уверен<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что своими достижениями вы&nbsp;последовательно продолжите созидательные традиции старшего поколения талантливых специалистов<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ваших славных предшественников. Желаю вам крепкого здоровья<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>благополучия<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>счастья<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>удачи во&nbsp;всех делах и&nbsp;начинаниях<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>новых свершений на&nbsp;благо России и&nbsp;Сурского края!»&nbsp;&mdash; отмечено в&nbsp;поздравлении.</p>	</div>
	

	
			<div style="margin-top: 2em;">
			<a href="/mail/subscribe?from=newspage" class="noborder"><input value="Подписаться на рассылку новостей" type="button" /></a>
		</div>
		
		<div id="unit_85070"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
		<script type="text/javascript" charset="utf-8">
		(function() {
		var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
		sc.src = '//news.smi2.ru/data/js/85070.js'; sc.charset = 'utf-8';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
		}());
		</script>
	
		<div style="margin-top: 1em">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Penza-Press_Под_Новостью_650*160_Текстово_Медийный -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:650px;height:90px"
			 data-ad-client="ca-pub-3643056149364604"
			 data-ad-slot="3276691193"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	<hr>
	<!--
			<div class="social">
			<div class="share42init" iconsize="32" data-image="http://www.penza-press.ru/images/uploads/news/Галерея/Penza/lica/DSC00207.jpg" data-description="<p>Губернатор Пензенской области Иван Белозерцев поздравил пензенцев с&nbsp;Днем радио.</p>" data-title="Белозерцев поздравил пензенцев с&nbsp;Днем радио — Пенза-пресс, рунет за день"></div>
		</div>
		-->
	<ntvk id="PTEVlt09kY"></ntvk>
	<div style="margin-top: 1em">
			<a href="/out?hq=1d55a8&h=768cec&bid=378&href=http%3A%2F%2Fwww.penza-press.ru%2Flenta-novostey%2F113181%2Fpenza-press-podgotovilo-dlya-chitatelej-kvest%23" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/378.jpg" /></a>
		</div>
	<!--AdFox START-->
	<!--simple-sites-->
	<!--Площадка: Плеер Simple / penzapress / TvZavr-->
	<!--Категория: <не задана>-->
	<!--Баннер: <не задана>-->
	<!--Тип баннера: Плеер-->
	<script type="text/javascript">
	<!--
	if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
	if (typeof(document.referrer) != 'undefined') {
		if (typeof(afReferrer) == 'undefined') {
			afReferrer = encodeURIComponent(document.referrer);
		}
	} else {
		afReferrer = '';
	}
	var addate = new Date(); 
	document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/252321/prepareCode?p1=bwbvj&amp;p2=flhl&amp;pfc=bjrkg&amp;pfb=ebxoq&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;jsrandom=' + Math.random() + '"><\/scr' + 'ipt>');
	// -->
	</script>
	<!--AdFox END-->
	
			<div class="cackle">
			<div id="comment">
				<div id="mc-container"></div>
				<script type="text/javascript">
					cackle_widget = window.cackle_widget || [];
					cackle_widget.push({widget: 'Comment', id: 28877});
					(function () {
						var mc = document.createElement('script');
						mc.type = 'text/javascript';
						mc.async = true;
						mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(mc, s.nextSibling);
					})();
				</script>
				<a id="mc-link" rel="nofollow" href="http://cackle.ru">Социальные комментарии <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
			</div>
		</div>
	</div>



<div class="clear"></div>


</div><!-- content -->
<div id="rightcol">
	<div class="header_wrapper" style="margin-top: 0px; margin-bottom: 15px;">
		<div class="header">
			<a href="/ads">Реклама на портале</a>
			<br><span style="font-size: 12px; opacity: 0.8">8 (8412) </span><span style="font-size: 14px">25-80-60</span>
		</div>
	</div>
	
	<div class="banner_rightcol">
			<a href="/out?hq=0c5eae&h=da0dcd&bid=361&href=https%3A%2F%2Fgoo.gl%2F2zBBec" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/361.gif" /></a>
		</div><div class="banner_rightcol">
			<a href="/out?hq=9abe15&h=f05808&bid=307&href=https%3A%2F%2Fgoo.gl%2FpLv9BW" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/307.gif" /></a>
		</div><!--
	<a href="http://ad.adriver.ru/cgi-bin/click.cgi?sid=1&bt=21&ad=610091&pid=2482609&bid=4814987&bn=4814987&rnd=1787637610" target="blank_">
			<img src="/images/ads/mts/New-year-smart-200x300.gif">
	</a>
	<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=610091&pid=2482609&bid=4814987&bn=4814987&rnd=1787637610" alt="">
	-->
	<div class="banner_rightcol">
			<a href="/out?hq=7f9cf2&h=48e528&bid=376&href=http%3A%2F%2Fwww.penza-press.ru%2Flenta-novostey%2F113073%2Fmaster-klass-po-sozdaniyu-patrioticheskoj-broshi-na-9-maya" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/376.gif" /></a>
		</div><div class="banner_rightcol">
			<a href="/out?hq=053672&h=07600f&bid=379&href=http%3A%2F%2Fwww.penza-press.ru%2Flenta-novostey%2F113270%2Fpenza-pobede.-znaesh-li-ty-istoriyu" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/379.gif" /></a>
		</div>	<script>
		$(function () {
			var i = 0;
			setInterval(function () {
				i++;
				if (i % 2 == 0) {
					$('.header_o').animate({backgroundColor: '#EB4D0A'}, 2000);
				} else {
					$('.header_o').animate({backgroundColor: '#ff9933'}, 2000);
				}
			}, 3000);

		});
	</script>
	<!--
	<div class="rightcolphotorep widget">
		<div class="header_wrapper header_wrapper_o">
			<div class="header header_o" style="background-color: #EB4D0A">
				Выбор редакции
			</div>
		</div>
		<div>
			<a href="/lenta-novostey/107516/sportivnye-meropriyatiya-v-novogodnie-kanikuly.-programma" class="noborder">
				<img src="/images/uploads/news/Галерея/Penza/sport/DSC00698__300px.jpg" />
			</a>
		</div>
		<div class="title"> 
			<a href="/lenta-novostey/107516/sportivnye-meropriyatiya-v-novogodnie-kanikuly.-programma">Спортивные мероприятия в&nbsp;новогодние каникулы. Программа</a>
		</div>
	</div>
	-->
	<!-- Яндекс.Директ -->
	<div id="yandex_ad_rightcol" style="margin: 14px 0px 14px 0px;background-color: #EEE;padding: 0px 6px;"></div>
	<script type="text/javascript">
		(function (w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function () {
				Ya.Direct.insertInto(141688, "yandex_ad_rightcol", {
					stat_id: 3,
					ad_format: "direct",
					font_size: 0.8,
					type: "vertical",
					limit: 2,
					title_font_size: 1,
					links_underline: false,
					site_bg_color: "FFFFFF",
					title_color: "000000",
					url_color: "000000",
					text_color: "000000",
					hover_color: "EB4D0A",
					no_sitelinks: true,
				});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.src = "//an.yandex.ru/system/context.js";
			s.type = "text/javascript";
			s.async = true;
			t.parentNode.insertBefore(s, t);
		})(window, document, "yandex_context_callbacks");
	</script>
	
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>
	<!-- VK Widget -->
	<div id="vk_groups"></div>
	<script type="text/javascript">
	VK.Widgets.Group("vk_groups", {mode: 0, width: "200", height: "400", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 47515083);
	</script>
	<br />
	
	<div id="ok_group_widget"></div>
	<script>
	!function (d, id, did, st) {
	  var js = d.createElement("script");
	  js.src = "https://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(id,did,st);
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","54284257918990","{width:200,height:335}");
	</script>
	
	<div class="banner_rightcol">
			<a href="/out?hq=d5a803&h=e1a4e4&bid=359&href=http%3A%2F%2Fpenza-press.ru%2Fkonkurs-utro-na-ekspresse" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/359.gif" /></a>
		</div>	
	<div class="header_wrapper" style="margin-top: 0px; margin-bottom: 15px;">
		<div class="header">
			Новости Mediametrics
		</div>
	</div>
	
	<div>
		<!--<a href="http://pd.rkn.gov.ru/operators-registry/notification/" class="noborder" target="_blank" rel="nofollow">
			<img src="/images/roskom.jpg" />
		</a>-->
		
		<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='200' data-height='300' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-font='small' data-fontfamily='verdana' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/penza-press_ru' data-hash='8960563614ede03ca04dc9bbd32265e9'> </script>
				
	</div>
</div>

			<div class="clear"></div>


					</div><!-- page -->
		<div id="footer" style="position:relative; z-index: 2; margin-bottom: 65px; " >
			<table>
				<tr>
					<td valign="top">
												<p>© Сетевое издание «Информационное агентство «Пенза-пресс», 2007&mdash;2017</p>
						<p>Свидетельство о регистрации ЭЛ № ФС 77 - 65258 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</p>
						<p>Дата регистрации: 12.04.2016, учредитель — Общество с ограниченной ответственностью "Максим". Главный редактор — Юсупова Елена Владимировна</p>
						<p>Адрес редакции: 440034, Пензенская обл., г. Пенза, ул. Маркина, д. 1. Телефон: +7 (8412) 34-53-68. E-mail: penzapress@yandex.ru.</p>
						<p>Мнение редакции не всегда совпадает с мнением авторов статей, опубликованных на сайте.</p>
						<p><a href="/images/user_agreement.pdf" target="blank_">Пользовательское соглашение</a></p>
					</td>
					<td valign="top" width="250px" style="padding-left: 40px;">
						<p><a href="/partners" style="font-weight: bold">Новости партнеров</a></p><p><a href="/terminal-sbora-dannyh.dhtm">Терминал сбора данных</a></p><p><a href="/vygodnye-pokupki-cherez-internet.dhtm">Выгодные покупки через интернет</a></p><p><a href="/obrabotka-mjetalla.dhtm">Обработка металла</a></p><p><a href="/himchistka-kovra-na-domu.dhtm">Химчистка ковра на дому от компании Perfectclean</a></p><p><a href="/uslugi-po-razrabotke-i-analizu.dhtm">Услуги по разработке и анализу правовых документов</a></p></div>					</td>
				</tr>
			</table>

			

			
			
			<div style="position: absolute; right: 0px; bottom: -5px;">
				<!--LiveInternet counter--><script type="text/javascript"><!--
				document.write("<a rel='nofollow' href='http://www.liveinternet.ru/click' " +
							"target=_blank><img src='//counter.yadro.ru/hit?t45.10;r" +
							escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
							";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
									screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
							";h" + escape(document.title.substring(0, 80)) + ";" + Math.random() +
							"' alt='' title='LiveInternet' " +
							"border='0' width='31' height='31'><\/a>")
							//--></script><!--/LiveInternet-->

			</div>

			
		</div><!-- footer -->

		<div style="width: 1140px; position: fixed; bottom: -6px; left: 50%; margin-left: -570px; z-index:100;">
			<!--<a href="/ask" class="noborder"><img src="/images/ads/_internal/ask_top.gif" style="width: 1140px;" /></a>-->
			<a href="http://www.promo.rks-p.ru" class="noborder" target="_blank"><img src="/images/ads/rks.gif" style="width: 1140px;" /></a>
		</div>



		<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter25234757 = new Ya.Metrika({
                    id:25234757,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/25234757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	</div>
	<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=406667" type="text/javascript"></script>
	
	<script type="text/javascript"> 
	<!--/ var _acic={dataProvider:12};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js"; var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})(); ///--> 
	</script>

	<script>
												(function (i, s, o, g, r, a, m) {
													i['GoogleAnalyticsObject'] = r;
													i[r] = i[r] || function () {
														(i[r].q = i[r].q || []).push(arguments)
													}, i[r].l = 1 * new Date();
													a = s.createElement(o),
															m = s.getElementsByTagName(o)[0];
													a.async = 1;
													a.src = g;
													m.parentNode.insertBefore(a, m)
												})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

										ga('create', 'UA-58692682-1', 'auto');
										ga('send', 'pageview');

	</script>
</body>
</html>
