
<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="language" content="ru" />

		<link rel="stylesheet" type="text/css" href="/css/bootstrap.css?20141we1ew215" />
		<link rel="stylesheet" type="text/css" href="/css/styles.css?20141we1ew215" />
		<link rel="stylesheet" type="text/css" href="/css/main.css?20141we1ew215" />
		<link rel="stylesheet" type="text/css" href="/css/slick.css?20141we1ew215" />
		<link rel="stylesheet" type="text/css" href="/css/slick-theme.css?20141we1ew215" />
		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="/js/common.js?20141we1ew215"></script>
		<script src="/js/jquery.animate-colors-min.js"></script>
		<script src="/js/bootstrap.min.js"></script>
		
		<script>
			(jQuery);
				(function($){
				   $(document).on('click', 'a[href^=#]', function () {
						$('html, body').animate({ scrollTop:  $('a[name="'+this.hash.slice(1)+'"]').offset().top }, 500 ); 
						return false;
					});
				})
			(jQuery);
			
			jQuery(function(f){
				var element = f('#gotop');
				f(window).scroll(function(){
					element['fade'+ (f(this).scrollTop() > 50 ? 'In': 'Out')](500);           
				});
			});
		</script>
		
		<script src="//p1.ntvk1.ru/nv.js" async="true"></script>

		<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

		<link href="http://penza-press.ru/rss" rel="alternate" type="application/rss+xml" title="Новости ИА «Пенза-пресс»">
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta name='yandex-verification' content='55584923ed126164' />

		<meta name='yandex-verification' content='45ded52ce2845bf4' />	<!-- partners -->
		<meta name="google-site-verification" content="b1OWjtN7xQtg9ouZ8ZTymtkdtTMIk6eH7MXYohKB5pM" />  <!-- partners -->
		<meta name='wmail-verification' content='60a283e16d765e77' />  <!-- partners -->

		<meta name="openstat-verification" content="2f17703f933dec83c053383ce74487b2fc91b22f" />

		<meta property="og:image" name="og:image" content="http://www.penza-press.ru/images/uploads/news/2017/6_2017/0/___paz_1_ipg.jpeg" />
<meta name="description" content="В Пензенской области на ремонт внутрипоселковых дорог дополнительно выделят 2 млн рублей. Об этом сообщил губернатор Иван Белозерцев на традиционном празднике мордовской культуры в селе Пазелки Бессоновского района 4 июня." />
<meta name="keywords" content="новости Пенза Пензенская область сегодня вчера города события Пензы пресс,На ремонт дорог села Пазелки направят еще 2 млн руб" />
<link rel="stylesheet" type="text/css" href="/css/newspage.css?20141we1ew215" />
<link rel="stylesheet" type="text/css" href="/css/gallery.css?20141we1ew215" />
<script type="text/javascript" src="/js/gallery.js?20141we1ew215"></script>
<script type="text/javascript" src="/js/afisha_gallery.js?20141we1ew215"></script>
<title>На ремонт дорог села Пазелки направят еще 2 млн руб — Пенза-пресс</title>

		<link href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

		<!-- 62c4776b8d54ba3e -->
	</head>

	<body style="position: relative">
	<a name="top"></a>
	
	<div class="banner_head">
		<!--
				-->
		
				
		<div class="banner-line-slide" id="banner-line-slide" style="margin-bottom: 0; max-width: 100%; max-height: 150px;">
			<div><a href="/out?hq=492522&h=c402b4&href=https%3A%2F%2Fwww.risan-penza.ru%2Fzhilye-kompleksy%2Fdetail%2Fzhk-olimp%2F" target="_blank" class="noborder"><img src="/images/ads/risan/risan36.png" /></a></div>
			<div><a href="/out?hq=492522&h=c402b4&href=https%3A%2F%2Fwww.risan-penza.ru%2Faktsii-i-novosti%2Fspetsialno-dlya-nashikh-klientov-ipoteka-ot-8-4-%2F" target="_blank" class="noborder"><img src="/images/ads/risan/risan35.png" /></a></div>
			<div><a href="/out?hq=492522&h=c402b4&href=https%3A%2F%2Fwww.risan-penza.ru%2Faktsii%2Fprohladniy-parking-po-gorachei-tsene%2F" target="_blank" class="noborder"><img src="/images/ads/risan/risan34.jpg" /></a></div>
		</div>
		
	</div>

	<div class="menu-icon_container only-phone">
		<div class="mob-menu-slider">
			<div>
				<ul class="mob-menu" id="mob-menu1">
					<li><a href="/lenta-novostey">Лента новостей</a></li>
					<li><a href="/ask">жалобная книга</a></li>
					<li><a href="/glavnye-temy">главные темы</a></li>
					<li><a href="/delovye-novosti">деловые новости</a></li>
					<li><a href="/vokrug-sporta">новости спорта</a></li>
					<li><a href="/obcshestvo">общество</a></li>
				</ul>
			</div>
			<div>
				<ul class="mob-menu" id="mob-menu2">
					<li><a href="/kultura-i-obrazovanie">культура и образование</a></li>
					<li><a href="/ostraya-tema/avarii-i-dtp">Аварии и ДТП</a></li>
					<li><a href="/ostraya-tema/kriminal">криминал</a></li>
					<li><a href="/ostraya-tema/proisshestviya">происшествия</a></li>
					<li><a href="/finansy">финансы</a></li>
					<li><a href="/biznes-novosti">бИЗНЕС-НОВОСТИ</a></li>
				</ul>
			</div>
			<div>
				<ul class="mob-menu" id="mob-menu3">
					<li><a href="/analitika">АНАЛИТИКА</a></li>
					<li><a href="/kommentarii-i-mneniya">КОММЕНТАРИИ И МНЕНИЯ</a></li>
					<li><a href="/brifing">ОНЛАЙН-БРИФИНГИ</a></li>
					<li><a href="/rossijskie-novosti">РОССИЯ И МИР</a></li>
					<li><a href="/v-seti">В СЕТИ</a></li>
					<li><a href="/fotoreportazhi">ФОТОРЕПОРТАЖИ</a></li>					
				</ul>
			</div>
			<div>
				<ul class="mob-menu" id="mob-menu4">
					<li><a href="/master-class">МАСТЕР-КЛАССЫ</a></li>
					<li><a href="/tests">ТЕСТЫ</a></li>
					<li><a href="/afisha/kritika/kinokritika">КИНОКРИТИКА</a></li>
					<li><a href="/vrach">ДЕЖУРНЫЙ ВРАЧ</a></li>
					<li><a href="/penza">ИСТОРИЯ ПЕНЗЫ</a></li>
					<li><a href="/partners">НОВОСТИ ПАРТНЕРОВ</a></li>
				</ul>
			</div>
			<div>
				<ul class="mob-menu" id="mob-menu5">
					<li><a href="/propreobrazheniya">БЛОГ «PROПРЕОБРАЖЕНИЯ»</a></li>
					<li><a href="/terzhizn">ТЕРРИТОРИЯ ЖИЗНИ</a></li>
					<li><a href="/archive">АРХИВ</a></li>
				</ul>
			</div>
		</div>
		
		<div class="menu-icon_container-search">
			<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action': 'http://yandex.ru/sitesearch', 'arrow': false, 'bg': 'transparent', 'fontsize': 14, 'fg': '#000000', 'language': 'ru', 'logo': 'rb', 'publicname': 'Поиск по penza-press.ru', 'suggest': false, 'target': '_blank', 'tld': 'ru', 'type': 2, 'usebigdictionary': true, 'searchid': 2154075, 'webopt': false, 'websearch': false, 'input_fg': '#000000', 'input_bg': '#ffffff', 'input_fontStyle': 'normal', 'input_fontWeight': 'normal', 'input_placeholder': 'Поиск', 'input_placeholderColor': '#999999', 'input_borderColor': '#7f9db9'}"><form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2154075"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value="utf-8"/><input type="text" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style>
			<script type="text/javascript">(function (w, d, c) {
				var s = d.createElement('script'), h = d.getElementsByTagName('script')[0], e = d.documentElement;
				if ((' ' + e.className + ' ').indexOf(' ya-page_js_yes ') === -1) {
					e.className += ' ya-page_js_yes';
				}
				s.type = 'text/javascript';
				s.async = true;
				s.charset = 'utf-8';
				s.src = (d.location.protocol === 'https:' ? 'https:' : 'http:') + '//site.yandex.net/v2.0/js/all.js';
				h.parentNode.insertBefore(s, h);
				(w[c] || (w[c] = [])).push(function () {
					Ya.Site.Form.init()
				})
			})(window, document, 'yandex_site_callbacks');
			</script>
		</div>
	</div>
		
	<div class="container">
		<div class="row">
			<div id="popup_blackener"></div>
			<div id="popup">
				<div id="popup_close"></div>
				<div id="popup_content"></div>
			</div>

	<!--		<div id="bottomads">
				<a href="http://tv-express.ru/shop/?from=penzapress_bottom" rel="nofollow">Товар дня — товары и услуги по выгодным ценам!</a>
			</div>-->

			
								</div>
		
		<div id="page" style="z-index: 2; position: relative; background: #fff;">
			
			<div class="row header-line" id="header" style="background: #fff;">
				
				<div class="col-sm-5 col-xs-8">
					<div class="header-line__logo">
						<a href="/" class="noborder"><img src="/images/logo.png" /></a>
					</div>
				</div>
				
				<div class="col-sm-7 col-xs-4">
					<div class="row">
						<div class="col-sm-5 col-sm-offset-2 no-phone">
							<div class="header-line__search" id="search">
								<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action': 'http://yandex.ru/sitesearch', 'arrow': false, 'bg': 'transparent', 'fontsize': 14, 'fg': '#000000', 'language': 'ru', 'logo': 'rb', 'publicname': 'Поиск по penza-press.ru', 'suggest': false, 'target': '_blank', 'tld': 'ru', 'type': 2, 'usebigdictionary': true, 'searchid': 2154075, 'webopt': false, 'websearch': false, 'input_fg': '#000000', 'input_bg': '#ffffff', 'input_fontStyle': 'normal', 'input_fontWeight': 'normal', 'input_placeholder': 'Поиск', 'input_placeholderColor': '#999999', 'input_borderColor': '#7f9db9'}"><form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2154075"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value="utf-8"/><input type="text" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function (w, d, c) {
										var s = d.createElement('script'), h = d.getElementsByTagName('script')[0], e = d.documentElement;
										if ((' ' + e.className + ' ').indexOf(' ya-page_js_yes ') === -1) {
											e.className += ' ya-page_js_yes';
										}
										s.type = 'text/javascript';
										s.async = true;
										s.charset = 'utf-8';
										s.src = (d.location.protocol === 'https:' ? 'https:' : 'http:') + '//site.yandex.net/v2.0/js/all.js';
										h.parentNode.insertBefore(s, h);
										(w[c] || (w[c] = [])).push(function () {
											Ya.Site.Form.init()
										})
									})(window, document, 'yandex_site_callbacks');</script>
							</div>
						</div>
						<div class="col-sm-5 no-phone">
							<div class="header-line__weather">
								
									
										<div id="weatherWidget">
											<div class="title">
												Погода в Пензе
											</div>
											<div class="temperature">
												+12<span class="deg unit">&deg;</span><span class="unit">C</span>
											</div>
											<div class="type">
												<img src="https://yastatic.net/weather/i/icons/blueye/24/bkn_d.png" title="облачно с прояснениями" />
											</div>
										</div>
									
																</div>
						</div>
						<div class="clearfix"></div>
						<div class="col-sm-7 no-phone">
							<div class="header-line__date datetime">
								4 июня 2017, воскресенье, 14:22								<img src="/images/18plus.png" title="Предупреждение «18+» — размещается в соответствии с требованиями Федерального закона от 29 декабря 2010 года №436-ФЗ «О защите детей от информации, причиняющей вред их здоровью и развитию»." />
							</div>
						</div>
						<div class="clearfix"></div>
						<div class="col-sm-12 no-phone">
							<div class="social">
								<a href="https://vk.com/penzakarl" target="_blank" rel="nofollow"><img src="/images/social/vkontakte.gif" alt=""></a>
								<a href="https://www.facebook.com/penzapress" target="_blank" rel="nofollow"><img src="/images/social/facebook.gif" alt=""></a>
								<a href="http://ok.ru/penzakarl" target="_blank" rel="nofollow"><img src="/images/social/odnoklassniki.gif" alt=""></a>
								<a href="https://twitter.com/penza_press" target="_blank" rel="nofollow"><img src="/images/social/twitter.gif" alt=""></a>
								<a href="https://telegram.me/penzapress" target="_blank" rel="nofollow"><img src="/images/social/telegram.gif" alt=""></a>
								<a href="https://www.instagram.com/penzapress.ru/" target="_blank" rel="nofollow"><img src="/images/social/instagram.gif" alt=""></a>
								<a href="https://www.periscope.tv/penza_press/1DXGyZqqeAdJM" target="_blank" rel="nofollow"><img src="/images/social/periscope.gif" alt=""></a>
								<a href="http://penza-press.ru/rss" target="_blank" rel="nofollow"><img src="/images/social/rss.gif" alt=""></a>
							</div>
						</div>
						<div class="clearfix"></div>
						<div class="only-phone">
							<div class="col-xs-8">
								<div class="menu-icon pull-right" id="menu-icon">
									<img src="/images/more-icon.png" alt="">
								</div>
								<div class="menu-icon-close pull-right" id="menu-icon-close">
									<img src="/images/menu-icon-close.png" alt="">
								</div>
							</div><div class="col-xs-2">
								<div class="cenz">
									18+
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="clearfix"></div>
			</div><!-- header -->
			
			<div id="menu">
				<div class="row">
					<div class="col-sm-12">
												<ul>
																<li>
										<a href="/lenta-novostey" stitle="Лента новостей" hassubmenu="1">
											<div>
												Лента новостей<span class="arrow">&#9660;</span>											</div>
										</a>
									</li>
																		<li>
										<a href="/ostraya-tema" stitle="Острая тема" hassubmenu="1">
											<div>
												Острая тема<span class="arrow">&#9660;</span>											</div>
										</a>
									</li>
																		<li>
										<a href="/analitika" stitle="Аналитика" hassubmenu="1">
											<div>
												Аналитика<span class="arrow">&#9660;</span>											</div>
										</a>
									</li>
																		<li>
										<a href="/brifing" stitle="Онлайн-брифинги" hassubmenu="0">
											<div>
												Онлайн-брифинги											</div>
										</a>
									</li>
																		<li>
										<a href="/tests" stitle="Тесты" hassubmenu="0">
											<div>
												Тесты											</div>
										</a>
									</li>
																		<li>
										<a href="/fotoreportazhi" stitle="Фоторепортажи" hassubmenu="0">
											<div>
												Фоторепортажи											</div>
										</a>
									</li>
																		<li>
										<a href="/afisha/kritika" stitle="Критика" hassubmenu="1">
											<div>
												Критика<span class="arrow">&#9660;</span>											</div>
										</a>
									</li>
																		<li>
										<a href="javascript:void(0)" stitle="&middot;&middot;&middot;" hassubmenu="1">
											<div>
												&middot;&middot;&middot;											</div>
										</a>
									</li>
															</ul>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-sm-12">
										<div class="submenu" stitle="Лента новостей">
							<ul>
																	<li><a href="/lenta-novostey">Все новости</a></li>
																		<li><a href="/vokrug-sporta">Новости спорта</a></li>
																		<li><a href="/glavnye-temy">Главные темы</a></li>
																		<li><a href="/delovye-novosti">Деловые новости</a></li>
																		<li><a href="/analitika">Аналитика</a></li>
																		<li><a href="/obcshestvo">Общество</a></li>
																		<li><a href="/brifing">Онлайн-брифинги</a></li>
																		<li><a href="/kultura-i-obrazovanie">Культура и образование</a></li>
																		<li><a href="/echoonline">События и мнения</a></li>
																		<li><a href="/finansy">Финансы</a></li>
																		<li><a href="/biznes-novosti">Бизнес-новости</a></li>
																		<li><a href="/rossijskie-novosti">Россия и мир</a></li>
																		<li><a href="/vrach">Дежурный врач</a></li>
																		<li><a href="/terzhizn">Говорит и показывает «Территория жизни»</a></li>
																		<li><a href="/kashavka">Литературный журнал «Кашавка»</a></li>
																		<li><a href="/runet">Рунет за день</a></li>
																		<li><a href="/penza">Пенза. История, люди, факты</a></li>
																		<li><a href="/archive">Архив</a></li>
																		<li><a href="/tests">Тесты</a></li>
																		<li><a href="/master-class">Мастер-классы</a></li>
																		<li><a href="/v-seti">В сети</a></li>
																		<li><a href="/partners">Новости партнеров</a></li>
																</ul>
						</div>
												<div class="submenu" stitle="Острая тема">
							<ul>
																	<li><a href="/ostraya-tema/avarii-i-dtp">Аварии и ДТП</a></li>
																		<li><a href="/ostraya-tema/kriminal">Криминал</a></li>
																		<li><a href="/ostraya-tema/proisshestviya">Происшествия</a></li>
																</ul>
						</div>
												<div class="submenu" stitle="Аналитика">
							<ul>
																	<li><a href="/analitika">Аналитика</a></li>
																		<li><a href="/kommentarii-i-mneniya">Комментарии и мнения</a></li>
																</ul>
						</div>
												<div class="submenu" stitle="Критика">
							<ul>
																	<li><a href="/afisha/kritika/kinokritika">Кинокритика</a></li>
																		<li><a href="/afisha/kritika/restorannaya-kritika">Ресторанная критика</a></li>
																		<li><a href="/afisha/kritika/teatralnaya-kritika">Театральная критика</a></li>
																		<li><a href="/afisha/kritika/muzykalnaya-kritika">Музыкальная критика</a></li>
																</ul>
						</div>
												<div class="submenu" stitle="&middot;&middot;&middot;">
							<ul>
																	<li><a href="/about">О нас</a></li>
																		<li><a href="/ads">Реклама на портале</a></li>
																		<li><a href="/contacts">Контакты</a></li>
																</ul>
						</div>
										</div>
			</div>
			<div class="row">
				<div class="col-sm-12 no-phone">
					<div class="banner_bottom-menu">
						<div style="margin-bottom: 1em;">
							<!--<a href="/ask" class="noborder"><img src="/images/ads/_internal/ask_top.gif" /></a>-->
							
									<a href="http://ad.adriver.ru/cgi-bin/click.cgi?sid=1&bt=21&ad=628773&pid=2574494&bid=5081520&bn=5081520&rnd=1663609282"><img src="/images/ads/mts06.gif" alt=""></a>
									<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=628773&pid=2574494&bid=5081520&bn=5081520&rnd=1663609282">
														</div>
					</div>
				</div>
			</div>
			
			<div class="row">
				<div class="col-sm-12">
	<div class="content__box">
		<div id="content">
			
<script type="text/javascript" src="/js/share42.js"></script>

<div class="row">
	
	<div class="col-sm-3">
		<div class="othernews__box no-phone">
	<div class="othernews">
		<table>
			<tr>
				<div style="margin-top: 15px; margin-bottom: 15px; padding: 5px 10px; background: #3F5A88; color: #fff; font-size: 14px;">
						Вам будет интересно
				</div>
				<!-- Composite Start -->
				<div id="M184004ScriptRootC625762">
						<div id="M184004PreloadC625762">
						Загрузка...
					</div>
						<script>
								(function(){
							var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
							var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M184004ScriptRootC625762")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
							catch(e){var iw=d;var c=d[gi]("M184004ScriptRootC625762");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=625762;c[ac](dv);
							var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/p/e/penza-press.ru.625762.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
					</script>
				</div>
				<!-- Composite End -->
				
				<div style="margin-top: 15px; margin-bottom: 15px; padding: 5px 10px; background: #3F5A88; color: #fff; font-size: 14px;">
					Наши новости
				</div>
				
				<td valign="top" width="100%" class="column first">					<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/114641/detsad-v-zare-sdadut-k-1-sentyabrya"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/2017/6_2017/0/8a47fccec006ec22f8ec36cbb66c70c4__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/114641/detsad-v-zare-sdadut-k-1-sentyabrya">Детсад в&nbsp;Заре сдадут к&nbsp;1&nbsp;сентября</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/114639/rekonstrukciyu-ul.-antonova-planiruyut-zavershit-v-srok"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/2017/6_2017/0/ea2a09f004b651782302a68f6d829015__300px.JPG');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/114639/rekonstrukciyu-ul.-antonova-planiruyut-zavershit-v-srok">Реконструкцию ул.&nbsp;Антонова планируют завершить в&nbsp;срок</a></div>
					</div>
											<div class="newspiece_divider"></div>
													<!-- Яндекс.Директ -->
						<div id="yandex_ad_newspage" style="margin: 10px -6px 0px -7px; padding-bottom: 5px;"></div>
						
						
						
						<script type="text/javascript">
							(function (w, d, n, s, t) {
								w[n] = w[n] || [];
								w[n].push(function () {
									Ya.Direct.insertInto(141688, "yandex_ad_newspage", {
										stat_id: 4,
										ad_format: "direct",
										font_size: 0.8,
										type: "vertical",
										limit: 2,
										title_font_size: 1,
										links_underline: false,
										site_bg_color: "FFFFFF",
										title_color: "000000",
										url_color: "000000",
										text_color: "000000",
										hover_color: "EB4D0A",
										no_sitelinks: true
									});
								});
								t = d.getElementsByTagName("script")[0];
								s = d.createElement("script");
								s.src = "//an.yandex.ru/system/context.js";
								s.type = "text/javascript";
								s.async = true;
								t.parentNode.insertBefore(s, t);
							})(window, document, "yandex_context_callbacks");
						</script>
						<div style="border-bottom: 1px solid #ccc; height: 0px; line-height: 0px; font-size: 0px"></div>
						
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/114630/pravoslavnye-penzency-otmechayut-prazdnik-troicy"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/Галерея/Penza/religiya/DSCF3083__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/114630/pravoslavnye-penzency-otmechayut-prazdnik-troicy">Православные пензенцы отмечают праздник Троицы</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/114629/v-penze-obustroyat-skvery-40-let-pobedy-i-v-chest-100-letiya-futbola"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/2017/5_2017/0000/587bfb0408fcc0bd5567e6fd6fee6450__300px.JPG');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/114629/v-penze-obustroyat-skvery-40-let-pobedy-i-v-chest-100-letiya-futbola">В&nbsp;Пензе обустроят скверы<span style="margin-right:0.44em;"> </span><span style="margin-left:-0.44em;">«</span>40 лет Победы» и&nbsp;в&nbsp;честь 100-летия футбола</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/114628/penzenskaya-semya-stala-luchshej-v-nominacii-patrioty-rossii-na-okruzhnom-konkurse"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/Галерея/Penza/pririda-parki/cveti/flowers_8__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/114628/penzenskaya-semya-stala-luchshej-v-nominacii-patrioty-rossii-na-okruzhnom-konkurse">Пензенская семья стала лучшей в&nbsp;номинации<span style="margin-right:0.44em;"> </span><span style="margin-left:-0.44em;">«</span>Патриоты России» на&nbsp;окружном конкурсе</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/114625/v-penzenskoj-oblasti-na-formirovanie-komfortnoj-gorodskoj-sredy-napravyat-306-4-mln"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/gallery/den-goroda-13-16/img_5520__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/114625/v-penzenskoj-oblasti-na-formirovanie-komfortnoj-gorodskoj-sredy-napravyat-306-4-mln">В&nbsp;Пензенской области на&nbsp;формирование комфортной среды направят 314 млн</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/114623/zhiteli-ramzaya-prosyat-privesti-v-poryadok-dorogi"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/Галерея/Penza/remont dorog/moto8 940__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/114623/zhiteli-ramzaya-prosyat-privesti-v-poryadok-dorogi">Жители Рамзая просят привести в&nbsp;порядок дороги</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/114622/penzenec-vylozhil-video-letyacshej-na-krasnyj-marshrutki"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/2017/5_2017/0000/586__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/114622/penzenec-vylozhil-video-letyacshej-na-krasnyj-marshrutki">Пензенец выложил видео летящей на&nbsp;«красный» маршрутки</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/114621/mer-penzy-nedovolen-kachestvom-likvidacii-nezakonnoj-reklamy"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/2017/5_2017/0000/172a507fc3047452ad2e3e8d0ddefaca__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/114621/mer-penzy-nedovolen-kachestvom-likvidacii-nezakonnoj-reklamy">Мэр Пензы недоволен качеством ликвидации незаконной рекламы</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/114619/mer-penzy-poruchil-privesti-v-poryadok-podpornuyu-stenu-na-naberezhnoj"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/2017/5_2017/0000/33bb1f3396442f37f5a532264aab2a66__300px.JPG');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/114619/mer-penzy-poruchil-privesti-v-poryadok-podpornuyu-stenu-na-naberezhnoj">Мэр Пензы поручил привести в&nbsp;порядок подпорную стену на&nbsp;набережной</a></div>
					</div>
					</td>			</tr>
		</table>
		<div align="right">
			<a href="/lenta-novostey">все новости</a>
		</div>
	</div>
</div>	</div>
	<div class="col-sm-9">
				<!--code:114642-->
		<div class="newspage narrow" style="padding: 0;">
			<div class="row">
			
				<div class="col-xs-12 only-phone">
					<div style="margin-top: 0; margin-bottom: 0;">
						<!--<a href="/ask" class="noborder"><img src="/images/ads/_internal/ask_top.gif" /></a>-->
						
								<a href="http://ad.adriver.ru/cgi-bin/click.cgi?sid=1&bt=21&ad=628773&pid=2574494&bid=5081520&bn=5081520&rnd=1663609282"><img src="/images/ads/mts06.gif" alt="" style="max-width: 100%;" ></a>
									<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=628773&pid=2574494&bid=5081520&bn=5081520&rnd=1663609282">
												</div>
				</div>

				<div class="col-xs-12">
					<div id="unit_89265" class="no-phone"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
					<script type="text/javascript" charset="utf-8">
					  (function() {
						var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
						sc.src = '//smi2.ru/data/js/89265.js'; sc.charset = 'utf-8';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
					  }());
					</script>
				</div>
					

											<div class="col-sm-6">
							<div class="img">
								<img src="/images/uploads/news/2017/6_2017/0/___paz_1_ipg.jpeg" class="gallery thumbnail" img="/images/uploads/news/2017/6_2017/0/___paz_1_ipg.jpeg" num="0" />
																							</div>
						</div>
											
											<div class="col-sm-6">
										
						<div class="news_header">
							<h1>
								На&nbsp;ремонт дорог села Пазелки направят еще 2 млн руб															</h1>
							<div class="time" style="line-height: 26px;">
								4 июня в 13:59																	<span class="viewcount" style="margin-right: 20px;">126 просмотров</span>
																									<div style="display: inline-block; vertical-align: middle; margin-bottom: 15px;">
										<div class="share42init" data-image="http://www.penza-press.ru/images/uploads/news/2017/6_2017/0/___paz_1_ipg.jpeg" data-description="<p>В&nbsp;Пензенской области на&nbsp;ремонт внутрипоселковых дорог дополнительно выделят 2 млн рублей. Об&nbsp;этом сообщил губернатор Иван Белозерцев на&nbsp;традиционном празднике мордовской культуры в&nbsp;селе Пазелки Бессоновского района 4&nbsp;июня.</p>" data-title="На&nbsp;ремонт дорог села Пазелки направят еще 2 млн руб — Пенза-пресс, рунет за день"></div>
									</div>
															</div>

							
							
							
													</div>
					</div>
					<div class="clearfix"></div>
					<div class="col-xs-12">
													<div class="description">
								<p>В&nbsp;Пензенской области на&nbsp;ремонт внутрипоселковых дорог дополнительно выделят 2 млн рублей. Об&nbsp;этом сообщил губернатор Иван Белозерцев на&nbsp;традиционном празднике мордовской культуры в&nbsp;селе Пазелки Бессоновского района 4&nbsp;июня.</p>							</div>
												
						<div class="only-phone">
												</div>
						
						<div class="text">
							<p><span style="margin-left:-0.44em;">«</span>В&nbsp;прошлом году мы&nbsp;отремонтировали дорогу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ведущую из&nbsp;Пензы в&nbsp;село Пазелки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>но&nbsp;проезжая по&nbsp;населенным пунктам<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>иногда я&nbsp;вижу<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что дороги требуют ремонта. На&nbsp;праздник без подарка не&nbsp;приходят<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>поэтому я&nbsp;принял решение&nbsp;&mdash; на&nbsp;ремонт внутрипоселковых дорог села Пазелки будет дополнительно перечислено 2 миллиона рублей»,&nbsp;&mdash; сказал глава региона.</p>
<p>На&nbsp;празднике Иван Белозерцев принял участие в&nbsp;традиционной обрядовой встрече почетных гостей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>посетил выставку народных умельцев. Все гости праздника могли оценить также достоинства национальной кухни. Также в&nbsp;этот день состоялись спортивные состязания<span style="margin-right:0.44em;"> </span><span style="margin-left:-0.44em;">«</span>Тюштянь налксемат», игровая программа для детей и&nbsp;концертные выступления народных коллективов.</p>
<p>Иван Белозерцев поблагодарил гостеприимных жителей села за&nbsp;теплый прием.</p>
<p><span style="margin-left:-0.44em;">«</span>Сегодня вы&nbsp;вспоминаете вековые традиции ваших предков<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>передаёте древние обычаи своим детям и&nbsp;внукам. И&nbsp;я&nbsp;благодарен вам за&nbsp;сохранение национальной культуры»,&nbsp;&mdash; отметил губернатор.<br />
Также он&nbsp;обратил внимание на&nbsp;благотворительную акцию в&nbsp;пользу местных погорельцев.<br />
<span style="margin-left:-0.44em;">«</span>Бывает<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что приходит беда<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>я&nbsp;сам родился и&nbsp;вырос в&nbsp;селе<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>знаю<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что это такое&nbsp;&mdash; пожар&nbsp;&mdash; это беда большая. Хорошо<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что вы&nbsp;стараетесь помочь тем людям<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые оказались в&nbsp;трудной жизненной ситуации. На&nbsp;следующей неделе я&nbsp;попрошу благотворительные организации и&nbsp;100 тысяч рублей пострадавшим от&nbsp;пожара мы&nbsp;на&nbsp;восстановление дома перечислим»,&nbsp;&mdash; подчеркнул Иван Белозерцев.</p>
<p>Он&nbsp;пожелал сельчанам счастья и&nbsp;благополучия<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>выразил готовность поддерживать инициативных предпринимателей<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>содействующих развитию производства на&nbsp;селе. Активным деятелям Мордовской национально-культурной автономии Иван Белозерцев вручил Благодарственные письма губернатора.</p>
<p>В&nbsp;Пензенской области хранят обычаи эрзи<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>бережно относятся к&nbsp;эрзянскому языку<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>народному костюму<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>обрядам<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>и&nbsp;песням. В&nbsp;День Святой Троицы здесь ежегодно проводят большие народные гуляния<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>напомнили в&nbsp;пресс-центре облправительства.</p>
<p></p>						</div>
													<div class="img" style="word-break: break-all;">Фотография: http://www.pnzreg.ru/news/2017/06/4/13190561</div>
						

												<br />
						<div class="row only-phone">
							<div class="col-xs-6">
								<div class="banner_rightcol">
			<a href="/out?hq=9c0818&h=115780&bid=361&href=https%3A%2F%2Fgoo.gl%2F2zBBec" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/361.gif" style="max-width: 100%;" /></a>
		</div>							</div>
							<div class="col-xs-6">
								<div class="banner_rightcol">
			<a href="/out?hq=140661&h=398c7b&bid=395&href=http%3A%2F%2Fnavigation-consalting.ru%2Fcourses%2Ftrening-damira-khalilova-marketing-i-prodazhi-v-sotsialnykh-setyakh-penza%2F" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/395.gif" style="max-width: 100%;" /></a>
		</div>							</div>
						</div>

												<div style="margin-top: 2em;" class="no-phone">
							<a href="/mail/subscribe?from=newspage" class="noborder"><input value="Подписаться на рассылку новостей" type="button" /></a>
						</div>
												
						<div id="unit_85070"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
						<script type="text/javascript" charset="utf-8">
						(function() {
						var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
						sc.src = '//news.smi2.ru/data/js/85070.js'; sc.charset = 'utf-8';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
						}());
						</script>
						
							<div style="margin-top: 1em">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- Penza-Press_Под_Новостью_650*160_Текстово_Медийный -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:100%;height:90px"
								 data-ad-client="ca-pub-3643056149364604"
								 data-ad-slot="3276691193"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>
						<hr>
						<!--
													<div class="social">
								<div class="share42init" iconsize="32" data-image="http://www.penza-press.ru/images/uploads/news/2017/6_2017/0/___paz_1_ipg.jpeg" data-description="<p>В&nbsp;Пензенской области на&nbsp;ремонт внутрипоселковых дорог дополнительно выделят 2 млн рублей. Об&nbsp;этом сообщил губернатор Иван Белозерцев на&nbsp;традиционном празднике мордовской культуры в&nbsp;селе Пазелки Бессоновского района 4&nbsp;июня.</p>" data-title="На&nbsp;ремонт дорог села Пазелки направят еще 2 млн руб — Пенза-пресс, рунет за день"></div>
							</div>
												-->
						<div class="no-phone">
												</div>

						<!--AdFox START-->
						<!--simple-sites-->
						<!--Площадка: Плеер Simple / penzapress / TvZavr-->
						<!--Категория: <не задана>-->
						<!--Баннер: <не задана>-->
						<!--Тип баннера: Плеер-->
						<script type="text/javascript">
						<!--
						if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
						if (typeof(document.referrer) != 'undefined') {
							if (typeof(afReferrer) == 'undefined') {
								afReferrer = encodeURIComponent(document.referrer);
							}
						} else {
							afReferrer = '';
						}
						var addate = new Date(); 
						document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/252321/prepareCode?p1=bwbvj&amp;p2=flhl&amp;pfc=bjrkg&amp;pfb=ebxoq&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;jsrandom=' + Math.random() + '"><\/scr' + 'ipt>');
						// -->
						</script>
						<!--AdFox END-->
						
													<div class="cackle">
								<div id="comment">
									<div id="mc-container"></div>
									<script type="text/javascript">
										cackle_widget = window.cackle_widget || [];
										cackle_widget.push({widget: 'Comment', id: 28877});
										(function () {
											var mc = document.createElement('script');
											mc.type = 'text/javascript';
											mc.async = true;
											mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
											var s = document.getElementsByTagName('script')[0];
											s.parentNode.insertBefore(mc, s.nextSibling);
										})();
									</script>
									<a id="mc-link" rel="nofollow" href="http://cackle.ru">Социальные комментарии <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
								</div>
							</div>
												
						<div><ntvk id="PTEVlt09kY"></ntvk></div>
						
						<div class="row only-phone">
							<div class="col-xs-6">
								<div class="banner_rightcol">
			<a href="/out?hq=47aa47&h=78693b&bid=383&href=http%3A%2F%2Fpenza-press.ru%2Fask" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/383.jpg" style="max-width: 100%;" /></a>
		</div>							</div>
							<div class="col-xs-6">
								<div class="banner_rightcol">
			<a href="/out?hq=e059ac&h=e06a44&bid=394&href=http%3A%2F%2Fwww.penza-press.ru%2Flenta-novostey%2F114361%2Ftest-smozhesh-odolet-ege-po-matematike" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/394.gif" style="max-width: 100%;" /></a>
		</div>							</div>
						</div>
						
						<!--
						<div id="unit_89265" class="only-phone"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
						<script type="text/javascript" charset="utf-8">
						  (function() {
							var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
							sc.src = '//smi2.ru/data/js/89265.js'; sc.charset = 'utf-8';
							var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
						  }());
						</script>
						-->
						
					</div>
				</div>
			</div>
			
		<!--</div>-->

	</div>
</div>		</div><!-- content -->
	</div>
	<div class="rightcol__box no-phone">
		<div id="rightcol">
			<div class="header_wrapper" style="margin-top: 0px; margin-bottom: 15px;">
				<div class="header">
					<a href="/ads">Реклама на портале</a>
					<br><span style="font-size: 12px; opacity: 0.8">8 (8412) </span><span style="font-size: 14px">25-80-60</span>
				</div>
			</div>
			
			<div class="banner_rightcol">
			<a href="/out?hq=1d868e&h=6fcc0a&bid=361&href=https%3A%2F%2Fgoo.gl%2F2zBBec" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/361.gif" style="max-width: 100%;" /></a>
		</div><div class="banner_rightcol">
			<a href="/out?hq=a62fe2&h=d368c5&bid=395&href=http%3A%2F%2Fnavigation-consalting.ru%2Fcourses%2Ftrening-damira-khalilova-marketing-i-prodazhi-v-sotsialnykh-setyakh-penza%2F" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/395.gif" style="max-width: 100%;" /></a>
		</div><!--
			<a href="http://ad.adriver.ru/cgi-bin/click.cgi?sid=1&bt=21&ad=610091&pid=2482609&bid=4814987&bn=4814987&rnd=1787637610" target="blank_">
					<img src="/images/ads/mts/New-year-smart-200x300.gif">
			</a>
			<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=610091&pid=2482609&bid=4814987&bn=4814987&rnd=1787637610" alt="">
			-->
			<div class="banner_rightcol">
			<a href="/out?hq=808404&h=436bc3&bid=383&href=http%3A%2F%2Fpenza-press.ru%2Fask" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/383.jpg" style="max-width: 100%;" /></a>
		</div><div class="banner_rightcol">
			<a href="/out?hq=54d863&h=635707&bid=394&href=http%3A%2F%2Fwww.penza-press.ru%2Flenta-novostey%2F114361%2Ftest-smozhesh-odolet-ege-po-matematike" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/394.gif" style="max-width: 100%;" /></a>
		</div>			<script>
				$(function () {
					var i = 0;
					setInterval(function () {
						i++;
						if (i % 2 == 0) {
							$('.header_o').animate({backgroundColor: '#EB4D0A'}, 2000);
						} else {
							$('.header_o').animate({backgroundColor: '#ff9933'}, 2000);
						}
					}, 3000);
	
				});
			</script>
			<!--
			<div class="rightcolphotorep widget">
				<div class="header_wrapper header_wrapper_o">
					<div class="header header_o" style="background-color: #EB4D0A">
						Выбор редакции
					</div>
				</div>
				<div>
					<a href="/lenta-novostey/107516/sportivnye-meropriyatiya-v-novogodnie-kanikuly.-programma" class="noborder">
						<img src="/images/uploads/news/Галерея/Penza/sport/DSC00698__300px.jpg" />
					</a>
				</div>
				<div class="title"> 
					<a href="/lenta-novostey/107516/sportivnye-meropriyatiya-v-novogodnie-kanikuly.-programma">Спортивные мероприятия в&nbsp;новогодние каникулы. Программа</a>
				</div>
			</div>
			-->
			<!-- Яндекс.Директ -->
			<div id="yandex_ad_rightcol" style="margin: 14px 0px 14px 0px;background-color: #EEE;padding: 0px 6px;"></div>
			<script type="text/javascript">
				(function (w, d, n, s, t) {
					w[n] = w[n] || [];
					w[n].push(function () {
						Ya.Direct.insertInto(141688, "yandex_ad_rightcol", {
							stat_id: 3,
							ad_format: "direct",
							font_size: 0.8,
							type: "vertical",
							limit: 2,
							title_font_size: 1,
							links_underline: false,
							site_bg_color: "FFFFFF",
							title_color: "000000",
							url_color: "000000",
							text_color: "000000",
							hover_color: "EB4D0A",
							no_sitelinks: true,
						});
					});
					t = d.getElementsByTagName("script")[0];
					s = d.createElement("script");
					s.src = "//an.yandex.ru/system/context.js";
					s.type = "text/javascript";
					s.async = true;
					t.parentNode.insertBefore(s, t);
				})(window, document, "yandex_context_callbacks");
			</script>
			
			<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>
			<!-- VK Widget -->
			<div id="vk_groups"></div>
			<script type="text/javascript">
			VK.Widgets.Group("vk_groups", {mode: 0, width: "200", height: "400", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 47515083);
			</script>
			<br />
			
			<div id="ok_group_widget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "https://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertGroupWidget(id,did,st);
				  }, 0);
				}
			  }}
			  d.documentElement.appendChild(js);
			}(document,"ok_group_widget","54284257918990","{width:200,height:335}");
			</script>
			
			<div class="banner_rightcol">
			<a href="/out?hq=a6ea8b&h=fdc46c&bid=396&href=http%3A%2F%2Fpenza-press.ru%2Flenta-novostey%2F113846%2Fdelaem-vozdushnogo-zmeya.-master-klass" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/396.gif" style="max-width: 100%;" /></a>
		</div>			
			<div class="header_wrapper" style="margin-top: 0px; margin-bottom: 15px;">
				<div class="header">
					Новости Mediametrics
				</div>
			</div>
			
			<div>
				<!--<a href="http://pd.rkn.gov.ru/operators-registry/notification/" class="noborder" target="_blank" rel="nofollow">
					<img src="/images/roskom.jpg" />
				</a>-->
				
				<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='200' data-height='300' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-font='small' data-fontfamily='verdana' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/penza-press_ru' data-hash='8960563614ede03ca04dc9bbd32265e9'> </script>
			
			</div>
	</div>
</div>
<div class="clearfix"></div>
			</div>

			<div class="clear"></div>

			<div class="row no-phone">
				<div class="col-sm-12">
									</div>
			</div>
			
		</div><!-- page -->
		<div class="row footer-line" id="footer" style="position:relative; z-index: 2; ">
		
			<div class="col-sm-12 only-phone">
				<div class="social">
					<p>Мы в социальных сетях:</p>
					<div class="clearfix"></div>
					<a href="https://vk.com/penzakarl" target="_blank" rel="nofollow"><img src="/images/social/vkontakte.png" alt=""></a>
					<a href="https://www.facebook.com/penzapress" target="_blank" rel="nofollow"><img src="/images/social/facebook.png" alt=""></a>
					<a href="http://ok.ru/penzakarl" target="_blank" rel="nofollow"><img src="/images/social/odnoklassniki.png" alt=""></a>
					<a href="https://twitter.com/penza_press" target="_blank" rel="nofollow"><img src="/images/social/twitter.png" alt=""></a>
					<a href="https://telegram.me/penzapress" target="_blank" rel="nofollow"><img src="/images/social/telegram.png" alt=""></a>
					<a href="https://www.instagram.com/penzapress.ru/" target="_blank" rel="nofollow"><img src="/images/social/instagram.png" alt=""></a>
					<a href="https://www.periscope.tv/penza_press/1DXGyZqqeAdJM" target="_blank" rel="nofollow"><img src="/images/social/periscope.png" alt=""></a>
					<a href="http://penza-press.ru/rss" target="_blank" rel="nofollow"><img src="/images/social/rss.png" alt=""></a>
				</div>
				<div class="clearfix"></div>
				<div class="footer-mob-links">
					<p><a href="/mail/subscribe" class="noborder">Подписаться на новости</a></p>
					<p><a href="/ads" class="noborder">Размещение рекламы</a></p>
				</div>
			</div>
				
			<div class="col-sm-9">
								<p>© Сетевое издание «Информационное агентство «Пенза-пресс», 2007&mdash;2017</p>
				<p>Свидетельство о регистрации ЭЛ № ФС 77 - 65258 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</p>
				<p>Дата регистрации: 12.04.2016, учредитель — Общество с ограниченной ответственностью "Максим". Главный редактор — Юсупова Елена Владимировна</p>
				<p>Адрес редакции: 440034, Пензенская обл., г. Пенза, ул. Маркина, д. 1. Телефон: +7 (8412) 34-53-68. E-mail: penzapress@yandex.ru.</p>
				<p>Мнение редакции не всегда совпадает с мнением авторов статей, опубликованных на сайте.</p>
				<p><a href="/images/user_agreement.pdf" target="blank_">Пользовательское соглашение</a></p>
			</div>
			<div class="col-sm-3">
				<p><a href="/partners" style="font-weight: bold">Новости партнеров</a></p><p><a href="/4to_nu_snaem_o_kysnecke.dhtm">Что мы знаем о Кузнецке?</a></p><p><a href="/nepovtorimoct_vo_vkycax.dhtm">Неповторимость во вкусах: как правильно выбрать кофе</a></p><p><a href="/komy_nyzhen_mini_tokarnuy.dhtm">Кому нужен мини токарный станок?</a></p><p><a href="/povusit-rentabelnost-predpriyatiya.dhtm">Как повысить рентабельность предприятия?</a></p><p><a href="/a_ne_poexat_li_v_otpysl.dhtm">А не поехать ли в отпуск на Байкал?</a></p></div>				
				<div style="position: absolute; right: 0px; bottom: 0;">
					<!--LiveInternet counter--><script type="text/javascript"><!--
					document.write("<a rel='nofollow' href='http://www.liveinternet.ru/click' " +
								"target=_blank><img src='//counter.yadro.ru/hit?t45.10;r" +
								escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
								";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
										screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
								";h" + escape(document.title.substring(0, 80)) + ";" + Math.random() +
								"' alt='' title='LiveInternet' " +
								"border='0' width='31' height='31'><\/a>")
								//--></script><!--/LiveInternet-->

				</div>
			</div>
			<div class="clearfix"></div>
			<!-- footer -->
		</div>
		
		
		<!--<a href="/ask" class="noborder"><img src="/images/ads/_internal/ask_top.gif" style="width: 1140px;" /></a>-->
		
			<div class="banner_bottom">
				<a href="http://www.promo.rks-p.ru" class="noborder" target="_blank">
					<img src="/images/ads/rks1.gif" class="no-phone" style="width: 100%;" />
					<img src="/images/ads/rks-mob.gif" class="only-phone" style="width: 100%;" />
				</a>
			</div>
					
		
		<a href="#top" class="only-phone">
			<div id="gotop"></div>
		</a>
	
	<script src="/js/slick.min.js"></script>
	
	<script type="text/javascript">
		$(document).ready(function(){
			$('.slider-line').slick({dots: false, arrows: true});
			$('.banner-line-slide').slick({dots: false, arrows: false, autoplay: true, autoplaySpeed: 2500, draggable: false, fade: true, pauseOnHover: false, zIndex: 1});
			width=document.body.clientWidth;
			document.getElementById("mob-menu1").style.width = width+'px';
			document.getElementById("mob-menu2").style.width = width+'px';
			document.getElementById("mob-menu3").style.width = width+'px';
			document.getElementById("mob-menu4").style.width = width+'px';
			document.getElementById("mob-menu5").style.width = width+'px';
			document.getElementById("slider-line_1").style.width = (width-40)+'px';
			document.getElementById("slider-line_2").style.width = (width-40)+'px';
			document.getElementById("slider-line_3").style.width = (width-40)+'px';
			document.getElementById("banner-line-slide").style.width = width+'px';
			
		});
		$(window).resize(function() {
			width=document.body.clientWidth;
			document.getElementById("mob-menu1").style.width = width+'px';
			document.getElementById("mob-menu2").style.width = width+'px';
			document.getElementById("mob-menu3").style.width = width+'px';
			document.getElementById("mob-menu4").style.width = width+'px';
			document.getElementById("mob-menu5").style.width = width+'px';
			document.getElementById("slider-line_1").style.width = (width-40)+'px';
			document.getElementById("slider-line_2").style.width = (width-40)+'px';
			document.getElementById("slider-line_3").style.width = (width-40)+'px';
			document.getElementById("banner-line-slide").style.width = width+'px';
			
		});
		
		$('#menu-icon').click(function(){
			$('div.menu-icon').css('display', 'none');
			$('div.menu-icon-close').css('display', 'block');
			$('div.menu-icon_container').slideToggle("fast");
			$('.mob-menu-slider').slick({dots: true, arrows: false});
			
		});
		$('#menu-icon-close').click(function(){
			$('div.menu-icon').css('display', 'block');
			$('div.menu-icon-close').css('display', 'none');
			$('div.menu-icon_container').slideToggle("fast");
		});
		
		
	</script>

			<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
		(function (d, w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter25234757 = new Ya.Metrika({
						id:25234757,
						clickmap:true,
						trackLinks:true,
						accurateTrackBounce:true,
						webvisor:true
					});
				} catch(e) { }
			});

			var n = d.getElementsByTagName("script")[0],
				s = d.createElement("script"),
				f = function () { n.parentNode.insertBefore(s, n); };
			s.type = "text/javascript";
			s.async = true;
			s.src = "https://mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f, false);
			} else { f(); }
		})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="https://mc.yandex.ru/watch/25234757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->

		</div>
		<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=406667" type="text/javascript"></script>
		
		<script type="text/javascript"> 
		<!--/ var _acic={dataProvider:12};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js"; var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})(); ///--> 
		</script>

		<script>
													(function (i, s, o, g, r, a, m) {
														i['GoogleAnalyticsObject'] = r;
														i[r] = i[r] || function () {
															(i[r].q = i[r].q || []).push(arguments)
														}, i[r].l = 1 * new Date();
														a = s.createElement(o),
																m = s.getElementsByTagName(o)[0];
														a.async = 1;
														a.src = g;
														m.parentNode.insertBefore(a, m)
													})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

											ga('create', 'UA-58692682-1', 'auto');
											ga('send', 'pageview');

		</script>
	
		</div>
	
	</div>
	
	
</body>
</html>