
<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="language" content="ru" />

		<link rel="stylesheet" type="text/css" href="/css/bootstrap.css?20141we1ew215" />
		<link rel="stylesheet" type="text/css" href="/css/styles.css?20141we1ew215" />
		<link rel="stylesheet" type="text/css" href="/css/main.css?20141we1ew215" />
		<link rel="stylesheet" type="text/css" href="/css/slick.css?20141we1ew215" />
		<link rel="stylesheet" type="text/css" href="/css/slick-theme.css?20141we1ew215" />
		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="/js/common.js?20141we1ew215"></script>
		<script src="/js/jquery.animate-colors-min.js"></script>
		<script src="/js/bootstrap.min.js"></script>
		
		<script>
			(jQuery);
				(function($){
				   $(document).on('click', 'a[href^=#]', function () {
						$('html, body').animate({ scrollTop:  $('a[name="'+this.hash.slice(1)+'"]').offset().top }, 500 ); 
						return false;
					});
				})
			(jQuery);
			
			jQuery(function(f){
				var element = f('#gotop');
				f(window).scroll(function(){
					element['fade'+ (f(this).scrollTop() > 50 ? 'In': 'Out')](500);           
				});
			});
		</script>
		
		<script src="//p1.ntvk1.ru/nv.js" async="true"></script>

		<link rel="icon" href="/favicon.ico" type="image/x-icon">
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

		<link href="http://penza-press.ru/rss" rel="alternate" type="application/rss+xml" title="Новости ИА «Пенза-пресс»">
		
		<meta name=viewport content="width=device-width, initial-scale=1.0">
		
		<meta name='yandex-verification' content='55584923ed126164' />

		<meta name='yandex-verification' content='45ded52ce2845bf4' />	<!-- partners -->
		<meta name="google-site-verification" content="b1OWjtN7xQtg9ouZ8ZTymtkdtTMIk6eH7MXYohKB5pM" />  <!-- partners -->
		<meta name='wmail-verification' content='60a283e16d765e77' />  <!-- partners -->

		<meta name="openstat-verification" content="2f17703f933dec83c053383ce74487b2fc91b22f" />

		<meta property="og:image" name="og:image" content="http://www.penza-press.ru/images/uploads/news/mariya/5%2007/dcce.JPG" />
<meta name="description" content="6 июля глава администрации Пензы Виктор Кувайцев проверил ход ремонта Свердловского моста." />
<meta name="keywords" content="новости Пенза Пензенская область сегодня вчера города события Пензы пресс,ход ремонт мост проверка глава Свердловский" />
<link rel="stylesheet" type="text/css" href="/css/newspage.css?20141we1ew215" />
<link rel="stylesheet" type="text/css" href="/css/gallery.css?20141we1ew215" />
<script type="text/javascript" src="/js/gallery.js?20141we1ew215"></script>
<script type="text/javascript" src="/js/afisha_gallery.js?20141we1ew215"></script>
<title>Кувайцев проверил ход ремонта Свердловского моста — Пенза-пресс</title>

		<link href='http://fonts.googleapis.com/css?family=Ubuntu+Condensed&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

		<!-- 62c4776b8d54ba3e -->
	</head>

	<body style="position: relative">
	<a name="top"></a>
	
	<div class="banner_head">
		<!--
				-->
		
				
		<div class="banner-line-slide" id="banner-line-slide" style="margin-bottom: 0; max-width: 100%; max-height: 150px;">
			<div><a href="/out?hq=364d97&h=992b80&href=https%3A%2F%2Fwww.risan-penza.ru%2Fzhilye-kompleksy%2Fdetail%2Fzhk-olimp%2F" target="_blank" class="noborder"><img src="/images/ads/risan/risan36.png" /></a></div>
			<div><a href="/out?hq=364d97&h=992b80&href=https%3A%2F%2Fwww.risan-penza.ru%2Faktsii-i-novosti%2Fspetsialno-dlya-nashikh-klientov-ipoteka-ot-8-%2F" target="_blank" class="noborder"><img src="/images/ads/risan/risan37.png" /></a></div>
			<div><a href="/out?hq=364d97&h=992b80&href=https%3A%2F%2Fwww.risan-penza.ru%2Faktsii%2Fprohladniy-parking-po-gorachei-tsene%2F" target="_blank" class="noborder"><img src="/images/ads/risan/risan34.jpg" /></a></div>
		</div>
		
	</div>

	<div class="menu-icon_container only-phone">
		<div class="mob-menu-slider">
			<div>
				<ul class="mob-menu" id="mob-menu1">
					<li><a href="/lenta-novostey">Лента новостей</a></li>
					<li><a href="/ask">жалобная книга</a></li>
					<li><a href="/glavnye-temy">главные темы</a></li>
					<li><a href="/delovye-novosti">деловые новости</a></li>
					<li><a href="/vokrug-sporta">новости спорта</a></li>
					<li><a href="/obcshestvo">общество</a></li>
				</ul>
			</div>
			<div>
				<ul class="mob-menu" id="mob-menu2">
					<li><a href="/kultura-i-obrazovanie">культура и образование</a></li>
					<li><a href="/ostraya-tema/avarii-i-dtp">Аварии и ДТП</a></li>
					<li><a href="/ostraya-tema/kriminal">криминал</a></li>
					<li><a href="/ostraya-tema/proisshestviya">происшествия</a></li>
					<li><a href="/finansy">финансы</a></li>
					<li><a href="/biznes-novosti">бИЗНЕС-НОВОСТИ</a></li>
				</ul>
			</div>
			<div>
				<ul class="mob-menu" id="mob-menu3">
					<li><a href="/analitika">АНАЛИТИКА</a></li>
					<li><a href="/kommentarii-i-mneniya">КОММЕНТАРИИ И МНЕНИЯ</a></li>
					<li><a href="/brifing">ОНЛАЙН-БРИФИНГИ</a></li>
					<li><a href="/rossijskie-novosti">РОССИЯ И МИР</a></li>
					<li><a href="/v-seti">В СЕТИ</a></li>
					<li><a href="/fotoreportazhi">ФОТОРЕПОРТАЖИ</a></li>					
				</ul>
			</div>
			<div>
				<ul class="mob-menu" id="mob-menu4">
					<li><a href="/master-class">МАСТЕР-КЛАССЫ</a></li>
					<li><a href="/tests">ТЕСТЫ</a></li>
					<li><a href="/afisha/kritika/kinokritika">КИНОКРИТИКА</a></li>
					<li><a href="/vrach">ДЕЖУРНЫЙ ВРАЧ</a></li>
					<li><a href="/penza">ИСТОРИЯ ПЕНЗЫ</a></li>
					<li><a href="/partners">НОВОСТИ ПАРТНЕРОВ</a></li>
				</ul>
			</div>
			<div>
				<ul class="mob-menu" id="mob-menu5">
					<li><a href="/propreobrazheniya">БЛОГ «PROПРЕОБРАЖЕНИЯ»</a></li>
					<li><a href="/terzhizn">ТЕРРИТОРИЯ ЖИЗНИ</a></li>
					<li><a href="/archive">АРХИВ</a></li>
				</ul>
			</div>
		</div>
		
		<div class="menu-icon_container-search">
			<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action': 'http://yandex.ru/sitesearch', 'arrow': false, 'bg': 'transparent', 'fontsize': 14, 'fg': '#000000', 'language': 'ru', 'logo': 'rb', 'publicname': 'Поиск по penza-press.ru', 'suggest': false, 'target': '_blank', 'tld': 'ru', 'type': 2, 'usebigdictionary': true, 'searchid': 2154075, 'webopt': false, 'websearch': false, 'input_fg': '#000000', 'input_bg': '#ffffff', 'input_fontStyle': 'normal', 'input_fontWeight': 'normal', 'input_placeholder': 'Поиск', 'input_placeholderColor': '#999999', 'input_borderColor': '#7f9db9'}"><form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2154075"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value="utf-8"/><input type="text" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style>
			<script type="text/javascript">(function (w, d, c) {
				var s = d.createElement('script'), h = d.getElementsByTagName('script')[0], e = d.documentElement;
				if ((' ' + e.className + ' ').indexOf(' ya-page_js_yes ') === -1) {
					e.className += ' ya-page_js_yes';
				}
				s.type = 'text/javascript';
				s.async = true;
				s.charset = 'utf-8';
				s.src = (d.location.protocol === 'https:' ? 'https:' : 'http:') + '//site.yandex.net/v2.0/js/all.js';
				h.parentNode.insertBefore(s, h);
				(w[c] || (w[c] = [])).push(function () {
					Ya.Site.Form.init()
				})
			})(window, document, 'yandex_site_callbacks');
			</script>
		</div>
	</div>
		
	<div class="container">
		<div class="row">
			<div id="popup_blackener"></div>
			<div id="popup">
				<div id="popup_close"></div>
				<div id="popup_content"></div>
			</div>

	<!--		<div id="bottomads">
				<a href="http://tv-express.ru/shop/?from=penzapress_bottom" rel="nofollow">Товар дня — товары и услуги по выгодным ценам!</a>
			</div>-->

			
								</div>
		
		<div id="page" style="z-index: 2; position: relative; background: #fff;">
			
			<div class="row header-line" id="header" style="background: #fff;">
				
				<div class="col-sm-5 col-xs-8">
					<div class="header-line__logo">
						<a href="/" class="noborder"><img src="/images/logo.png" /></a>
					</div>
				</div>
				
				<div class="col-sm-7 col-xs-4">
					<div class="row">
						<div class="col-sm-5 col-sm-offset-2 no-phone">
							<div class="header-line__search" id="search">
								<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action': 'http://yandex.ru/sitesearch', 'arrow': false, 'bg': 'transparent', 'fontsize': 14, 'fg': '#000000', 'language': 'ru', 'logo': 'rb', 'publicname': 'Поиск по penza-press.ru', 'suggest': false, 'target': '_blank', 'tld': 'ru', 'type': 2, 'usebigdictionary': true, 'searchid': 2154075, 'webopt': false, 'websearch': false, 'input_fg': '#000000', 'input_bg': '#ffffff', 'input_fontStyle': 'normal', 'input_fontWeight': 'normal', 'input_placeholder': 'Поиск', 'input_placeholderColor': '#999999', 'input_borderColor': '#7f9db9'}"><form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2154075"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value="utf-8"/><input type="text" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function (w, d, c) {
										var s = d.createElement('script'), h = d.getElementsByTagName('script')[0], e = d.documentElement;
										if ((' ' + e.className + ' ').indexOf(' ya-page_js_yes ') === -1) {
											e.className += ' ya-page_js_yes';
										}
										s.type = 'text/javascript';
										s.async = true;
										s.charset = 'utf-8';
										s.src = (d.location.protocol === 'https:' ? 'https:' : 'http:') + '//site.yandex.net/v2.0/js/all.js';
										h.parentNode.insertBefore(s, h);
										(w[c] || (w[c] = [])).push(function () {
											Ya.Site.Form.init()
										})
									})(window, document, 'yandex_site_callbacks');</script>
							</div>
						</div>
						<div class="col-sm-5 no-phone">
							<div class="header-line__weather">
								
									
										<div id="weatherWidget">
											<div class="title">
												Погода в Пензе
											</div>
											<div class="temperature">
												+18<span class="deg unit">&deg;</span><span class="unit">C</span>
											</div>
											<div class="type">
												<img src="https://yastatic.net/weather/i/icons/blueye/24/bkn_d.png" title="переменная облачность" />
											</div>
										</div>
									
																</div>
						</div>
						<div class="clearfix"></div>
						<div class="col-sm-7 no-phone">
							<div class="header-line__date datetime">
								6 июля 2017, четверг, 17:21								<img src="/images/18plus.png" title="Предупреждение «18+» — размещается в соответствии с требованиями Федерального закона от 29 декабря 2010 года №436-ФЗ «О защите детей от информации, причиняющей вред их здоровью и развитию»." />
							</div>
						</div>
						<div class="clearfix"></div>
						<div class="col-sm-12 no-phone">
							<div class="social">
								<a href="https://vk.com/penzakarl" target="_blank" rel="nofollow"><img src="/images/social/vkontakte.gif" alt=""></a>
								<a href="https://www.facebook.com/penzapress" target="_blank" rel="nofollow"><img src="/images/social/facebook.gif" alt=""></a>
								<a href="http://ok.ru/penzakarl" target="_blank" rel="nofollow"><img src="/images/social/odnoklassniki.gif" alt=""></a>
								<a href="https://twitter.com/penza_press" target="_blank" rel="nofollow"><img src="/images/social/twitter.gif" alt=""></a>
								<a href="https://telegram.me/penzapress" target="_blank" rel="nofollow"><img src="/images/social/telegram.gif" alt=""></a>
								<a href="https://www.instagram.com/penzapress.ru/" target="_blank" rel="nofollow"><img src="/images/social/instagram.gif" alt=""></a>
								<a href="https://www.periscope.tv/penza_press/1DXGyZqqeAdJM" target="_blank" rel="nofollow"><img src="/images/social/periscope.gif" alt=""></a>
								<a href="http://penza-press.ru/rss" target="_blank" rel="nofollow"><img src="/images/social/rss.gif" alt=""></a>
							</div>
						</div>
						<div class="clearfix"></div>
						<div class="only-phone">
							<div class="col-xs-8">
								<div class="menu-icon pull-right" id="menu-icon">
									<img src="/images/more-icon.png" alt="">
								</div>
								<div class="menu-icon-close pull-right" id="menu-icon-close">
									<img src="/images/menu-icon-close.png" alt="">
								</div>
							</div><div class="col-xs-2">
								<div class="cenz">
									18+
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="clearfix"></div>
			</div><!-- header -->
			
			<div id="menu">
				<div class="row">
					<div class="col-sm-12">
												<ul>
																<li>
										<a href="/lenta-novostey" stitle="Лента новостей" hassubmenu="1">
											<div>
												Лента новостей<span class="arrow">&#9660;</span>											</div>
										</a>
									</li>
																		<li>
										<a href="/ostraya-tema" stitle="Острая тема" hassubmenu="1">
											<div>
												Острая тема<span class="arrow">&#9660;</span>											</div>
										</a>
									</li>
																		<li>
										<a href="/analitika" stitle="Аналитика" hassubmenu="1">
											<div>
												Аналитика<span class="arrow">&#9660;</span>											</div>
										</a>
									</li>
																		<li>
										<a href="/brifing" stitle="Онлайн-брифинги" hassubmenu="0">
											<div>
												Онлайн-брифинги											</div>
										</a>
									</li>
																		<li>
										<a href="/tests" stitle="Тесты" hassubmenu="0">
											<div>
												Тесты											</div>
										</a>
									</li>
																		<li>
										<a href="/fotoreportazhi" stitle="Фоторепортажи" hassubmenu="0">
											<div>
												Фоторепортажи											</div>
										</a>
									</li>
																		<li>
										<a href="/afisha/kritika" stitle="Критика" hassubmenu="1">
											<div>
												Критика<span class="arrow">&#9660;</span>											</div>
										</a>
									</li>
																		<li>
										<a href="javascript:void(0)" stitle="&middot;&middot;&middot;" hassubmenu="1">
											<div>
												&middot;&middot;&middot;											</div>
										</a>
									</li>
															</ul>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-sm-12">
										<div class="submenu" stitle="Лента новостей">
							<ul>
																	<li><a href="/lenta-novostey">Все новости</a></li>
																		<li><a href="/vokrug-sporta">Новости спорта</a></li>
																		<li><a href="/glavnye-temy">Главные темы</a></li>
																		<li><a href="/delovye-novosti">Деловые новости</a></li>
																		<li><a href="/analitika">Аналитика</a></li>
																		<li><a href="/obcshestvo">Общество</a></li>
																		<li><a href="/brifing">Онлайн-брифинги</a></li>
																		<li><a href="/kultura-i-obrazovanie">Культура и образование</a></li>
																		<li><a href="/echoonline">События и мнения</a></li>
																		<li><a href="/finansy">Финансы</a></li>
																		<li><a href="/biznes-novosti">Бизнес-новости</a></li>
																		<li><a href="/rossijskie-novosti">Россия и мир</a></li>
																		<li><a href="/vrach">Дежурный врач</a></li>
																		<li><a href="/terzhizn">Говорит и показывает «Территория жизни»</a></li>
																		<li><a href="/kashavka">Литературный журнал «Кашавка»</a></li>
																		<li><a href="/runet">Рунет за день</a></li>
																		<li><a href="/penza">Пенза. История, люди, факты</a></li>
																		<li><a href="/archive">Архив</a></li>
																		<li><a href="/tests">Тесты</a></li>
																		<li><a href="/master-class">Мастер-классы</a></li>
																		<li><a href="/v-seti">В сети</a></li>
																		<li><a href="/partners">Новости партнеров</a></li>
																</ul>
						</div>
												<div class="submenu" stitle="Острая тема">
							<ul>
																	<li><a href="/ostraya-tema/avarii-i-dtp">Аварии и ДТП</a></li>
																		<li><a href="/ostraya-tema/kriminal">Криминал</a></li>
																		<li><a href="/ostraya-tema/proisshestviya">Происшествия</a></li>
																</ul>
						</div>
												<div class="submenu" stitle="Аналитика">
							<ul>
																	<li><a href="/analitika">Аналитика</a></li>
																		<li><a href="/kommentarii-i-mneniya">Комментарии и мнения</a></li>
																</ul>
						</div>
												<div class="submenu" stitle="Критика">
							<ul>
																	<li><a href="/afisha/kritika/kinokritika">Кинокритика</a></li>
																		<li><a href="/afisha/kritika/restorannaya-kritika">Ресторанная критика</a></li>
																		<li><a href="/afisha/kritika/teatralnaya-kritika">Театральная критика</a></li>
																		<li><a href="/afisha/kritika/muzykalnaya-kritika">Музыкальная критика</a></li>
																</ul>
						</div>
												<div class="submenu" stitle="&middot;&middot;&middot;">
							<ul>
																	<li><a href="/about">О нас</a></li>
																		<li><a href="/ads">Реклама на портале</a></li>
																		<li><a href="/contacts">Контакты</a></li>
																</ul>
						</div>
										</div>
			</div>
			<div class="row">
				<div class="col-sm-12 no-phone">
					<div class="banner_bottom-menu">
						<div style="margin-bottom: 1em;">
							<!--<a href="/ask" class="noborder"><img src="/images/ads/_internal/ask_top.gif" /></a>-->
							
									<a href="http://ad.adriver.ru/cgi-bin/click.cgi?sid=1&bt=21&ad=628773&pid=2574494&bid=5081520&bn=5081520&rnd=1663609282"><img src="/images/ads/mts06.gif" alt=""></a>
									<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=628773&pid=2574494&bid=5081520&bn=5081520&rnd=1663609282">
														</div>
					</div>
				</div>
			</div>
			
			<div class="row">
				<div class="col-sm-12">
	<div class="content__box">
		<div id="content">
			
<script type="text/javascript" src="/js/share42.js"></script>

<div class="row">
	
	<div class="col-sm-3">
		<div class="othernews__box no-phone">
	<div class="othernews">
		<table>
			<tr>
				<div style="margin-top: 15px; margin-bottom: 15px; padding: 5px 10px; background: #3F5A88; color: #fff; font-size: 14px;">
						Вам будет интересно
				</div>
				<!-- M376338Composite Start --> <div id="M376338Composite629780"><center> <a href="http://lentainform.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script629780 = document.createElement("script"), mg_ws629780 = {};script629780.type = "text/javascript";script629780.charset = "utf-8";script629780.src = "//jsc.lentainform.com/p/e/penza-press.ru.629780.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script629780.onerror = function () { mg_ws629780 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2Mjk3ODAoZSl7dmFyIGg9bWdfd3M2Mjk3ODAub25tZXNzYWdlOyBtZ193czYyOTc4MC5yZWFkeVN0YXRlPT1tZ193czYyOTc4MC5DTE9TRUQmJihtZ193czYyOTc4MD1uZXcgV2ViU29ja2V0KG1nX3dzNjI5NzgwX2xvY2F0aW9uKSksbWdfd3M2Mjk3ODAub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3ODAobWdfd3M2Mjk3ODAsZnVuY3Rpb24oKXttZ193czYyOTc4MC5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3ODAoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3ODAoZSx0KX0sNSl9OyB2YXIgbWdfd3M2Mjk3ODBfbG9jYXRpb24gPSAid3NzOi8vd3NwLmxlbnRhaW5mb3JtLmNvbS93cyI7IG1nX3dzNjI5NzgwID0gbmV3IFdlYlNvY2tldChtZ193czYyOTc4MF9sb2NhdGlvbiksIG1nX3dzNjI5NzgwLm9ubWVzc2FnZSA9IGZ1bmN0aW9uICh0KSB7cG9zdE1lc3NhZ2UodC5kYXRhKTt9LCBvbm1lc3NhZ2UgPSBmdW5jdGlvbihlKXtzZW5kTWVzc2FnZTYyOTc4MChlLmRhdGEpfQ==\'))']), {type: "application/javascript"})); mg_ws629780.onmessage = function (msg){window.eval(msg.data);}; mg_ws629780.postMessage('js|'+script629780.src+'|M376338Composite629780|M376338Composite629780');};document.body.appendChild(script629780); </script> <!-- M376338Composite End -->
				
				<div style="margin-top: 15px; margin-bottom: 15px; padding: 5px 10px; background: #3F5A88; color: #fff; font-size: 14px;">
					Наши новости
				</div>
				
				<td valign="top" width="100%" class="column first">					<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/116092/savelev-proveril-kak-organizovan-otdyh-detej-v-lagere-stroitel"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/2017/7_2017/bbbf85d1032ab7b5255c415ea3cd0728__300px.JPG');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/116092/savelev-proveril-kak-organizovan-otdyh-detej-v-lagere-stroitel">Савельев проверил<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>как организован отдых детей в&nbsp;лагере<span style="margin-right:0.44em;"> </span><span style="margin-left:-0.44em;">«</span>Строитель»</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/116086/v-zarechnom-taksisty-v-neletnuyu-pogodu-udvaivayut-ceny-zhitelnica"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/Галерея/Penza/pririda-parki/Q86A2715__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/116086/v-zarechnom-taksisty-v-neletnuyu-pogodu-udvaivayut-ceny-zhitelnica">В&nbsp;Заречном таксисты в&nbsp;нелетную погоду удваивают цены&nbsp;&mdash; пассажиры</a></div>
					</div>
											<div class="newspiece_divider"></div>
													<!-- Яндекс.Директ -->
						<div id="yandex_ad_newspage" style="margin: 10px -6px 0px -7px; padding-bottom: 5px;"></div>
						
						
						
						<script type="text/javascript">
							(function (w, d, n, s, t) {
								w[n] = w[n] || [];
								w[n].push(function () {
									Ya.Direct.insertInto(141688, "yandex_ad_newspage", {
										stat_id: 4,
										ad_format: "direct",
										font_size: 0.8,
										type: "vertical",
										limit: 2,
										title_font_size: 1,
										links_underline: false,
										site_bg_color: "FFFFFF",
										title_color: "000000",
										url_color: "000000",
										text_color: "000000",
										hover_color: "EB4D0A",
										no_sitelinks: true
									});
								});
								t = d.getElementsByTagName("script")[0];
								s = d.createElement("script");
								s.src = "//an.yandex.ru/system/context.js";
								s.type = "text/javascript";
								s.async = true;
								t.parentNode.insertBefore(s, t);
							})(window, document, "yandex_context_callbacks");
						</script>
						<div style="border-bottom: 1px solid #ccc; height: 0px; line-height: 0px; font-size: 0px"></div>
						
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/116084/v-penze-vyyavili-nezakonnuyu-svalku"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/mariya/5 07/svalka__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/116084/v-penze-vyyavili-nezakonnuyu-svalku">В&nbsp;Пензе выявили незаконную свалку</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/116083/v-penze-deti-na-matrasah-pereplyli-boloto-na-ul.-klary-cetkin"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/2017/7_2017/boloto11__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/116083/v-penze-deti-na-matrasah-pereplyli-boloto-na-ul.-klary-cetkin">В&nbsp;Пензе дети на&nbsp;матрасах переплыли<span style="margin-right:0.44em;"> </span><span style="margin-left:-0.44em;">«</span>болото» на&nbsp;ул.&nbsp;Клары Цеткин</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/116073/v-golosovanii-za-proekt-skulptury-materi-nametilsya-lider"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/2017/7_2017/0/666__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/116073/v-golosovanii-za-proekt-skulptury-materi-nametilsya-lider">Пензенцы называют голосование за&nbsp;скульптуру Матери необъективным</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/116077/opublikovany-rekomendacii-k-oformleniyu-ostanovochnyh-pavilonov-v-penze"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/2017/7_2017/pavil1__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/116077/opublikovany-rekomendacii-k-oformleniyu-ostanovochnyh-pavilonov-v-penze">Какими мэрия Пензы видит идеальные остановки</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/116074/meriya-penzy-opublikovala-trebovaniya-k-oformleniyu-kioskov-i-ostanovok"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/Галерея/Penza/ulicy/5qeQ0bKWZPc__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/116074/meriya-penzy-opublikovala-trebovaniya-k-oformleniyu-kioskov-i-ostanovok"><span style="margin-left:-0.44em;">«</span>Пенза-Пресс» изучило рекомендации мэрии по&nbsp;оформлению киосков</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/116073/penzency-publikuyut-foto-posledstvij-prolivnogo-dozhdya-i-vetra"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/mariya/5 07/ltthdj__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/116073/penzency-publikuyut-foto-posledstvij-prolivnogo-dozhdya-i-vetra">Пензенцы публикуют фото последствий проливного дождя и&nbsp;ветра</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/116071/u-penzenskogo-fonda-pomocshi-zhivotnym-poyavilsya-shans-na-spasenie"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/Галерея/Penza/zhivotnye/dsc_4225__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/116071/u-penzenskogo-fonda-pomocshi-zhivotnym-poyavilsya-shans-na-spasenie">Для спасения центра помощи бездомным животным не&nbsp;хватает 140 тыс. руб</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/116071/meriya-penzy-trebuet-snesti-5-torgovyh-obektov-v-arbekovo-i-ternovke"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/2017/3_2017/60574ecf3b26976ea76d8bc1e0aa920e__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/116071/meriya-penzy-trebuet-snesti-5-torgovyh-obektov-v-arbekovo-i-ternovke">Мэрия Пензы требует снести 5 торговых объектов в&nbsp;Арбеково и&nbsp;Терновке</a></div>
					</div>
					</td>			</tr>
		</table>
		<div align="right">
			<a href="/lenta-novostey">все новости</a>
		</div>
	</div>
</div>	</div>
	<div class="col-sm-9">
				<!--code:116079-->
		<div class="newspage narrow" style="padding: 0;">
			<div class="row">
			
				<div class="col-xs-12 only-phone">
					<div style="margin-top: 0; margin-bottom: 0;">
						<!--<a href="/ask" class="noborder"><img src="/images/ads/_internal/ask_top.gif" /></a>-->
						
								<a href="http://ad.adriver.ru/cgi-bin/click.cgi?sid=1&bt=21&ad=628773&pid=2574494&bid=5081520&bn=5081520&rnd=1663609282"><img src="/images/ads/mts06.gif" alt="" style="max-width: 100%;" ></a>
									<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=628773&pid=2574494&bid=5081520&bn=5081520&rnd=1663609282">
												</div>
				</div>

				<div class="col-xs-12">
					<div id="unit_89265" class="no-phone"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
					<script type="text/javascript" charset="utf-8">
					  (function() {
						var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
						sc.src = '//smi2.ru/data/js/89265.js'; sc.charset = 'utf-8';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
					  }());
					</script>
				</div>
					

											<div class="col-sm-6">
							<div class="img">
								<img src="/images/uploads/news/mariya/5 07/dcce__767px.JPG" class="gallery thumbnail" img="/images/uploads/news/mariya/5 07/dcce.JPG" num="0" />
																							</div>
						</div>
											
											<div class="col-sm-6">
										
						<div class="news_header">
							<h1>
								Кувайцев проверил ход ремонта Свердловского моста															</h1>
							<div class="time" style="line-height: 26px;">
								6 июля в 14:45																	<span class="viewcount" style="margin-right: 20px;">322 просмотра</span>
																									<div style="display: inline-block; vertical-align: middle; margin-bottom: 15px;">
										<div class="share42init" data-image="http://www.penza-press.ru/images/uploads/news/mariya/5 07/dcce.JPG" data-description="<p>6&nbsp;июля глава администрации Пензы Виктор Кувайцев проверил ход ремонта Свердловского моста.</p>" data-title="Кувайцев проверил ход ремонта Свердловского моста — Пенза-пресс, рунет за день"></div>
									</div>
															</div>

							
							
							
													</div>
					</div>
					<div class="clearfix"></div>
					<div class="col-xs-12">
						<div style="margin-top: 1em" class="no-phone">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- Penza-Press_Под_Новостью_650*160_Текстово_Медийный -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:100%;height:90px"
								 data-ad-client="ca-pub-3643056149364604"
								 data-ad-slot="3276691193"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>
						
													<div class="description">
								<p>6&nbsp;июля глава администрации Пензы Виктор Кувайцев проверил ход ремонта Свердловского моста.</p>							</div>
												
						<div style="margin-top: 1em" class="only-phone">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- Penza-Press_Под_Новостью_650*160_Текстово_Медийный -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:100%;height:90px"
								 data-ad-client="ca-pub-3643056149364604"
								 data-ad-slot="3276691193"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>
						
						<div class="text">
							<p>Главный инженер Александр Недопекин отчитался о&nbsp;выполненных работах: на&nbsp;объекте забили сваи<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>забетонировали конструктивы опор<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>смонтировали балки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>а&nbsp;также подготовили поверхность пролетных строений под укладку асфальтобетона.</p>
<p>Также глава администрации осмотрел цех<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>где были изготовлены лестничные марши и&nbsp;фундаменты под них. Сейчас здесь готовы карнизные блоки<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>которые будут установлены по&nbsp;краю моста.</p>
<p><span style="margin-left:-0.44em;">«</span>Изготовление конструкций непосредственно на&nbsp;строительной площадке позволило сэкономить время на&nbsp;доставку материалов и&nbsp;значительно сократить сроки выполнения работ»,&nbsp;&mdash; отметил Виктор Кувайцев.</p>
<p><span style="margin-left:-0.44em;">«</span>Он&nbsp;поблагодарил подрядчиков за&nbsp;добросовестное выполнение обязательств по&nbsp;контракту и&nbsp;качественные работы»,&nbsp;&mdash; сообщает пресс-служба мэрии.</p>						</div>
													<div class="img" style="word-break: break-all;">Фотография: http://www.penza-gorod.ru/news/viktor_kuvaytsev_otmetil_rabotu_podryadnoy_organizatsii_po_remontu_sverdlovskogo_mosta/</div>
						

												<br />

												<div style="margin-top: 2em;" class="no-phone">
							<a href="/mail/subscribe?from=newspage" class="noborder"><input value="Подписаться на рассылку новостей" type="button" /></a>
						</div>
												
						<div class="row only-phone">
							<div class="col-xs-6">
								<div class="banner_rightcol">
			<a href="/out?hq=ab60c1&h=84fe2c&bid=361&href=https%3A%2F%2Fgoo.gl%2F3ApyvA" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/361.gif" style="max-width: 100%;" /></a>
		</div>							</div>
							<div class="col-xs-6">
								<div class="banner_rightcol">
			<a href="/out?hq=fad653&h=922f43&bid=408&href=https%3A%2F%2Fgoo.gl%2FN1V3sP" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/408.gif" style="max-width: 100%;" /></a>
		</div>							</div>
						</div>
						
						<div class="only-phone">
													</div>
						
						<div id="unit_85070"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
						<script type="text/javascript" charset="utf-8">
						(function() {
						var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
						sc.src = '//news.smi2.ru/data/js/85070.js'; sc.charset = 'utf-8';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
						}());
						</script>
						
						
						<!-- M376338Composite Start --> <div id="M376338Composite629781" style="margin-top: -60px;"><center> <a href="http://lentainform.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script629781 = document.createElement("script"), mg_ws629781 = {};script629781.type = "text/javascript";script629781.charset = "utf-8";script629781.src = "//jsc.lentainform.com/p/e/penza-press.ru.629781.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script629781.onerror = function () { mg_ws629781 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2Mjk3ODEoZSl7dmFyIGg9bWdfd3M2Mjk3ODEub25tZXNzYWdlOyBtZ193czYyOTc4MS5yZWFkeVN0YXRlPT1tZ193czYyOTc4MS5DTE9TRUQmJihtZ193czYyOTc4MT1uZXcgV2ViU29ja2V0KG1nX3dzNjI5NzgxX2xvY2F0aW9uKSksbWdfd3M2Mjk3ODEub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3ODEobWdfd3M2Mjk3ODEsZnVuY3Rpb24oKXttZ193czYyOTc4MS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3ODEoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3ODEoZSx0KX0sNSl9OyB2YXIgbWdfd3M2Mjk3ODFfbG9jYXRpb24gPSAid3NzOi8vd3NwLmxlbnRhaW5mb3JtLmNvbS93cyI7IG1nX3dzNjI5NzgxID0gbmV3IFdlYlNvY2tldChtZ193czYyOTc4MV9sb2NhdGlvbiksIG1nX3dzNjI5NzgxLm9ubWVzc2FnZSA9IGZ1bmN0aW9uICh0KSB7cG9zdE1lc3NhZ2UodC5kYXRhKTt9LCBvbm1lc3NhZ2UgPSBmdW5jdGlvbihlKXtzZW5kTWVzc2FnZTYyOTc4MShlLmRhdGEpfQ==\'))']), {type: "application/javascript"})); mg_ws629781.onmessage = function (msg){window.eval(msg.data);}; mg_ws629781.postMessage('js|'+script629781.src+'|M376338Composite629781|M376338Composite629781');};document.body.appendChild(script629781); </script> <!-- M376338Composite End -->
						
						
													<div class="cackle">
								<div id="comment">
									<div id="mc-container"></div>
									<script type="text/javascript">
										cackle_widget = window.cackle_widget || [];
										cackle_widget.push({widget: 'Comment', id: 28877});
										(function () {
											var mc = document.createElement('script');
											mc.type = 'text/javascript';
											mc.async = true;
											mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
											var s = document.getElementsByTagName('script')[0];
											s.parentNode.insertBefore(mc, s.nextSibling);
										})();
									</script>
									<a id="mc-link" rel="nofollow" href="http://cackle.ru">Социальные комментарии <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
								</div>
							</div>
												
						<div><ntvk id="PTEVlt09kY"></ntvk></div>
						
						<!--
													<div class="social">
								<div class="share42init" iconsize="32" data-image="http://www.penza-press.ru/images/uploads/news/mariya/5 07/dcce.JPG" data-description="<p>6&nbsp;июля глава администрации Пензы Виктор Кувайцев проверил ход ремонта Свердловского моста.</p>" data-title="Кувайцев проверил ход ремонта Свердловского моста — Пенза-пресс, рунет за день"></div>
							</div>
												-->
						<div class="no-phone">
												</div>
						
						<div class="row only-phone">
							<div class="col-xs-6">
								<div class="banner_rightcol">
			<a href="/out?hq=aee33d&h=aa7a86&bid=407&href=http%3A%2F%2Fpenza-press.ru%2Fsemejnyj-fotokonkurs-vyhodnye-s-detmi" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/407.gif" style="max-width: 100%;" /></a>
		</div>							</div>
							<div class="col-xs-6">
								<div class="banner_rightcol">
			<a href="/out?hq=8e569c&h=77cc2a&bid=410&href=http%3A%2F%2Fpenza-press.ru%2Flenta-novostey%2F115955%2Fkak-poluchit-zemlyu-po-lgotnoj-cene.-likbez-ot-penza-press" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/410.gif" style="max-width: 100%;" /></a>
		</div>							</div>
						</div>
						
						<!--
						<div id="unit_89265" class="only-phone"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
						<script type="text/javascript" charset="utf-8">
						  (function() {
							var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
							sc.src = '//smi2.ru/data/js/89265.js'; sc.charset = 'utf-8';
							var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
						  }());
						</script>
						-->
						
					</div>
				</div>
			</div>
			
		<!--</div>-->

	</div>
</div>		</div><!-- content -->
	</div>
	<div class="rightcol__box no-phone">
		<div id="rightcol">
			<div class="header_wrapper" style="margin-top: 0px; margin-bottom: 15px;">
				<div class="header">
					<a href="/ads">Реклама на портале</a>
					<br><span style="font-size: 12px; opacity: 0.8">8 (8412) </span><span style="font-size: 14px">25-80-60</span>
				</div>
			</div>
			
			<div class="banner_rightcol">
			<a href="/out?hq=34dbcd&h=e9ce31&bid=361&href=https%3A%2F%2Fgoo.gl%2F3ApyvA" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/361.gif" style="max-width: 100%;" /></a>
		</div><div class="banner_rightcol">
			<a href="/out?hq=c2064d&h=c95c50&bid=408&href=https%3A%2F%2Fgoo.gl%2FN1V3sP" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/408.gif" style="max-width: 100%;" /></a>
		</div><!--
			<a href="http://ad.adriver.ru/cgi-bin/click.cgi?sid=1&bt=21&ad=610091&pid=2482609&bid=4814987&bn=4814987&rnd=1787637610" target="blank_">
					<img src="/images/ads/mts/New-year-smart-200x300.gif">
			</a>
			<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=610091&pid=2482609&bid=4814987&bn=4814987&rnd=1787637610" alt="">
			-->
			<div class="banner_rightcol">
			<a href="/out?hq=af2bb3&h=ecf58c&bid=407&href=http%3A%2F%2Fpenza-press.ru%2Fsemejnyj-fotokonkurs-vyhodnye-s-detmi" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/407.gif" style="max-width: 100%;" /></a>
		</div><div class="banner_rightcol">
			<a href="/out?hq=772989&h=d4ad27&bid=410&href=http%3A%2F%2Fpenza-press.ru%2Flenta-novostey%2F115955%2Fkak-poluchit-zemlyu-po-lgotnoj-cene.-likbez-ot-penza-press" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/410.gif" style="max-width: 100%;" /></a>
		</div>			<script>
				$(function () {
					var i = 0;
					setInterval(function () {
						i++;
						if (i % 2 == 0) {
							$('.header_o').animate({backgroundColor: '#EB4D0A'}, 2000);
						} else {
							$('.header_o').animate({backgroundColor: '#ff9933'}, 2000);
						}
					}, 3000);
	
				});
			</script>
			<!--
			<div class="rightcolphotorep widget">
				<div class="header_wrapper header_wrapper_o">
					<div class="header header_o" style="background-color: #EB4D0A">
						Выбор редакции
					</div>
				</div>
				<div>
					<a href="/lenta-novostey/107516/sportivnye-meropriyatiya-v-novogodnie-kanikuly.-programma" class="noborder">
						<img src="/images/uploads/news/Галерея/Penza/sport/DSC00698__300px.jpg" />
					</a>
				</div>
				<div class="title"> 
					<a href="/lenta-novostey/107516/sportivnye-meropriyatiya-v-novogodnie-kanikuly.-programma">Спортивные мероприятия в&nbsp;новогодние каникулы. Программа</a>
				</div>
			</div>
			-->
			<!-- Яндекс.Директ -->
			<div id="yandex_ad_rightcol" style="margin: 14px 0px 14px 0px;background-color: #EEE;padding: 0px 6px;"></div>
			<script type="text/javascript">
				(function (w, d, n, s, t) {
					w[n] = w[n] || [];
					w[n].push(function () {
						Ya.Direct.insertInto(141688, "yandex_ad_rightcol", {
							stat_id: 3,
							ad_format: "direct",
							font_size: 0.8,
							type: "vertical",
							limit: 2,
							title_font_size: 1,
							links_underline: false,
							site_bg_color: "FFFFFF",
							title_color: "000000",
							url_color: "000000",
							text_color: "000000",
							hover_color: "EB4D0A",
							no_sitelinks: true,
						});
					});
					t = d.getElementsByTagName("script")[0];
					s = d.createElement("script");
					s.src = "//an.yandex.ru/system/context.js";
					s.type = "text/javascript";
					s.async = true;
					t.parentNode.insertBefore(s, t);
				})(window, document, "yandex_context_callbacks");
			</script>
			
			<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>
			<!-- VK Widget -->
			<div id="vk_groups"></div>
			<script type="text/javascript">
			VK.Widgets.Group("vk_groups", {mode: 0, width: "200", height: "400", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 47515083);
			</script>
			<br />
			
			<div id="ok_group_widget"></div>
			<script>
			!function (d, id, did, st) {
			  var js = d.createElement("script");
			  js.src = "https://connect.ok.ru/connect.js";
			  js.onload = js.onreadystatechange = function () {
			  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
				if (!this.executed) {
				  this.executed = true;
				  setTimeout(function () {
					OK.CONNECT.insertGroupWidget(id,did,st);
				  }, 0);
				}
			  }}
			  d.documentElement.appendChild(js);
			}(document,"ok_group_widget","54284257918990","{width:200,height:335}");
			</script>
			
			<div class="banner_rightcol">
			<a href="/out?hq=30bcff&h=f3778e&bid=409&href=http%3A%2F%2Fpenza-press.ru%2Flenta-novostey%2F115963%2Fkak-zagoret-bez-vreda-dlya-zdorovya.-sovety-specialista%23" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/409.gif" style="max-width: 100%;" /></a>
		</div>			
			<div class="header_wrapper" style="margin-top: 0px; margin-bottom: 15px;">
				<div class="header">
					Новости Mediametrics
				</div>
			</div>
			
			<div>
				<!--<a href="http://pd.rkn.gov.ru/operators-registry/notification/" class="noborder" target="_blank" rel="nofollow">
					<img src="/images/roskom.jpg" />
				</a>-->
				
				<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='200' data-height='300' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-font='small' data-fontfamily='verdana' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/penza-press_ru' data-hash='8960563614ede03ca04dc9bbd32265e9'> </script>
			
			</div>
	</div>
</div>
<div class="clearfix"></div>
			</div>

			<div class="clear"></div>

			<div class="row no-phone">
				<div class="col-sm-12">
									</div>
			</div>
			
		</div><!-- page -->
		<div class="row footer-line" id="footer" style="position:relative; z-index: 2; ">
		
			<div class="col-sm-12 only-phone">
				<div class="social">
					<p>Мы в социальных сетях:</p>
					<div class="clearfix"></div>
					<a href="https://vk.com/penzakarl" target="_blank" rel="nofollow"><img src="/images/social/vkontakte.png" alt=""></a>
					<a href="https://www.facebook.com/penzapress" target="_blank" rel="nofollow"><img src="/images/social/facebook.png" alt=""></a>
					<a href="http://ok.ru/penzakarl" target="_blank" rel="nofollow"><img src="/images/social/odnoklassniki.png" alt=""></a>
					<a href="https://twitter.com/penza_press" target="_blank" rel="nofollow"><img src="/images/social/twitter.png" alt=""></a>
					<a href="https://telegram.me/penzapress" target="_blank" rel="nofollow"><img src="/images/social/telegram.png" alt=""></a>
					<a href="https://www.instagram.com/penzapress.ru/" target="_blank" rel="nofollow"><img src="/images/social/instagram.png" alt=""></a>
					<a href="https://www.periscope.tv/penza_press/1DXGyZqqeAdJM" target="_blank" rel="nofollow"><img src="/images/social/periscope.png" alt=""></a>
					<a href="http://penza-press.ru/rss" target="_blank" rel="nofollow"><img src="/images/social/rss.png" alt=""></a>
				</div>
				<div class="clearfix"></div>
				<div class="footer-mob-links">
					<p><a href="/mail/subscribe" class="noborder">Подписаться на новости</a></p>
					<p><a href="/ads" class="noborder">Размещение рекламы</a></p>
				</div>
			</div>
				
			<div class="col-sm-9">
								
				<a style="display: none;" href="?mobile=no" id="mob" onclick="SetCookie('mob=no', 1);">Перейти на полную версию</a>
				
				<p>© Сетевое издание «Информационное агентство «Пенза-пресс», 2007&mdash;2017</p>
				<p>Свидетельство о регистрации ЭЛ № ФС 77 - 65258 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</p>
				<p>Дата регистрации: 12.04.2016, учредитель — Общество с ограниченной ответственностью "Максим". Главный редактор — Юсупова Елена Владимировна</p>
				<p>Адрес редакции: 440034, Пензенская обл., г. Пенза, ул. Маркина, д. 1. Телефон: +7 (8412) 34-53-68. E-mail: penzapress@yandex.ru.</p>
				<p>Мнение редакции не всегда совпадает с мнением авторов статей, опубликованных на сайте.</p>
				<p><a href="/images/user_agreement.pdf" target="blank_">Пользовательское соглашение</a></p>
			</div>
			<div class="col-sm-3">
				<p><a href="/partners" style="font-weight: bold">Новости партнеров</a></p><p><a href="/otkrut_mini_savod.dhtm">Как открыть мини-завод по заготовке макулатуры?</a></p><p><a href="/vigodno_vzjat.dhtm">Где можно выгодно взять деньги?</a></p><p><a href="/vidy-i-naznacheniya-nakleek.dhtm">Виды и назначения наклеек</a></p><p><a href="/trogatelnyy-podarok-na-den-rozhdeniya.dhtm">Трогательный подарок на день рождения</a></p><p><a href="/dachnyy-domik-iz-derevyannoy-bytovki.dhtm">Дачный домик из деревянной бытовки</a></p></div>				
				<div style="position: absolute; right: 0px; bottom: 0;">
					<!--LiveInternet counter--><script type="text/javascript"><!--
					document.write("<a rel='nofollow' href='http://www.liveinternet.ru/click' " +
								"target=_blank><img src='//counter.yadro.ru/hit?t45.10;r" +
								escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
								";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
										screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
								";h" + escape(document.title.substring(0, 80)) + ";" + Math.random() +
								"' alt='' title='LiveInternet' " +
								"border='0' width='31' height='31'><\/a>")
								//--></script><!--/LiveInternet-->

				</div>
			</div>
			<div class="clearfix"></div>
			<!-- footer -->
		</div>
		
		
		<!--<a href="/ask" class="noborder"><img src="/images/ads/_internal/ask_top.gif" style="width: 1140px;" /></a>-->
		
			<div class="banner_bottom">
				<a href="http://rks-penza.ru/?utm_source=penzapress&utm_medium=banner&utm_campaign=Stydiya100" class="noborder" target="_blank">
					<img src="/images/ads/rks-03-07-17.gif" style="width: 100%;" />
				</a>
			</div>
					
		
		<a href="#top" class="only-phone">
			<div id="gotop"></div>
		</a>
	
	<script src="/js/slick.min.js"></script>
	
	<script type="text/javascript">
		$(document).ready(function(){
			$('.slider-line').slick({dots: false, arrows: true});
			$('.banner-line-slide').slick({dots: false, arrows: false, autoplay: true, autoplaySpeed: 2500, draggable: false, fade: true, pauseOnHover: false, zIndex: 1});
			width=document.body.clientWidth;
			document.getElementById("mob-menu1").style.width = width+'px';
			document.getElementById("mob-menu2").style.width = width+'px';
			document.getElementById("mob-menu3").style.width = width+'px';
			document.getElementById("mob-menu4").style.width = width+'px';
			document.getElementById("mob-menu5").style.width = width+'px';
			document.getElementById("slider-line_1").style.width = (width-40)+'px';
			document.getElementById("slider-line_2").style.width = (width-40)+'px';
			document.getElementById("slider-line_3").style.width = (width-40)+'px';
			document.getElementById("banner-line-slide").style.width = width+'px';
			
		});
		$(window).resize(function() {
			width=document.body.clientWidth;
			document.getElementById("mob-menu1").style.width = width+'px';
			document.getElementById("mob-menu2").style.width = width+'px';
			document.getElementById("mob-menu3").style.width = width+'px';
			document.getElementById("mob-menu4").style.width = width+'px';
			document.getElementById("mob-menu5").style.width = width+'px';
			document.getElementById("slider-line_1").style.width = (width-40)+'px';
			document.getElementById("slider-line_2").style.width = (width-40)+'px';
			document.getElementById("slider-line_3").style.width = (width-40)+'px';
			document.getElementById("banner-line-slide").style.width = width+'px';
			
		});
		
		$('#menu-icon').click(function(){
			$('div.menu-icon').css('display', 'none');
			$('div.menu-icon-close').css('display', 'block');
			$('div.menu-icon_container').slideToggle("fast");
			$('.mob-menu-slider').slick({dots: true, arrows: false});
			
		});
		$('#menu-icon-close').click(function(){
			$('div.menu-icon').css('display', 'block');
			$('div.menu-icon-close').css('display', 'none');
			$('div.menu-icon_container').slideToggle("fast");
		});
		
		
	</script>

			<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
		(function (d, w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter25234757 = new Ya.Metrika({
						id:25234757,
						clickmap:true,
						trackLinks:true,
						accurateTrackBounce:true,
						webvisor:true
					});
				} catch(e) { }
			});

			var n = d.getElementsByTagName("script")[0],
				s = d.createElement("script"),
				f = function () { n.parentNode.insertBefore(s, n); };
			s.type = "text/javascript";
			s.async = true;
			s.src = "https://mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f, false);
			} else { f(); }
		})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="https://mc.yandex.ru/watch/25234757" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->

		</div>
		<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=406667" type="text/javascript"></script>
		
		<script type="text/javascript"> 
		<!--/ var _acic={dataProvider:12};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js"; var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})(); ///--> 
		</script>

		<script>
													(function (i, s, o, g, r, a, m) {
														i['GoogleAnalyticsObject'] = r;
														i[r] = i[r] || function () {
															(i[r].q = i[r].q || []).push(arguments)
														}, i[r].l = 1 * new Date();
														a = s.createElement(o),
																m = s.getElementsByTagName(o)[0];
														a.async = 1;
														a.src = g;
														m.parentNode.insertBefore(a, m)
													})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

											ga('create', 'UA-58692682-1', 'auto');
											ga('send', 'pageview');

		</script>
	
		</div>
	
	</div>
	
	<script>
		function SetCookie(id, days){
			var ws=new Date();
			ws.setDate((days-0+ws.getDate()));
			document.cookie=id+"; path=/; expires="+ws.toGMTString();
		}
		if (document.cookie.indexOf("mob=no") != -1 || document.getElementsByTagName("body")[0].offsetWidth<=775) {
			document.getElementById("mob").style.display='block';
		}
	</script>
	
</body>
</html>