
<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="language" content="ru"/>

    <link rel="stylesheet" type="text/css"
          href="/css/bootstrap.css?20190224"/>
    <link rel="stylesheet" type="text/css"
          href="/css/styles.css?20190224"/>
    <link rel="stylesheet" type="text/css"
          href="/css/main.css?20190224"/>
    <link rel="stylesheet" type="text/css"
          href="/css/slick.css?20190224"/>
    <link rel="stylesheet" type="text/css"
          href="/css/slick-theme.css?20190224"/>
    <link rel="stylesheet" type="text/css"
          href="/css/liMarquee.css?20190224"/>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script src="/js/common.js?20190224"></script>
    <script src="/js/jquery.animate-colors-min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/jquery.liMarquee.js"></script>

    <script type="text/javascript" src="//playercdn.cdnvideo.ru/aloha/clappr/clappr2.min.js"></script>
    <script type="text/javascript" src="//playercdn.cdnvideo.ru/aloha/clappr/level-selector.min.js"></script>

    <script>
        (jQuery);
        (function ($) {
            $(document).on('click', 'a[href^=#]', function () {
                $('html, body').animate({scrollTop: $('a[name="' + this.hash.slice(1) + '"]').offset().top}, 500);
                return false;
            });
        })
        (jQuery);

        jQuery(function (f) {
            var element = f('#gotop');
            f(window).scroll(function () {
                element['fade' + (f(this).scrollTop() > 50 ? 'In' : 'Out')](500);
            });
        });

        $(window).load(function () {
            $('.runner-string-str').liMarquee({hoverstop: false,});
        });
    </script>

    <script src="//p1.ntvk1.ru/nv.js" async="true"></script>

    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <link href="https://penza-press.ru/rss" rel="alternate" type="application/rss+xml" title="Новости ИА «Пенза-пресс»">

            <meta name=viewport content="width=device-width, initial-scale=1.0">
    
    <meta name='yandex-verification' content='55584923ed126164'/>
    <meta name="yandex-verification" content="69eea2c2c88d73da"/>
    <meta name='yandex-verification' content='45ded52ce2845bf4'/>    <!-- partners -->
    <meta name="google-site-verification" content="b1OWjtN7xQtg9ouZ8ZTymtkdtTMIk6eH7MXYohKB5pM"/>  <!-- partners -->
    <meta name='wmail-verification' content='60a283e16d765e77'/>  <!-- partners -->

    <meta name="openstat-verification" content="2f17703f933dec83c053383ce74487b2fc91b22f"/>

    <meta name="yandex-verification" content="69eea2c2c88d73da"/>

    <meta property="og:image" name="og:image" content="https://www.penza-press.ru/images/uploads/news/2019/06_2019/85968567486.jpg" />
<meta name="description" content="Региональное управление СКР проводит проверку по факту гибели двух людей во время пожара на Шуисте в Пензе." />
<meta name="keywords" content="новости Пенза Пензенская область сегодня вчера города события Пензы пресс,Шуист,пожар" />
<link rel="stylesheet" type="text/css" href="/css/newspage.css?20190224" />
<link rel="stylesheet" type="text/css" href="/css/gallery.css?20190224" />
<link rel="stylesheet" type="text/css" href="/css/gallery_single.css?20190224" />
<script type="text/javascript" src="/js/afisha_gallery.js?20190224"></script>
<title>СКР проводит проверку по факту гибели двух людей на Шуисте — Пенза-пресс</title>

    <link href='https://fonts.googleapis.com/css?family=Ubuntu+Condensed&subset=latin,cyrillic' rel='stylesheet'
          type='text/css'>

    <!-- 62c4776b8d54ba3e -->
    <script charset="UTF-8"
            src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/5d18ee702077fb5f82d81aad677d5d3c_0.js"
            async></script>
    <meta name="google-site-verification" content="fLWq55T2O4OTa4_SGr0h7i-ItPD6SwO7Rfd_appqcsM"/>
</head>

<body style="position: relative; height: 100%;">

<div class="adfox-banner-background"
     style="position: fixed; overflow: hidden; top: 0px; left: 0px; width: 100%; height: 100%;">
    <a href="http://rks-penza.ru/?utm_source=penzapress07&utm_medium=banner&utm_campaign=penzapress07" rel="nofollow"
       target="_blank"
       style="display: block; height: 100%; width: 100%; background-repeat: no-repeat; background-position: 50% 0px; background-image: url(/images/ads/rkspattern.jpg); image-rendering: pixelated;"></a>
</div>

<!--<a href="http://rks-penza.ru/?utm_source=penzapress07&utm_medium=banner&utm_campaign=penzapress07" rel="nofollow" target="_blank" class="adv-pattern"></a>-->


<div class="no-adv-pattern">


    <a name="top"></a>

    <div class="banner_head" style="display: none;">
        <!--
				-->

        
        <div class="banner-line-slide" id="banner-line-slide"
             style="margin-bottom: 0; max-width: 100%; max-height: 150px;">
            <div><a href="/out?hq=d6fd71&h=029412&href=https%3A%2F%2Fwww.risan-penza.ru%2Fzhilye-kompleksy%2Fdetail%2Fnovye-sady%2F238%2F1052%2F1056%2F" target="_blank" class="noborder"><img
                            src="/images/ads/risan/risan-single.png"/></a></div>
            <div><a href="/out?hq=d6fd71&h=029412&href=https%3A%2F%2Fwww.risan-penza.ru%2Faktsii-i-novosti%2Fkvartiry-s-otdelkoy-v-8-stroenii-zhk-favorit-%2F" target="_blank" class="noborder"><img src="/images/ads/risan/risan42.png"/></a>
            </div>
        </div>
        <!--
        <div class="banner-line-slide" id="banner-line-slide" style="margin-bottom: 0; max-width: 100%; max-height: 150px;">
            <div><a href="https://www.risan-penza.ru/zhilye-kompleksy/detail/novye-sady/238/1052/1056/" target="_blank" class="noborder"><img style="max-width: 100%;" src="/images/ads/risan/risan-single.png" /></a></div>
        </div>
        -->
    </div>

    <div class="banner_head-1">
        <!--
        <a href="http://tv-express.ru/kult-tela-m" rel="nofollow" target="_blank" rel="nofollow">
            <img src="/images/ads/kult-tela.jpg" alt="" style="max-width: 100%;">
        </a>
    -->

        <a href="http://rks-penza.ru/?utm_source=penzapress07&utm_medium=banner&utm_campaign=penzapress07"
           rel="nofollow" target="_blank">
            <img src="/images/ads/rkstop.gif" alt="" style="max-width: 100%;">
        </a>

    </div>

    <div class="menu-icon_container only-phone">
        <div class="mob-menu-slider">
            <div>
                <ul class="mob-menu" id="mob-menu1">
                    <li><a href="/lenta-novostey">Лента новостей</a></li>
                    <li><a href="/ask">жалобная книга</a></li>
                    <li><a href="/glavnye-temy">главные темы</a></li>
                    <li><a href="/delovye-novosti">деловые новости</a></li>
                    <li><a href="/vokrug-sporta">новости спорта</a></li>
                    <li><a href="/obcshestvo">общество</a></li>
                </ul>
            </div>
            <div>
                <ul class="mob-menu" id="mob-menu2">
                    <li><a href="/kultura-i-obrazovanie">культура и образование</a></li>
                    <li><a href="/ostraya-tema/avarii-i-dtp">Аварии и ДТП</a></li>
                    <li><a href="/ostraya-tema/kriminal">криминал</a></li>
                    <li><a href="/ostraya-tema/proisshestviya">происшествия</a></li>
                    <li><a href="/finansy">финансы</a></li>
                    <li><a href="/biznes-novosti">бИЗНЕС-НОВОСТИ</a></li>
                </ul>
            </div>
            <div>
                <ul class="mob-menu" id="mob-menu3">
                    <li><a href="/analitika">АНАЛИТИКА</a></li>
                    <li><a href="/komment-i-mneniya">КОММЕНТАРИИ И МНЕНИЯ</a></li>
                    <li><a href="/brifing">ОНЛАЙН-БРИФИНГИ</a></li>
                    <li><a href="/rossijskie-novosti">РОССИЯ И МИР</a></li>
                    <li><a href="/v-seti">В СЕТИ</a></li>
                    <li><a href="/fotoreportazhi">ФОТОРЕПОРТАЖИ</a></li>
                </ul>
            </div>
            <div>
                <ul class="mob-menu" id="mob-menu4">
                    <li><a href="/master-class">МАСТЕР-КЛАССЫ</a></li>
                    <li><a href="/tests">ТЕСТЫ</a></li>
                    <li><a href="/afisha/kritika/kinokritika">КИНОКРИТИКА</a></li>
                    <li><a href="/vrach">ДЕЖУРНЫЙ ВРАЧ</a></li>
                    <li><a href="/penza">ИСТОРИЯ ПЕНЗЫ</a></li>
                    <li><a href="/partners">НОВОСТИ ПАРТНЕРОВ</a></li>
                </ul>
            </div>
            <div>
                <ul class="mob-menu" id="mob-menu5">
                    <li><a href="/propreobrazheniya">БЛОГ «PROПРЕОБРАЖЕНИЯ»</a></li>
                    <li><a href="/terzhizn">ТЕРРИТОРИЯ ЖИЗНИ</a></li>
                    <li><a href="/liter">ЛИТЕРАТУРНАЯ КРИТИКА</a></li>
                    <li><a href="/koncertnik">КОНЦЕРТНИК</a></li>
                    <li><a href="/archive">АРХИВ</a></li>
                </ul>
            </div>
        </div>

        <div class="menu-icon_container-search">
            <div class="ya-site-form ya-site-form_inited_no" onclick="return {'action': 'https://yandex.ru/sitesearch', 'arrow': false, 'bg': 'transparent', 'fontsize': 14, 'fg': '#000000', 'language': 'ru', 'logo': 'rb', 'publicname': 'Поиск по penza-press.ru', 'suggest': false, 'target': '_blank', 'tld': 'ru', 'type': 2, 'usebigdictionary': true, 'searchid': 2154075, 'webopt': false, 'websearch': false, 'input_fg': '#000000', 'input_bg': '#ffffff', 'input_fontStyle': 'normal', 'input_fontWeight': 'normal', 'input_placeholder': 'Поиск', 'input_placeholderColor': '#999999', 'input_borderColor': '#7f9db9'
			}">
                <form action="https://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden"
                                                                                                name="searchid"
                                                                                                value="2154075"/><input
                            type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc"
                                                                         value="utf-8"/><input type="text" name="text"
                                                                                               value=""/><input
                            type="submit" value="Найти"/></form>
            </div>
            <style type="text/css">.ya-page_js_yes .ya-site-form_inited_no {
                    display: none;
                }</style>
            <script type="text/javascript">(function (w, d, c) {
                    var s = d.createElement('script'), h = d.getElementsByTagName('script')[0], e = d.documentElement;
                    if ((' ' + e.className + ' ').indexOf(' ya-page_js_yes ') === -1) {
                        e.className += ' ya-page_js_yes';
                    }
                    s.type = 'text/javascript';
                    s.async = true;
                    s.charset = 'utf-8';
                    s.src = (d.location.protocol === 'https:' ? 'https:' : 'http:') + '//site.yandex.net/v2.0/js/all.js';
                    h.parentNode.insertBefore(s, h);
                    (w[c] || (w[c] = [])).push(function () {
                        Ya.Site.Form.init()
                    })
                })(window, document, 'yandex_site_callbacks');
            </script>
        </div>
    </div>

    <div class="container">
        <div class="container-box">
            <div class="row">
                <div id="popup_blackener"></div>
                <div id="popup">
                    <div id="popup_close"></div>
                    <div id="popup_content"></div>
                </div>

                <!--		<div id="bottomads">
                            <a href="http://tv-express.ru/shop/?from=penzapress_bottom" rel="nofollow">Товар дня — товары и услуги по выгодным ценам!</a>
                        </div>-->

                
                                            </div>

            <div id="page" style="z-index: 2; position: relative; background: #fff;">

                <div class="row header-line" id="header" style="background: #fff;">

                    <div class="col-sm-5 col-xs-8">
                        <div class="header-line__logo">
                            <a href="/" class="noborder"><img src="/images/logo.png"/></a>
                        </div>
                    </div>

                    <div class="col-sm-7 col-xs-4">
                        <div class="row">

                            <div class="col-sm-6 no-phone">
                                <div class="header-line__weather">
                                    
                                        <div id="weatherWidget">
                                            <div class="title">
                                                Погода в Пензе
                                            </div>
                                            <div class="temperature">
                                                +19<span class="deg unit">&deg;</span><span class="unit">C</span>
                                            </div>
                                            <div class="type">
                                                <img src="https://yastatic.net/weather/i/icons/blueye/24/bkn_d.png" title="облачно с прояснениями" />
                                            </div>
                                        </div>
                                                                    </div>
                            </div>

                            <div class="col-sm-5 col-sm-offset-1 no-phone">
                                <div class="header-line__search" id="search">
                                    <div class="ya-site-form ya-site-form_inited_no"
                                         onclick="return {'action': 'https://yandex.ru/sitesearch', 'arrow': false, 'bg': 'transparent', 'fontsize': 14, 'fg': '#000000', 'language': 'ru', 'logo': 'rb', 'publicname': 'Поиск по penza-press.ru', 'suggest': false, 'target': '_blank', 'tld': 'ru', 'type': 2, 'usebigdictionary': true, 'searchid': 2154075, 'webopt': false, 'websearch': false, 'input_fg': '#000000', 'input_bg': '#ffffff', 'input_fontStyle': 'normal', 'input_fontWeight': 'normal', 'input_placeholder': 'Поиск', 'input_placeholderColor': '#999999', 'input_borderColor': '#7f9db9'}">
                                        <form action="https://yandex.ru/sitesearch" method="get" target="_blank"><input
                                                    type="hidden" name="searchid" value="2154075"/><input type="hidden"
                                                                                                          name="l10n"
                                                                                                          value="ru"/><input
                                                    type="hidden" name="reqenc" value="utf-8"/><input type="text"
                                                                                                      name="text"
                                                                                                      value=""/><input
                                                    type="submit" value="Найти"/></form>
                                    </div>
                                    <style type="text/css">.ya-page_js_yes .ya-site-form_inited_no {
                                            display: none;
                                        }</style>
                                    <script type="text/javascript">(function (w, d, c) {
                                            var s = d.createElement('script'), h = d.getElementsByTagName('script')[0],
                                                e = d.documentElement;
                                            if ((' ' + e.className + ' ').indexOf(' ya-page_js_yes ') === -1) {
                                                e.className += ' ya-page_js_yes';
                                            }
                                            s.type = 'text/javascript';
                                            s.async = true;
                                            s.charset = 'utf-8';
                                            s.src = (d.location.protocol === 'https:' ? 'https:' : 'http:') + '//site.yandex.net/v2.0/js/all.js';
                                            h.parentNode.insertBefore(s, h);
                                            (w[c] || (w[c] = [])).push(function () {
                                                Ya.Site.Form.init()
                                            })
                                        })(window, document, 'yandex_site_callbacks');</script>
                                </div>
                            </div>

                            <div class="clearfix"></div>
                            <div class="col-sm-7 col-sm-offset-5 no-phone">
                                <div class="header-line__date datetime">
                                    15 июня 2019, суббота, 17:16                                    <img src="/images/18plus.png"
                                         title="Предупреждение «18+» — размещается в соответствии с требованиями Федерального закона от 29 декабря 2010 года №436-ФЗ «О защите детей от информации, причиняющей вред их здоровью и развитию»."/>
                                </div>
                            </div>
                            <div class="clearfix"></div>
                            <div class="col-sm-12 no-phone">
                                <div class="social">
                                    <a href="https://vk.com/penzakarl" target="_blank" rel="nofollow"><img
                                                src="/images/social/vkontakte.gif" alt=""></a>
                                    <a href="https://www.facebook.com/penza.express/" target="_blank"
                                       rel="nofollow"><img src="/images/social/facebook.gif" alt=""></a>
                                    <a href="http://ok.ru/penzakarl" target="_blank" rel="nofollow"><img
                                                src="/images/social/odnoklassniki.gif" alt=""></a>
                                    <a href="https://twitter.com/penza_press" target="_blank" rel="nofollow"><img
                                                src="/images/social/twitter.gif" alt=""></a>
                                    <a href="https://t.me/joinchat/AAAAAD7swLjjTLjgiis555iin" target="_blank"
                                       rel="nofollow"><img src="/images/social/telegram.gif" alt=""></a>
                                    <a href="https://www.instagram.com/penza.express" target="_blank"
                                       rel="nofollow"><img src="/images/social/instagram.gif" alt=""></a>
                                    <a href="https://www.periscope.tv/penza_press/1DXGyZqqeAdJM" target="_blank"
                                       rel="nofollow"><img src="/images/social/periscope.gif" alt=""></a>
                                    <a href="http://penza-press.ru/rss" target="_blank" rel="nofollow"><img
                                                src="/images/social/rss.gif" alt=""></a>
                                </div>
                            </div>
                            <div class="clearfix"></div>
                            <div class="only-phone">
                                <div class="col-xs-8">
                                    <div class="menu-icon pull-right" id="menu-icon">
                                        <img src="/images/more-icon.png" alt="">
                                    </div>
                                    <div class="menu-icon-close pull-right" id="menu-icon-close">
                                        <img src="/images/menu-icon-close.png" alt="">
                                    </div>
                                </div>
                                <div class="col-xs-2">
                                    <div class="cenz">
                                        18+
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div><!-- header -->

                <div id="menu">
                    <div class="row">
                        <div class="col-sm-12">
                                                        <ul>
                                                                        <li>
                                            <a href="/lenta-novostey" stitle="Лента новостей"
                                               hassubmenu="1">
                                                <div>
                                                    Лента новостей<span class="arrow">&#9660;</span>                                                </div>
                                            </a>
                                        </li>
                                                                                <li>
                                            <a href="/ostraya-tema" stitle="Острая тема"
                                               hassubmenu="1">
                                                <div>
                                                    Острая тема<span class="arrow">&#9660;</span>                                                </div>
                                            </a>
                                        </li>
                                                                                <li>
                                            <a href="/analitika" stitle="Аналитика"
                                               hassubmenu="1">
                                                <div>
                                                    Аналитика<span class="arrow">&#9660;</span>                                                </div>
                                            </a>
                                        </li>
                                                                                <li>
                                            <a href="/master-class" stitle="Мастер-классы"
                                               hassubmenu="0">
                                                <div>
                                                    Мастер-классы                                                </div>
                                            </a>
                                        </li>
                                                                                <li>
                                            <a href="/tests" stitle="Тесты"
                                               hassubmenu="0">
                                                <div>
                                                    Тесты                                                </div>
                                            </a>
                                        </li>
                                                                                <li>
                                            <a href="/fotoreportazhi" stitle="Фоторепортажи"
                                               hassubmenu="0">
                                                <div>
                                                    Фоторепортажи                                                </div>
                                            </a>
                                        </li>
                                                                                <li>
                                            <a href="/afisha/kritika" stitle="Критика"
                                               hassubmenu="1">
                                                <div>
                                                    Критика<span class="arrow">&#9660;</span>                                                </div>
                                            </a>
                                        </li>
                                                                                <li>
                                            <a href="javascript:void(0)" stitle="&middot;&middot;&middot;"
                                               hassubmenu="1">
                                                <div>
                                                    &middot;&middot;&middot;                                                </div>
                                            </a>
                                        </li>
                                                                    </ul>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-12">
                                                        <div class="submenu" stitle="Лента новостей">
                                    <ul>
                                                                                    <li><a href="/lenta-novostey">Все новости</a></li>
                                                                                        <li><a href="/glavnye-temy">Главные темы</a></li>
                                                                                        <li><a href="/delovye-novosti">Деловые новости</a></li>
                                                                                        <li><a href="/obcshestvo">Общество</a></li>
                                                                                        <li><a href="/kultura-i-obrazovanie">Культура и образование</a></li>
                                                                                        <li><a href="/finansy">Финансы</a></li>
                                                                                        <li><a href="/vokrug-sporta">Спорт</a></li>
                                                                                        <li><a href="/analitika">Аналитика</a></li>
                                                                                        <li><a href="/biznes-novosti">Бизнес-новости</a></li>
                                                                                        <li><a href="/v-seti">В сети</a></li>
                                                                                        <li><a href="/rossijskie-novosti">Россия и мир</a></li>
                                                                                        <li><a href="/brifing">Онлайн-брифинги</a></li>
                                                                                        <li><a href="/obmanutye-dolcshiki">Обманутые дольщики</a></li>
                                                                                        <li><a href="/archive">Архив</a></li>
                                                                                        <li><a href="/partners">Новости партнеров</a></li>
                                                                                </ul>
                                </div>
                                                                <div class="submenu" stitle="Острая тема">
                                    <ul>
                                                                                    <li><a href="/ostraya-tema/avarii-i-dtp">Аварии и ДТП</a></li>
                                                                                        <li><a href="/ostraya-tema/kriminal">Криминал</a></li>
                                                                                        <li><a href="/ostraya-tema/proisshestviya">Происшествия</a></li>
                                                                                </ul>
                                </div>
                                                                <div class="submenu" stitle="Аналитика">
                                    <ul>
                                                                                    <li><a href="/analitika">Аналитика</a></li>
                                                                                        <li><a href="/komment-i-mneniya">Комментарии и мнения</a></li>
                                                                                </ul>
                                </div>
                                                                <div class="submenu" stitle="Критика">
                                    <ul>
                                                                                    <li><a href="/afisha/kritika/kinokritika">Кинокритика</a></li>
                                                                                        <li><a href="/afisha/kritika/restorannaya-kritika">Ресторанная критика</a></li>
                                                                                        <li><a href="/afisha/kritika/teatralnaya-kritika">Театральная критика</a></li>
                                                                                        <li><a href="/afisha/kritika/muzykalnaya-kritika">Музыкальная критика</a></li>
                                                                                        <li><a href="/liter">Литературная критика</a></li>
                                                                                </ul>
                                </div>
                                                                <div class="submenu" stitle="&middot;&middot;&middot;">
                                    <ul>
                                                                                    <li><a href="/about">О нас</a></li>
                                                                                        <li><a href="/ads">Реклама на портале</a></li>
                                                                                        <li><a href="/contacts">Контакты</a></li>
                                                                                </ul>
                                </div>
                                                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-12">
                        <div class="banner_bottom-menu">
                            <div style="margin-bottom: 1em;">


                                
									<!--
									<a href="/lenta-novostey/134561/vazhnye-voprosy-o-dispanserizacii.-onlajn-brifing-s-direktorom-maks-m" rel="nofollow">
									<img src="/images/ads/maksm.gif" style="max-width: 100%;" />
									</a>
									-->
								
                            </div>
                        </div>
                    </div>
                </div>

                <!--
                            <div class="row" style="margin-bottom: 20px;">
                                <div class="col-xs-12">
                                    <a href="https://vk.com/sekretyremonta" target="_blank"><img src="/images/ads/masterdom/masterdom.jpg" style="max-width: 100%;" class="no-phone"></a>
                                    <a href="https://vk.com/sekretyremonta" target="_blank"><img src="/images/ads/masterdom/masterdom-mob.jpg" style="max-width: 100%;" class="only-phone"></a>
                                </div>
                            </div>
                                                -->

                <div class="row">
                    

<div class="col-sm-12">

    <div class="content__box">

        <div id="content">
            <div class="newonsite no-phone">
                <div class="row">
                                        <div class="col-sm-12">
                        <script>
    $(function () {
        var newOnsiteTitleHeight = $('.title_test').outerHeight();
        var newOnsiteImgeHeight = $('div.newonsite_wrapper .img').height();
        $('div.newonsite_wrapper .title').each(function () {
            if ($(this).outerHeight() > newOnsiteTitleHeight) {
                var bottom = newOnsiteTitleHeight - $(this).outerHeight();
                $(this).css('bottom', bottom);
                $(this).attr('bottom', bottom);

                var key = $(this).attr('key');
                $('div.newonsite_wrapper[key=' + key + ']').mouseenter(function () {
                    $('div.newonsite_wrapper .title[key=' + key + ']').animate({bottom: 0, queue: false}, 100);
                });
                $('div.newonsite_wrapper[key=' + key + ']').mouseleave(function () {
                    $('div.newonsite_wrapper .title[key=' + key + ']').animate({
                        bottom: $('div.newonsite_wrapper .title[key=' + key + ']').attr('bottom'),
                        queue: false
                    }, 100);
                });
            }
        });
    });
</script>

<div class="row newonsite__items">
            <div class="col-xs-3">
            <div class="newonsite_wrapper first" key="0">
                <a href="/lenta-novostey/145141/kostin-u-nas-nizkij-kpd-obrazovaniya-v-sfere-it-tehnologij" class="noborder">
                    <div class="img"
                         style=" background-image: url('/images/uploads/news/2019/06_2019/1/DSC05776__300px.jpg'); ">
                        <div class="title" key="0">
                            Костин: Родители не&nbsp;хотят отправлять детей учиться на&nbsp;супервостребованные IT-специальности                        </div>
                        <div class="title_test title" style="display: none">
                            A<br>p
                        </div>
                    </div>
                </a>
            </div>
        </div>
                <div class="col-xs-3">
            <div class="newonsite_wrapper " key="1">
                <a href="/lenta-novostey/145112/zemelnyj-razdor-ili-nedoponimanie-intervyu-s-m.-agamagomedovym" class="noborder">
                    <div class="img"
                         style=" background-image: url('/images/uploads/news/2019/06_2019/1/20190516-_DSC0048__300px.jpg'); ">
                        <div class="title" key="1">
                            Земельный раздор или недопонимание? Интервью с М. Агамагомедовым                        </div>
                        <div class="title_test title" style="display: none">
                            A<br>p
                        </div>
                    </div>
                </a>
            </div>
        </div>
                <div class="col-xs-3">
            <div class="newonsite_wrapper " key="2">
                <a href="/lenta-novostey/145006/oni-zhivut-v-drugom-mire.-glavnyj-telohranitel-rossii-o-rabote-s-millionerami" class="noborder">
                    <div class="img"
                         style=" background-image: url('/images/uploads/news/2019/06_2019/lenta/10/fonarev12__300px.jpg'); ">
                        <div class="title" key="2">
                            <span style="margin-left:-0.44em;">«</span>Они живут в&nbsp;другом мире». Главный телохранитель России&nbsp;&mdash; о&nbsp;работе с&nbsp;миллионерами                        </div>
                        <div class="title_test title" style="display: none">
                            A<br>p
                        </div>
                    </div>
                </a>
            </div>
        </div>
                <div class="col-xs-3">
            <div class="newonsite_wrapper " key="3">
                <a href="/lenta-novostey/145132/malysh-plachet.-penzency-icshut-hozyaina-sbitogo-psa" class="noborder">
                    <div class="img"
                         style=" background-image: url('/images/uploads/news/2019/06_2019/lenta/13/JwJyj_pa8Z4__300px.jpg'); ">
                        <div class="title" key="3">
                            Малыш плачет. Пензенцы ищут хозяина сбитого пса                        </div>
                        <div class="title_test title" style="display: none">
                            A<br>p
                        </div>
                    </div>
                </a>
            </div>
        </div>
        </div>                    </div>

                </div>
            </div>
            <div class="clear"></div>
            
<script type="text/javascript" src="/js/share42.js"></script>
<script>
    $(function () {
        $('#slides').scrollLeft($('.slides  div.thumbnail').outerWidth() * 0 -$('.slides  div.thumbnail').outerWidth() * 0);
    });
</script>
<div class="row">

    <div class="col-sm-3">
        <div class="othernews__box no-phone">
	<div class="othernews">
		<table>
			<tr>
				<!--
				<div style="margin-top: 15px; margin-bottom: 15px; padding: 5px 10px; background: #3F5A88; color: #fff; font-size: 14px;">
						Вам будет интересно
				</div>
				-->
				<!-- M376338Composite Start --> 
				<!--
				<div id="M376338Composite629780"><center> <a rel="nofollow" href="https://lentainform.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script629780 = document.createElement("script"), mg_ws629780 = {};script629780.type = "text/javascript";script629780.charset = "utf-8";script629780.src = "//jsc.lentainform.com/p/e/penza-press.ru.629780.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script629780.onerror = function () { mg_ws629780 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2Mjk3ODAoZSl7dmFyIGg9bWdfd3M2Mjk3ODAub25tZXNzYWdlOyBtZ193czYyOTc4MC5yZWFkeVN0YXRlPT1tZ193czYyOTc4MC5DTE9TRUQmJihtZ193czYyOTc4MD1uZXcgV2ViU29ja2V0KG1nX3dzNjI5NzgwX2xvY2F0aW9uKSksbWdfd3M2Mjk3ODAub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3ODAobWdfd3M2Mjk3ODAsZnVuY3Rpb24oKXttZ193czYyOTc4MC5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3ODAoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3ODAoZSx0KX0sNSl9OyB2YXIgbWdfd3M2Mjk3ODBfbG9jYXRpb24gPSAid3NzOi8vd3NwLmxlbnRhaW5mb3JtLmNvbS93cyI7IG1nX3dzNjI5NzgwID0gbmV3IFdlYlNvY2tldChtZ193czYyOTc4MF9sb2NhdGlvbiksIG1nX3dzNjI5NzgwLm9ubWVzc2FnZSA9IGZ1bmN0aW9uICh0KSB7cG9zdE1lc3NhZ2UodC5kYXRhKTt9LCBvbm1lc3NhZ2UgPSBmdW5jdGlvbihlKXtzZW5kTWVzc2FnZTYyOTc4MChlLmRhdGEpfQ==\'))']), {type: "application/javascript"})); mg_ws629780.onmessage = function (msg){window.eval(msg.data);}; mg_ws629780.postMessage('js|'+script629780.src+'|M376338Composite629780|M376338Composite629780');};document.body.appendChild(script629780); </script> 
				-->
				<!-- M376338Composite End -->
				<!--
				<div id="UwBQy64B3SD1MumZN4AD" data-type="2" class="blockOfO1b2l3" ></div>
				<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
				<script src="//leokross.com/TTy/QGT.js" ></script>
				-->
				<div style="margin-top: 15px; margin-bottom: 15px; padding: 5px 10px; background: #3F5A88; color: #fff; font-size: 14px;">
					Наши новости
				</div>
				
				<td valign="top" width="100%" class="column first">					<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/145229/v-chemodanovke-otkroyut-otdelenie-policii"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/gallary/Penza/policiya/policia1__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/145229/v-chemodanovke-otkroyut-otdelenie-policii">В&nbsp;Чемодановке откроют отделение полиции</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/145230/bastrykin-peredal-delo-o-konflikte-v-chemodanovke-v-glavk-skr"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/gallary/Penza/policiya/20170426_105838_Richtone(HDR)__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/145230/bastrykin-peredal-delo-o-konflikte-v-chemodanovke-v-glavk-skr">Бастрыкин передал дело о&nbsp;конфликте в&nbsp;Чемодановке в&nbsp;главк СКР</a></div>
					</div>
											<div class="newspiece_divider"></div>
													
                            <div style="margin-top: 15px;">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            
                            <!-- Пенза_Пресс_Новость_ПраваяКолонка -->
                            
                            <ins class="adsbygoogle"
                            
                            style="display:inline-block;width:193px;height:323px"
                            
                            data-ad-client="ca-pub-3643056149364604"
                            
                            data-ad-slot="1834500044"></ins>
                            
                            <script>
                            
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            
                            </script>
                            </div>
						
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/145225/zhurnalisty-dnem-15-iyunya-ocenili-obstanovku-v-chemodanovke"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/2019/06_2019/06774865746754764__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/145225/zhurnalisty-dnem-15-iyunya-ocenili-obstanovku-v-chemodanovke">Журналисты днем 15&nbsp;июня оценили обстановку в&nbsp;Чемодановке</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/145224/15-iyunya-v-chemodanovke-prostyatsya-s-pogibshem-v-strashnom-konflikte"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/gallary/Penza/religiya/0756476536573465634__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/145224/15-iyunya-v-chemodanovke-prostyatsya-s-pogibshem-v-strashnom-konflikte">16&nbsp;июня в&nbsp;Чемодановке простятся с&nbsp;погибшим в&nbsp;страшном конфликте</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/145223/zhitel-chemodanovki-v-celom-vse-horosho-noch-perezhili"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/2019/06_2019/05656565656__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/145223/zhitel-chemodanovki-v-celom-vse-horosho-noch-perezhili">Жители Чемодановки: В&nbsp;целом<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>все хорошо<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>ночь пережили</a></div>
					</div>
											<div class="newspiece_divider"></div>
													
                            <div style="margin-top: 15px;">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
								<!-- Пенза-Пресс новость левая колонка второй -->
								<ins class="adsbygoogle"
								style="display:inline-block;width:193px;height:323px"
								data-ad-client="ca-pub-3643056149364604"
								data-ad-slot="6609788308"></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
                            </div>
						
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/145221/na-fone-konflikta-v-chemodanovke-v-seti-poyavlyayutsya-vbrosy"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/2019/06_2019/878473587485784676766767__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/145221/na-fone-konflikta-v-chemodanovke-v-seti-poyavlyayutsya-vbrosy">На&nbsp;фоне конфликта в&nbsp;Чемодановке в&nbsp;Сети появляются вбросы</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/145220/po-delu-o-konflikte-v-chemodanovke-v-policiyu-dostavili-174-cheloveka"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/gallary/Penza/policiya/BOu6t_HUNU4__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/145220/po-delu-o-konflikte-v-chemodanovke-v-policiyu-dostavili-174-cheloveka">По&nbsp;делу о&nbsp;конфликте в&nbsp;Чемодановке в&nbsp;полицию доставили 174 человека</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/145219/skr-soobcshil-o-zaderzhaniyah-po-delu-o-konflikte-v-chemodanovke"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/2019/06_2019/8784735874857846__300px.jpg');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/145219/skr-soobcshil-o-zaderzhaniyah-po-delu-o-konflikte-v-chemodanovke">СКР сообщил о&nbsp;задержаниях по&nbsp;делу о&nbsp;конфликте в&nbsp;Чемодановке</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/145218/penzyachka-soobcshila-chto-rebenok-poluchil-ozhog-na-attrakcione"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/gallary/Penza/skoraya/medicina/DSC03287__300px.JPG');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/145218/penzyachka-soobcshila-chto-rebenok-poluchil-ozhog-na-attrakcione">Пензячка сообщила<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что ребенок получил ожог на&nbsp;аттракционе</a></div>
					</div>
											<div class="newspiece_divider"></div>
											<div class="newspiece dontsplit">
													<a class="noborder" href="/lenta-novostey/145211/k-rassledovaniyu-v-chemodanovke-podklyuchilos-ufsb"
							   ><div class="img_wrapper"
								  ><div style="background-image: url('/images/uploads/news/2019/06_2019/1/8959__300px.JPG');" class="img"></div></div></a>
												<div class="title"><a href="/lenta-novostey/145211/k-rassledovaniyu-v-chemodanovke-podklyuchilos-ufsb">К&nbsp;расследованию конфликта в&nbsp;Чемодановке подключилось УФСБ</a></div>
					</div>
					</td>			</tr>
		</table>
		<div align="right">
			<a href="/lenta-novostey">все новости</a>
		</div>
		
	</div>
</div>    </div>
    <div class="col-sm-9">
                <!--code:145233-->
        <div class="newspage narrow"
             style="padding: 0;">
            <div class="row">

<!--
                <div class="col-xs-12">

                    <div id="unit_89265" class="no-phone"><a rel="nofollow" href="http://smi2.ru/">Новости smi2.ru</a>
                    </div>
                    <script type="text/javascript" charset="utf-8">
                        (function () {
                            var sc = document.createElement('script');
                            sc.type = 'text/javascript';
                            sc.async = true;
                            sc.src = '//smi2.ru/data/js/89265.js';
                            sc.charset = 'utf-8';
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sc, s);
                        }());
                    </script>

                </div>
-->

                                    <div class="col-sm-6">
                        <div class="img">
                            <img id="article_photo" src="/images/uploads/news/2019/06_2019/85968567486__767px.jpg" class="gallery thumbnail" img="/images/uploads/news/2019/06_2019/85968567486.jpg" num="0" />
                                                                                </div>
                    </div>
                    
                                <div class="col-sm-6">
                    
                        <div class="news_header">
                            <h1>
                                СКР проводит проверку по&nbsp;факту гибели двух людей на&nbsp;Шуисте                                                            </h1>
                            <div class="time" style="line-height: 26px;">
                                15 июня в 16:47                                                                    <span class="viewcount" style="margin-right: 20px;">128                                        просмотров</span>
                                                                                                    <div style="display: inline-block; vertical-align: middle; margin-bottom: 15px;">
                                        <div class="share42init"
                                             data-image="https://www.penza-press.ru/images/uploads/news/2019/06_2019/85968567486.jpg"
                                             data-description="<p>Региональное управление СКР проводит проверку по&nbsp;факту гибели двух людей во&nbsp;время пожара на&nbsp;Шуисте в&nbsp;Пензе.</p>
<p></p>"
                                             data-title="СКР проводит проверку по&nbsp;факту гибели двух людей на&nbsp;Шуисте — Пенза-пресс, рунет за день"></div>
                                    </div>
                                                            </div>

                            
                            
                            
                                                    </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="col-xs-12">
                        <div style="margin-top: 1em" class="no-phone">
                                                            <!--
                            <a href="https://goo.gl/z5G7Ma" rel="nofollow" target="_blank">
                                <img src="/images/ads/mts/mts-inner.gif" alt="" style="max-width: 100%;">
                            </a>
                        -->
                                                        <!--
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:100%;height:90px"
                                 data-ad-client="ca-pub-3643056149364604"
                                 data-ad-slot="3276691193"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                            -->
                        </div>

                                                    <div class="description">
                                <p>Региональное управление СКР проводит проверку по&nbsp;факту гибели двух людей во&nbsp;время пожара на&nbsp;Шуисте в&nbsp;Пензе.</p>
<p></p>                            </div>
                        
                        <div style="margin-top: 1em" class="only-phone">
                                                            <!--
                            <a href="https://goo.gl/z5G7Ma" rel="nofollow" target="_blank">
                                <img src="/images/ads/mts/mts-inner.gif" alt="" style="max-width: 100%;">
                            </a>
                        -->
                                                        <!--
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:100%;height:90px"
                                 data-ad-client="ca-pub-3643056149364604"
                                 data-ad-slot="3276691193"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                            -->
                        </div>

                        <div class="text" id="text">
                            <p>В&nbsp;ведомстве сообщают<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>что погибли мужчина и&nbsp;женщина. Пожар случился около 12 часов ночи 14&nbsp;июня. Загорелась квартира на&nbsp;первой этаже дома на&nbsp;ул.&nbsp;Чаадаева.</p>
<p><span style="margin-left:-0.44em;">«</span>Хозяйка квартиры 1976 года рождения успела выбежать в&nbsp;подъезд. Однако к&nbsp;приезду скорой медицинской помощи скончалась. После ликвидации пожара в&nbsp;жилой комнате обнаружено тело ее&nbsp;знакомого 1962 года рождения»,&nbsp;&mdash; сообщается на&nbsp;сайте областного управления СКР.</p>
<p>Повреждений на&nbsp;телах погибших не&nbsp;обнаружено. По&nbsp;предварительным данным<span style="margin-right:-0.2em;">,</span><span style="margin-left:0.2em;"> </span>причиной пожара могло стать неосторожное обращение с&nbsp;огнем. Очаг возгорания находился на&nbsp;кухне.</p>                                                    </div>

                        


                                                    <div class="img" style="word-break: break-all;">
                                Фотография: http://penza.sledcom.ru/news/item/1365010/</div>
                        

                                                <br/>

                        
                        <div class="no-phone">
                            <!— Yandex.RTB R-A-141688-5 —>
                            <div id="yandex_rtb_R-A-141688-5"></div>
                            <script type="text/javascript">
                                (function (w, d, n, s, t) {
                                    w[n] = w[n] || [];
                                    w[n].push(function () {
                                        Ya.Context.AdvManager.render({
                                            blockId: "R-A-141688-5",
                                            renderTo: "yandex_rtb_R-A-141688-5",
                                            async: true
                                        });
                                    });
                                    t = d.getElementsByTagName("script")[0];
                                    s = d.createElement("script");
                                    s.type = "text/javascript";
                                    s.src = "//an.yandex.ru/system/context.js";
                                    s.async = true;
                                    t.parentNode.insertBefore(s, t);
                                })(this, this.document, "yandexContextAsyncCallbacks");
                            </script>
                        </div>
                        <div class="only-phone">
                            <!— Yandex.RTB R-A-141688-4 —>
                            <div id="yandex_rtb_R-A-141688-4"></div>
                            <script type="text/javascript">
                                (function (w, d, n, s, t) {
                                    w[n] = w[n] || [];
                                    w[n].push(function () {
                                        Ya.Context.AdvManager.render({
                                            blockId: "R-A-141688-4",
                                            renderTo: "yandex_rtb_R-A-141688-4",
                                            async: true
                                        });
                                    });
                                    t = d.getElementsByTagName("script")[0];
                                    s = d.createElement("script");
                                    s.type = "text/javascript";
                                    s.src = "//an.yandex.ru/system/context.js";
                                    s.async = true;
                                    t.parentNode.insertBefore(s, t);
                                })(this, this.document, "yandexContextAsyncCallbacks");
                            </script>
												</div>
												
												<div id="unit_85070"><a rel="nofollow" href="http://smi2.net/" rel="nofollow">Новости СМИ2</a>
                        </div>
                        <script type="text/javascript" charset="utf-8">
                            (function () {
                                var sc = document.createElement('script');
                                sc.type = 'text/javascript';
                                sc.async = true;
                                sc.src = '//news.smi2.ru/data/js/85070.js';
                                sc.charset = 'utf-8';
                                var s = document.getElementsByTagName('script')[0];
                                s.parentNode.insertBefore(sc, s);
                            }());
												</script>

                        <!--
                        <img src="/images/social/ya.jpg" style="width: 25px; margin: 8px 10px 5px;" /><a href="https://news.yandex.ru/index.html?from=rubric&favid=6888" rel="nofollow" target="_blank" style="border-bottom: 1px solid #000;">Главные новости Пензы на Яндекс.Новостях</a>
                        <div class="clearfix"></div>
                        <img src="/images/social/vkontakte.gif" style="width: 25px; margin: 8px 10px 5px;" /><a href="https://vk.com/penzakarl" rel="nofollow" target="_blank" style="border-bottom: 1px solid #000;">Вступай в группу во ВКонтакте о Пензе</a>
                        <div class="clearfix"></div>
                        <img src="/images/social/telegram.gif" style="width: 25px; margin: 8px 10px 5px;" /><a href="https://t.me/joinchat/AAAAAD7wLjTLgVisu55ZiQ" rel="nofollow" target="_blank" style="border-bottom: 1px solid #000;">Картина дня в Telegram без спама и обсуждений</a>
                        <div class="clearfix"></div>
                        <img src="/images/social/pismo.png" style="width: 25px; margin: 8px 10px 5px;" /><a href="/mail/subscribe?from=newspage" rel="nofollow" target="_blank" style="border-bottom: 1px solid #000;">Подпишись на специальную рассылку новостей ИА «Пенза-Пресс»</a>
                        <br /><br />
                        -->

						<div class="row only-phone">
                            <div class="col-xs-6">
                                <div class="banner_rightcol">
			<a href="/out?hq=a3caff&h=8b2b35&bid=736&href=https%3A%2F%2Fwww.penza-press.ru%2Flenta-novostey%2F144804%2Frazvody-vse-cinichnee.-kak-uberech-akkaunt-v-socseti-i-koshelek-ot-lap-moshennikov" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/736.gif" style="max-width: 100%;" /></a>
		</div>                            </div>
                            <div class="col-xs-6">
                                <div class="banner_rightcol">
			<a href="/out?hq=6aa1ce&h=11f59e&bid=726&href=https%3A%2F%2Fwww.penza-press.ru%2Flenta-novostey%2F144082%2Focharovatelnye-malyshi-penzenskogo-zooparka-foto-i-istorii" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/726.gif" style="max-width: 100%;" /></a>
		</div>                            </div>
                        </div>


						<div id="PQHKctUSozBhR42Idaii" data-type="2" class="blockOfO1b2l3"
                             style="margin-top: 20px;"></div>
                        <script>window.RESOURCE_O1B2L3 = 'taurt.pro';</script>
                        <script src="//taurt.pro/yX.js"></script>


						


                        


                                                    <!--
                            <div style="margin-top: 2em;" class="no-phone">
                                <a href="/mail/subscribe?from=newspage" class="noborder"><input value="Подписаться на рассылку новостей" type="button" /></a>
                            </div>
                            -->
                        
                        

                        <div class="only-phone">
                                                    </div>

                        
												
												                            <div class="cackle">
                                <div id="comment">
                                    <div id="mc-container"></div>
                                    <script type="text/javascript">
                                        cackle_widget = window.cackle_widget || [];
                                        cackle_widget.push({widget: 'Comment', id: 28877});
                                        (function () {
                                            var mc = document.createElement('script');
                                            mc.type = 'text/javascript';
                                            mc.async = true;
                                            mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                                            var s = document.getElementsByTagName('script')[0];
                                            s.parentNode.insertBefore(mc, s.nextSibling);
                                        })();
                                    </script>
                                    <a id="mc-link" rel="nofollow" href="http://cackle.ru">Социальные комментарии <b
                                                style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
                                </div>
                            </div>
                        
                        <div class="row only-phone">
                            <div class="col-xs-6">
                                <div class="banner_rightcol">
			<a href="/out?hq=1415c2&h=380b38&bid=728&href=https%3A%2F%2Fwww.penza-press.ru%2Flenta-novostey%2F144190%2Fintervyu-s-vrachom-urologom.-otkrovennyj-razgovor-o-muzhskom-zdorove" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/728.gif" style="max-width: 100%;" /></a>
		</div><img src="https://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=647268&pid=2689037&bid=5384735&bn=5384735&rnd=673446902">                            </div>
                            <div class="col-xs-6">
                                <div class="banner_rightcol">
			<a href="/out?hq=deece9&h=9baf5e&bid=732&href=https%3A%2F%2Fwww.penza-press.ru%2Flenta-novostey%2F144540%2Fv-penze-zafiksirovan-rezkij-skachok-cen-na-ovocshi.-monitoring" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/732.gif" style="max-width: 100%;" /></a>
		</div>                            </div>
                        </div>

                        <!-- M376338Composite Start -->
                        <!--
                        <div id="M376338Composite629781" style="margin-top: -60px;"><center> <a rel="nofollow" href="http://lentainform.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script629781 = document.createElement("script"), mg_ws629781 = {};script629781.type = "text/javascript";script629781.charset = "utf-8";script629781.src = "//jsc.lentainform.com/p/e/penza-press.ru.629781.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script629781.onerror = function () { mg_ws629781 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2Mjk3ODEoZSl7dmFyIGg9bWdfd3M2Mjk3ODEub25tZXNzYWdlOyBtZ193czYyOTc4MS5yZWFkeVN0YXRlPT1tZ193czYyOTc4MS5DTE9TRUQmJihtZ193czYyOTc4MT1uZXcgV2ViU29ja2V0KG1nX3dzNjI5NzgxX2xvY2F0aW9uKSksbWdfd3M2Mjk3ODEub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3ODEobWdfd3M2Mjk3ODEsZnVuY3Rpb24oKXttZ193czYyOTc4MS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3ODEoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242Mjk3ODEoZSx0KX0sNSl9OyB2YXIgbWdfd3M2Mjk3ODFfbG9jYXRpb24gPSAid3NzOi8vd3NwLmxlbnRhaW5mb3JtLmNvbS93cyI7IG1nX3dzNjI5NzgxID0gbmV3IFdlYlNvY2tldChtZ193czYyOTc4MV9sb2NhdGlvbiksIG1nX3dzNjI5NzgxLm9ubWVzc2FnZSA9IGZ1bmN0aW9uICh0KSB7cG9zdE1lc3NhZ2UodC5kYXRhKTt9LCBvbm1lc3NhZ2UgPSBmdW5jdGlvbihlKXtzZW5kTWVzc2FnZTYyOTc4MShlLmRhdGEpfQ==\'))']), {type: "application/javascript"})); mg_ws629781.onmessage = function (msg){window.eval(msg.data);}; mg_ws629781.postMessage('js|'+script629781.src+'|M376338Composite629781|M376338Composite629781');};document.body.appendChild(script629781); </script>
                        -->
                        <!-- M376338Composite End -->


                        
						<!--
						<div>
						    <ntvk id="PTEVlt09kY"></ntvk>
						</div>
						-->

                        <!--
													<div class="social">
								<div class="share42init" iconsize="32" data-image="https://www.penza-press.ru/images/uploads/news/2019/06_2019/85968567486.jpg" data-description="<p>Региональное управление СКР проводит проверку по&nbsp;факту гибели двух людей во&nbsp;время пожара на&nbsp;Шуисте в&nbsp;Пензе.</p>
<p></p>" data-title="СКР проводит проверку по&nbsp;факту гибели двух людей на&nbsp;Шуисте — Пенза-пресс, рунет за день"></div>
							</div>
												-->
                        <div class="no-phone">
                                                    </div>


                        <!--
                        <div id="unit_89265" class="only-phone"><a rel="nofollow" href="http://smi2.ru/">Новости smi2.ru</a></div>
                        <script type="text/javascript" charset="utf-8">
                          (function() {
                            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                            sc.src = '//smi2.ru/data/js/89265.js'; sc.charset = 'utf-8';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
                          }());
                        </script>
                        -->

                    </div>
                </div>
            </div>

            <!--</div>-->

        </div>
    </div>

    <script>
        $(function(){
            $(window).bind('keydown', function (e) {
                if (e.keyCode == 27) {
                    $('#blackener').hide();
                }
            });

            $('#close').click(function(){
                $('#blackener').hide();
            });

            $('#article_photo').click(function(){
                $('#blackener').show();
            });
        });
    </script>
    <div id="blackener">
        <div id="close">Закрыть (Esc)</div>
        <table id="mainpic" style="width: 100%; height: 100%">
            <tr>
                <td valign="middle" align="center">
                    <div id="mainpic">
                        <img src="/images/uploads/news/2019/06_2019/85968567486.jpg" style="max-width: 98%;"/>
                    </div>
                </td>
            </tr>
        </table>
    </div>        </div><!-- content -->
    </div>
    <div class="rightcol__box no-phone">
        <div id="rightcol">
	        
	        <div class="spets-project-block">
		        <div class="spets-project-block__head">
			        Спецпроекты
		        </div>
		        <div class="spets-project-block__list">
			        <ul>
				        <li><a href="/ask">Жалобная книга</a></li>
					    <li><a href="/penza">История Пензы</a></li>
						<li><a href="/vrach">Дежурный врач</a></li>
			        </ul>
			        <div id="spets-project-block__list_more" class="collapse">
					    <ul>
						    
                            <li><a href="/avtoekspediciya">Автоэкспедиция</a></li>
					        <li><a href="/koncertnik">Концертник</a></li>
						    <li><a href="/understand">DO YOU UNDERSTAND?</a></li>
						    <li><a href="/propreobrazheniya">Блог о красоте</a></li>
							<li><a href="/terzhizn">Территория жизни</a></li>
				        </ul>
			        </div>
			        <div class="spets-project-block__list_more-link">
				        Еще...
			        </div>
		        </div>
	        </div>

            <div class="banner_rightcol">
			<a href="/out?hq=186c8a&h=1c7c66&bid=736&href=https%3A%2F%2Fwww.penza-press.ru%2Flenta-novostey%2F144804%2Frazvody-vse-cinichnee.-kak-uberech-akkaunt-v-socseti-i-koshelek-ot-lap-moshennikov" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/736.gif" style="max-width: 100%;" /></a>
		</div><div class="banner_rightcol">
			<a href="/out?hq=214c79&h=b1d2fa&bid=726&href=https%3A%2F%2Fwww.penza-press.ru%2Flenta-novostey%2F144082%2Focharovatelnye-malyshi-penzenskogo-zooparka-foto-i-istorii" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/726.gif" style="max-width: 100%;" /></a>
		</div>
            

            <div class="banner_rightcol">
			<a href="/out?hq=2f7d84&h=262f70&bid=728&href=https%3A%2F%2Fwww.penza-press.ru%2Flenta-novostey%2F144190%2Fintervyu-s-vrachom-urologom.-otkrovennyj-razgovor-o-muzhskom-zdorove" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/728.gif" style="max-width: 100%;" /></a>
		</div><div class="banner_rightcol">
			<a href="/out?hq=41ff7b&h=a45111&bid=732&href=https%3A%2F%2Fwww.penza-press.ru%2Flenta-novostey%2F144540%2Fv-penze-zafiksirovan-rezkij-skachok-cen-na-ovocshi.-monitoring" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/732.gif" style="max-width: 100%;" /></a>
		</div>            <script>
                $(function () {
                    var i = 0;
                    setInterval(function () {
                        i++;
                        if (i % 2 == 0) {
                            $('.header_o').animate({backgroundColor: '#EB4D0A'}, 2000);
                        } else {
                            $('.header_o').animate({backgroundColor: '#ff9933'}, 2000);
                        }
                    }, 3000);

                });
            </script>
            <!--
			<div class="rightcolphotorep widget">
				<div class="header_wrapper header_wrapper_o">
					<div class="header header_o" style="background-color: #EB4D0A">
						Выбор редакции
					</div>
				</div>
				<div>
					<a href="/lenta-novostey/107516/sportivnye-meropriyatiya-v-novogodnie-kanikuly.-programma" class="noborder">
						<img src="/images/uploads/news/Галерея/Penza/sport/DSC00698__300px.jpg" />
					</a>
				</div>
				<div class="title"> 
					<a href="/lenta-novostey/107516/sportivnye-meropriyatiya-v-novogodnie-kanikuly.-programma">Спортивные мероприятия в&nbsp;новогодние каникулы. Программа</a>
				</div>
			</div>
			-->
            <!-- direct or adsense -->

            <div style="margin-bottom: 10px;">
                <a href="https://basis.myseldon.com/ru?promoCode=PENZAP12&PartnerId=15941" rel="nofollow" target="_blank"><img src="/images/ads/seldon.jpg" style="max-width: 100%;"></a>
            </div>

            <div style="margin-bottom: 10px;">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

                <!-- Пенза_пресс_праваяКолонка_сквозной -->

                <ins class="adsbygoogle"

                     style="display:inline-block;width:200px;height:300px"

                     data-ad-client="ca-pub-3643056149364604"

                     data-ad-slot="8536473917"></ins>

                <script>

                    (adsbygoogle = window.adsbygoogle || []).push({});

                </script>
            </div>
<!--
            <script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>
            
            <div id="vk_groups"></div>
            <script type="text/javascript">
                VK.Widgets.Group("vk_groups", {
                    mode: 0,
                    width: "200",
                    height: "400",
                    color1: 'FFFFFF',
                    color2: '2B587A',
                    color3: '5B7FA6'
                }, 47515083);
            </script>
            <br/>

            <div id="ok_group_widget"></div>
            <script>
                !function (d, id, did, st) {
                    var js = d.createElement("script");
                    js.src = "https://connect.ok.ru/connect.js";
                    js.onload = js.onreadystatechange = function () {
                        if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                                this.executed = true;
                                setTimeout(function () {
                                    OK.CONNECT.insertGroupWidget(id, did, st);
                                }, 0);
                            }
                        }
                    }
                    d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "54284257918990", "{width:200,height:335}");
            </script>
-->
            <div class="banner_rightcol">
			<a href="/out?hq=806ba8&h=0596c7&bid=734&href=https%3A%2F%2Fwww.penza-press.ru%2Flenta-novostey%2F144663%2Fv-penze-ceny-na-benzin-vnov-podskochili.-monitoring" target="_blank" class="noborder" style="line-height: 0px"><img src="/images/uploads/useradv/7/734.gif" style="max-width: 100%;" /></a>
		</div>
			<div style="margin-bottom: 10px;">
                <a href="http://pd.rkn.gov.ru" target="_blank" rel="nofollow"><img src="/images/rkn.jpg" style="max-width: 100%;"></a>
            </div>

        </div>
    </div>
    <div class="clearfix"></div>
                    </div>

                <div class="clear"></div>

                <div class="row no-phone">
                    <div class="col-sm-12">
                                            </div>
                </div>

            </div><!-- page -->
            <div class="row footer-line" id="footer" style="position:relative; z-index: 2; ">

                <div class="col-sm-12 only-phone">
                    <div class="social">
                        <p>Мы в социальных сетях:</p>
                        <div class="clearfix"></div>
                        <a href="https://vk.com/penzakarl" target="_blank" rel="nofollow"><img
                                    src="/images/social/vkontakte.png" alt=""></a>
                        <a href="https://www.facebook.com/penzapress" target="_blank" rel="nofollow"><img
                                    src="/images/social/facebook.png" alt=""></a>
                        <a href="http://ok.ru/penzakarl" target="_blank" rel="nofollow"><img
                                    src="/images/social/odnoklassniki.png" alt=""></a>
                        <a href="https://twitter.com/penza_press" target="_blank" rel="nofollow"><img
                                    src="/images/social/twitter.png" alt=""></a>
                        <a href="https://telegram.me/penzapress" target="_blank" rel="nofollow"><img
                                    src="/images/social/telegram.png" alt=""></a>
                        <a href="https://www.instagram.com/penzapress.ru/" target="_blank" rel="nofollow"><img
                                    src="/images/social/instagram.png" alt=""></a>
                        <a href="https://www.periscope.tv/penza_press/1DXGyZqqeAdJM" target="_blank" rel="nofollow"><img
                                    src="/images/social/periscope.png" alt=""></a>
                        <a href="http://penza-press.ru/rss" target="_blank" rel="nofollow"><img
                                    src="/images/social/rss.png" alt=""></a>
                    </div>
                    <div class="clearfix"></div>
                    <div class="footer-mob-links">
                        <p><a href="/mail/subscribe" class="noborder">Подписаться на новости</a></p>
                        <p><a href="/ads" class="noborder">Размещение рекламы</a></p>
                    </div>
                </div>

                <div class="col-sm-9">
                    										
										
                                            <a style="display: none;" href="?mobile=no" id="mob" onclick="SetCookie('mob=no', 1);">Перейти
                            на полную версию</a>
										
																				

                    <p>© Сетевое издание «Информационное агентство «Пенза-пресс», 2007&mdash;2019. 18+</p>
                    <p>Свидетельство о регистрации ЭЛ № ФС 77 - 65258 выдано Федеральной службой по надзору в сфере
                        связи, информационных технологий и массовых коммуникаций.</p>
                    <p>Дата регистрации: 12.04.2016, учредитель — Общество с ограниченной ответственностью "Максим".
                        Главный редактор — Юсупова Елена Владимировна</p>
                    <p>Адрес редакции: 440034, Пензенская обл., г. Пенза, ул. Маркина, д. 1. Телефон: +7 (8412)
                        34-53-68. E-mail: penzapress@yandex.ru.</p>
                    <p>Мнение редакции не всегда совпадает с мнением авторов статей, опубликованных на сайте.</p>
                    <p><a href="/images/user_agreement.pdf" target="blank_">Пользовательское соглашение</a></p>
                </div>
                <div class="col-sm-3">

                    <p><a href="/partners" style="font-weight: bold">Новости партнеров</a></p><p><a href="/zakazat-gryzoperevozki.dhtm">Заказать грузоперевозки из России в Казахстан</a></p><p><a href="/fuljmdly-prosmotra.dhtm">Как выбрать фильм для просмотра?</a></p><p><a href="/zakaz-ystanovky-inzher-sistemu.dhtm">Заказать установку инженерной системы</a></p><p><a href="/izuchaem-coveti-cadovodnikov.dhtm">Изучаем советы садовников</a></p><p><a href="/kypit-programmy-1c.dhtm">Купить программу 1С</a></p></div>
                    <div style="margin-left: 10px;">
                        <a href="https://webmaster.yandex.ru/sqi?host=www.penza-press.ru"><img width="88" height="31"
                                                                                               alt="" border="0"
                                                                                               src="https://yandex.ru/cycounter?www.penza-press.ru&theme=light&lang=ru"/></a>
                    </div>

                    <div style="position: absolute; right: 0px; bottom: 0;">
                        <!--LiveInternet counter-->
                        <script type="text/javascript"><!--
                            document.write("<a rel='nofollow' href='http://www.liveinternet.ru/click' " +
                                "target=_blank><img src='//counter.yadro.ru/hit?t45.10;r" +
                                escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                                ";h" + escape(document.title.substring(0, 80)) + ";" + Math.random() +
                                "' alt='' title='LiveInternet' " +
                                "border='0' width='31' height='31'><\/a>")
                            //--></script><!--/LiveInternet-->

                    </div>
                </div>
                <div class="clearfix"></div>
                <!-- footer -->
            </div>


            <!--<a href="/ask" class="noborder"><img src="/images/ads/_internal/ask_top.gif" style="width: 1140px;" /></a>-->
            

			<div class="banner_bottom">
				<img src="/images/mod-close.png" id="banner_bottom_close" alt="" style="">
				<a href="https://арбековскаязастава.рф/cashback_100000" rel="nofollow" target="_blank">
					<img src="/images/ads/trzh/1140x65.gif" class="no-phone" style="max-width: 100%;" />
					<img src="/images/ads/trzh/767х80.gif" class="only-phone" style="max-width: 100%;" />
				</a>
			</div>

			

            <a href="#top" class="only-phone">
                <div id="gotop"></div>
            </a>

        </div>

        <script src="/js/slick.min.js"></script>
        <script>
            $(document).ready(function () {
                $('#spets-project-block__list_more').collapse({toggle: false});
                $('#spets-project-block__list_more').collapse('hide');
                $('.spets-project-block__list_more-link').click(function () {
                    $('#spets-project-block__list_more').collapse('toggle');
                });
            });
        </script>
        <script type="text/javascript">
            $(document).ready(function () {
                $('.slider-line').slick({dots: false, arrows: true});
                $('.banner-line-slide').slick({
                    dots: false,
                    arrows: false,
                    autoplay: true,
                    autoplaySpeed: 2500,
                    draggable: false,
                    fade: true,
                    pauseOnHover: false,
                    zIndex: 1
                });
                width = document.body.clientWidth;
                document.getElementById("mob-menu1").style.width = width + 'px';
                document.getElementById("mob-menu2").style.width = width + 'px';
                document.getElementById("mob-menu3").style.width = width + 'px';
                document.getElementById("mob-menu4").style.width = width + 'px';
                document.getElementById("mob-menu5").style.width = width + 'px';
                document.getElementById("slider-line_1").style.width = (width - 40) + 'px';
                document.getElementById("slider-line_2").style.width = (width - 40) + 'px';
                document.getElementById("slider-line_3").style.width = (width - 40) + 'px';
                document.getElementById("banner-line-slide").style.width = width + 'px';

            });
            $(window).resize(function () {
                width = document.body.clientWidth;
                document.getElementById("mob-menu1").style.width = width + 'px';
                document.getElementById("mob-menu2").style.width = width + 'px';
                document.getElementById("mob-menu3").style.width = width + 'px';
                document.getElementById("mob-menu4").style.width = width + 'px';
                document.getElementById("mob-menu5").style.width = width + 'px';
                document.getElementById("slider-line_1").style.width = (width - 40) + 'px';
                document.getElementById("slider-line_2").style.width = (width - 40) + 'px';
                document.getElementById("slider-line_3").style.width = (width - 40) + 'px';
                document.getElementById("banner-line-slide").style.width = width + 'px';

            });

            $('#menu-icon').click(function () {
                $('div.menu-icon').css('display', 'none');
                $('div.menu-icon-close').css('display', 'block');
                $('div.menu-icon_container').slideToggle("fast");
                $('.mob-menu-slider').slick({dots: true, arrows: false});

            });
            $('#menu-icon-close').click(function () {
                $('div.menu-icon').css('display', 'block');
                $('div.menu-icon-close').css('display', 'none');
                $('div.menu-icon_container').slideToggle("fast");
            });

            $('#banner_bottom_close').click(function () {
                $('div.banner_bottom').css('display', 'none');
            });


        </script>

        <!-- Rating@Mail.ru counter -->
        <script type="text/javascript">
            var _tmr = window._tmr || (window._tmr = []);
            _tmr.push({id: "1349107", type: "pageView", start: (new Date()).getTime()});
            (function (d, w, id) {
                if (d.getElementById(id)) return;
                var ts = d.createElement("script");
                ts.type = "text/javascript";
                ts.async = true;
                ts.id = id;
                ts.src = "https://top-fwz1.mail.ru/js/code.js";
                var f = function () {
                    var s = d.getElementsByTagName("script")[0];
                    s.parentNode.insertBefore(ts, s);
                };
                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else {
                    f();
                }
            })(document, window, "topmailru-code");
        </script>
        <noscript>
            <div>
                <img src="https://top-fwz1.mail.ru/counter?id=1349107;js=na"
                     style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/>
            </div>
        </noscript>
        <!-- //Rating@Mail.ru counter -->

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function () {
                    try {
                        w.yaCounter25234757 = new Ya.Metrika({
                            id: 25234757,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true,
                            webvisor: true
                        });
                    } catch (e) {
                    }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () {
                        n.parentNode.insertBefore(s, n);
                    };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else {
                    f();
                }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript>
            <div><img src="https://mc.yandex.ru/watch/25234757" style="position:absolute; left:-9999px;" alt=""/></div>
        </noscript>
        <!-- /Yandex.Metrika counter -->

    </div>
    <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=406667" type="text/javascript"></script>
    <!-- @formatter:off -->
    <script type="text/javascript">
        <!--/ var _acic={dataProvider:12};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js"; var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})(); ///-->
    </script>
     <!-- @formatter:on -->

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-58692682-1', 'auto');
        ga('send', 'pageview');

    </script>

</div>

<script>
    function SetCookie(id, days) {
        var ws = new Date();
        ws.setDate((days - 0 + ws.getDate()));
        document.cookie = id + "; path=/; expires=" + ws.toGMTString();
    }

    if (document.cookie.indexOf("mob=no") != -1 || document.getElementsByTagName("body")[0].offsetWidth <= 775) {
        document.getElementById("mob").style.display = 'block';
    }


    $('#card-holiday__sidebar').affix({
        offset: {
            top: 950
        }
    })
</script>


<script type="text/javascript">;(function () {
        if (window.wit_inited) return;
        window.wit_inited = true;
        var b = (typeof this.href != "undefined") ? this.href : document.location;
        b = b.toString().toLowerCase();
        var c = (window.WitgetData) ? "&userdata=" + JSON.stringify(window.WitgetData) : '';
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = "//loader.witget.com/v2.4/4de4a2df4c838968ad860bbaa5bd97a7?ref=" + document.referrer + "&url=" + b + "&nc=" + Math.random() + c;
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(a, s)
    })(); </script>

</body>
</html>