<!DOCTYPE html><html><head><title>В пензенской филармонии прошел концерт «Весеннее признание»</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name='yandex-verification' content='55584923ed126164'/><meta name="yandex-verification" content="69eea2c2c88d73da"/><meta name='yandex-verification' content='45ded52ce2845bf4'/> <meta name="google-site-verification" content="b1OWjtN7xQtg9ouZ8ZTymtkdtTMIk6eH7MXYohKB5pM"/> <meta name='wmail-verification' content='60a283e16d765e77'/> <meta name="openstat-verification" content="2f17703f933dec83c053383ce74487b2fc91b22f"/><meta name="yandex-verification" content="69eea2c2c88d73da"/><meta name="yandex-verification" content="6cfa7761dae82432" /> <meta name="description" content="«Весеннее признание» - так назвали концертную программу в областной филармонии. Самые известные творческие коллективы Пензы приурочили свое выступление к прошедшему празднику 8 Марта."><meta name="keywords" content="Филармония,Концерт,"><link rel="icon" href="/templates/default/img/favicon.ico"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display=swap&subset=cyrillic" rel="stylesheet"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.9.0/css/all.css" integrity="sha384-i1LQnF23gykqWXg6jxC2ZbCbUMxyw5gLZY6UiUS98LYV5unm8GWmfkIS6jqJfb4E" crossorigin="anonymous"><link href="/templates/default/css/slick.css" rel="stylesheet" type="text/css"><link href="/templates/default/css/bootstrap-grid.css" rel="stylesheet" type="text/css"><link href="/templates/default/css/style.css" rel="stylesheet" type="text/css"><link href="/templates/default/css/media.css" rel="stylesheet" type="text/css"><link href="/templates/default/css/custom.css" rel="stylesheet" type="text/css"><link href="/templates/default/css/lightbox.css" rel="stylesheet" type="text/css"><link href="/templates/default/mmenu/jquery.mmenu.all.css" rel="stylesheet" type="text/css"><meta name="google-site-verification" content="fLWq55T2O4OTa4_SGr0h7i-ItPD6SwO7Rfd_appqcsM"/><!— Global site tag (gtag.js) - Google Analytics —> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-150932732-1"></script> <script>	window.dataLayer = window.dataLayer || [];	function gtag(){dataLayer.push(arguments);}	gtag('js', new Date());	gtag('config', 'UA-150932732-1'); </script><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="penza_press" /><meta name="twitter:creator" content="penza_press" /><meta property="twitter:title" content="В пензенской филармонии прошел концерт «Весеннее признание»" /><meta property="twitter:description" content="&laquo;Весеннее признание&raquo; - так назвали концертную программу в областной филармонии. Самые известные творческие коллективы Пензы приурочили свое выступление к прошедшему празднику 8 Марта." /><meta property="twitter:image" content="https://penza-press.ru/uploads/news/2020/03_2020/lenta/12/confessrj082fj3f.jpg" /><meta property="og:url" content="https://penza-press.ru/lenta-novostey/156948/v-penzenskoj-filarmonii-proshel-koncert-vesennee-priznanie" /><meta property="og:title" content="В пензенской филармонии прошел концерт «Весеннее признание»" /><meta property="og:description" content="&laquo;Весеннее признание&raquo; - так назвали концертную программу в областной филармонии. Самые известные творческие коллективы Пензы приурочили свое выступление к прошедшему празднику 8 Марта." /><meta property="og:image" content="https://penza-press.ru/uploads/news/2020/03_2020/lenta/12/confessrj082fj3f.jpg" /></head><body><div><header><div style="max-width: 1140px; margin-top: -15px; margin-bottom: 10px;"><a href="http://rks-penza.ru/?utm_source=penzapress07&utm_medium=banner&utm_campaign=penzapress07" target="_blank"><img src="/templates/default/img/rks2020.jpg" style="max-width: 100%;" alt="" /></a></div><div class="container"><div class="row justify-content-between align-items-center"><div class="col-7 col-md-6 col-lg-3"><div class="header__logo"><a href="https://www.penza-press.ru/"><img src="/templates/default/img/logo.svg" alt=""></a></div></div><div class="col-md-12 col-lg-9 col-xl-8"><div class="row align-items-center justify-content-center"><div class="col-sm-12 col-md-5"><div class="header__socials flex"><a href="https://www.facebook.com/penza.express/" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="https://www.instagram.com/penza.express" target="_blank"><i class="fab fa-instagram"></i></a><a href="http://ok.ru/penzakarl" target="_blank"><i class="fab fa-odnoklassniki"></i></a><a href="https://twitter.com/penza_press" target="_blank"><i class="fab fa-twitter"></i></a><a href="https://t.me/joinchat/AAAAAD7swLjjTLjgiis555iin" target="_blank"><i class="fab fa-telegram-plane"></i></a><a href="https://vk.com/penzakarl" target="_blank"><i class="fab fa-vk"></i></a></div></div><div class="col-12 col-sm-5 col-md-3"><div class="header__weather"><div class="header__weather_title">Погода</div><div class="header__weather_value">+4<sup>о</sup>С / Завтра: +4</div></div></div><div class="col-6 col-sm-3 col-md-2"><div class="header__course"><p>$ 74.00 р</p><p>€ 83.00 р</p></div></div><div class="col-6 col-sm-3 col-md-2"><div class="header__time"><div class="header__time_clock">22:49</div><div class="header__time_date">12.03.2020г.</div></div></div></div></div></div></div></header><section class="menu"><div class="container"><div class="row align-items-center"><div class="col-12 col-lg-9"><div class="menu__links flex"><ul style="float: left;"><li><a href="/lenta-novostey">Лента новостей</a></li><li><a href="#">Эксклюзив</a><ul><li><a href="/aktualno-na-segodnya">Актуально на сегодня</a></li><li><a href="/komment-i-mneniya">Комментарии и мнения</a></li><li><a href="/monitoringi">Мониторинги</a></li><li><a href="/master-class">Мастер-классы</a></li><li><a href="/tests">Тесты</a></li></ul></li><li><a href="#">Спецпроекты</a><ul><li><a href="/brifing">Онлайн-брифинги</a></li><li><a href="/vrach">Дежурный врач</a></li><li><a href="/koncertnik">Концертник</a></li><li><a href="/avtoekspediciya">Автоэкспедиция</a></li></ul></li><li><a href="/fotoreportazhi">Фото</a></li><li><a href="/afisha">Афиша</a></li></ul></div></div><div class="col-10 col-lg-2"><div class="menu__search"><div class="ya-site-form ya-site-form_inited_no" data-bem="{&quot;action&quot;:&quot;https://www.penza-press.ru/rezultaty-poiska&quot;,&quot;arrow&quot;:false,&quot;bg&quot;:&quot;transparent&quot;,&quot;fontsize&quot;:12,&quot;fg&quot;:&quot;#000000&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;logo&quot;:&quot;rb&quot;,&quot;publicname&quot;:&quot;Поиск по penza-press.ru&quot;,&quot;suggest&quot;:true,&quot;target&quot;:&quot;_self&quot;,&quot;tld&quot;:&quot;ru&quot;,&quot;type&quot;:3,&quot;usebigdictionary&quot;:false,&quot;searchid&quot;:2070985,&quot;input_fg&quot;:&quot;#ffffff&quot;,&quot;input_bg&quot;:&quot;#553A62&quot;,&quot;input_fontStyle&quot;:&quot;normal&quot;,&quot;input_fontWeight&quot;:&quot;normal&quot;,&quot;input_placeholder&quot;:&quot;Поиск&quot;,&quot;input_placeholderColor&quot;:&quot;#ffffff&quot;,&quot;input_borderColor&quot;:&quot;#ffffff&quot;}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2070985"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script></div></div><div class="col-2 col-lg-1"><a href="#my-menu"><div class="navbar-tog"><div class="bar1"></div><div class="bar2"></div><div class="bar3"></div></div></a></div></div></div></section><section class="article"><div class="container"><div class="row justify-content-start"><div class="col-12 col-lg-7"><h1 class="article__title">В пензенской филармонии прошел концерт «Весеннее признание»</h1></div><div class="col-lg-2"><div class="article__date">12.03.2020, 19:36</div></div></div><div class="row"><div class="col-md-9"><div class="article__block"><div class="article__video"><iframe src="https://www.youtube.com/embed/RuZcbTPuTPE" allowfullscreen></iframe></div><div class="article__description">&laquo;Весеннее признание&raquo; - так назвали концертную программу в областной филармонии. Самые известные творческие коллективы Пензы приурочили свое выступление к прошедшему празднику 8 Марта.</div><div class="article__text" id="article__text"><p>Праздничный концерт в областной филармонии открыл творческий коллектив под названием &laquo;Экспромт&raquo;. Практически все его песни были о любви. Впрочем, как и вся концертная программа. Следующее за Екатериной Бородиной и ее музыкантами это также подтвердило выступление &laquo;Казачьей заставы&raquo;.</p><p>&laquo;Последовательность номеров на каждом концерт, конечно, разная. Здесь представлены различные композиции о любви, о цветах. Все посвящено женщинам и мужчинам, своеобразное признание всем жителям&raquo;, - сказала заместитель директора ГАУК &laquo;Пензаконцерт&raquo; Любовь Сычева.</p><p>Кроме вокальных, были и танцевальные номера, а один из любимых горожанами ансамбль &laquo;Злато-Серебро&raquo; подготовил настоящий песенный букет, состоящий из композиций &laquo;Ромашки&raquo;, &laquo;Синий лен&raquo;, &laquo;Розы&raquo; и &laquo;Васильки&raquo;. И устроил со зрителями интерактив, загадывая загадки.</p><p>&laquo;Помните, была считалочка: &laquo;Я садовником родился, не на шутку рассердился, все цветы мне надоели, кроме&hellip;&raquo;. И зрители должны угадать, что именно наскучило герою данной считалочки. Люди очень активно отзываются на такой интерактив&raquo;, - рассказала солистка ансамбля &laquo;Злато-Серебро&raquo; Наталья Мещерякова.</p><p>Всего вниманию зрителей было представлено свыше 20 номеров. Среди них были как уже полюбившиеся пензенцам хиты, так и премьерные песни, сообщает телеканал &laquo;<a href="http://tv-express.ru">Экспресс</a>&raquo;.</p><p>Видео предоставлено телеканалом.</p></div><div class="article__more"><div class="article__more_title">Читайте также:</div><div class="article__more_item"><a href="/lenta-novostey/156952/v-verhnej-elyuzani-otkryli-sovremennuyu-ambulatoriyu">Пензенские школьники напомнили пешеходам правила дорожного движения</a><div class="article__more_time">21:25</div></div><div class="article__more_item"><a href="/lenta-novostey/156949/v-penze-predlozhili-sozdat-kladbicshe-dlya-domashnih-zhivotnyh">В Пензе предложили создать кладбище для домашних животных</a><div class="article__more_time">20:39</div></div></div></div></div><div class="col-12 col-md-3"><div class="row"><div class="col-6 col-md-12"><div class="article__add"><a href="https://penza.b2b.domru.ru/products/videonablyudenie?utm_source=penza-press&utm_medium=banner&utm_campaign=VNDMart2020" target="_blank"><img src="/uploads/adv/dom2020.gif" style="max-width: 100%; margin-bottom: 20px;" alt=""></a></div></div><div class="col-6 col-md-12"><div class="article__add"><a href="/lenta-novostey/156919/kakie-izmeneniya-predlagayutsya-v-konstituciyu-rf "><img src="/uploads/adv/const.png" style="max-width: 100%;" alt=""></a></div></div></div></div></div><div class="row align-items-center"><div class="col-lg-5"><div class="article__socials flex"><a href="#" class="article__socials_share">Поделиться <i class="fas fa-share"></i></a><script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script><div class="uSocial-Share" data-pid="b3450783e98e12db1512cd325f11d372" data-type="share" data-options="rect,style1,default,absolute,horizontal,size32,eachCounter0,counter0,nomobile" data-social="fb,lj,mail,ok,twi,vk"></div></div></div><div class="col-lg-7"><form action="#" class="article__follow"><div class="row align-items-center"><div class="col-12 col-xl-5"><div class="article__follow_title">Подпишитесь на подборку главных новостей</div></div><div class="col-sm-6 col-xl-4"><input type="email" placeholder="Ваш e-mail"></div><div class="col-sm-6 col-xl-3"><div class="article__follow_button"><button type="submit">Подписаться</button></div></div></div></form></div></div></div></section><section class="news"><div class="container"><div class="row justify-content-between"><div class="col-auto"><h2>Эксклюзив</h2></div><div class="col-12 col-sm-3 col-md-2"><div class="slider__arrows-wrapper"><div class="slider__arrows ex__slider_arrows flex"></div></div><div class="ex__slider-mobile_arrows-wrapper"><div class="slider__arrows ex__slider-mobile_arrows flex"></div></div></div></div><div class="ex__slider-mobile-wrapper"><div class="ex__slider-mobile"><div class="news__slider-mobile_item"><a href="/lenta-novostey/156883/stalo-izvestno-kak-budut-vyglyadet-art-obekty-v-penze-k-9-maya" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/gallary/Penza/ulicy/thumbnail/23-t1200x1200.jpg);"></div><div class="news__item_title">Стало известно, как будут выглядеть арт-объекты в Пензе к 9 Мая</div><div class="news__item_link">11.03.2020 17:31</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/156857/dmitrienko-bolshinstvo-rossiyan-associiruet-uspehi-strany-s-dejstvuyucshim-prezidentom" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2018/03_2018/0/thumbnail/1544cf2e713565030a40ef72af114c4e-t1200x1200.JPG);"></div><div class="news__item_title">Дмитриенко: Большинство россиян ассоциирует успехи страны с действующим президентом</div><div class="news__item_link">11.03.2020 10:49</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/156853/olga-semeneeva-stala-glavnym-redaktorom-nashej-penzy" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/03_2020/lenta/10/thumbnail/e9j4zhjUmc88888-t1200x1200.jpg);"></div><div class="news__item_title">Ольга Семенеева стала главным редактором «Нашей Пензы»</div><div class="news__item_link">11.03.2020 09:19</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/156700" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/03_2020/lenta/6/cvety/thumbnail/rH7KSl7U-t1200x1200.jpg);"></div><div class="news__item_title">В Пензе мимозу продают за 999 рублей</div><div class="news__item_link">06.03.2020 15:22</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/156680/masterskie-worldskills-i-mini-otel-na-kolesyah.-beseda-s-penzenskimi-masterami-gostepriimstva-o-proektah" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/03_2020/lenta/6/thumbnail/pnz1-t1200x1200.jpg);"></div><div class="news__item_title">Мастерские WorldSkills и мини-отель на колесах: беседа с пензенскими «Мастерами гостеприимства»</div><div class="news__item_link">06.03.2020 12:11</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/156667/eko-derevni-usadby-mini-roteli.-kakie-proekty-penzency-predstavyat-na-masterah-gostepriimstva" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/03_2020/lenta/1/thumbnail/polufin11-t1200x1200.jpg);"></div><div class="news__item_title">Экодеревни, усадьбы, мини-ротели: пензенцы представят проекты на «Мастерах гостеприимства»</div><div class="news__item_link">06.03.2020 09:39</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/156587/chto-dumayut-ob-obracshenii-gospodin-v-michurinskoj-shkole-zhurnalisty-vyehali-na-mesto" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/03_2020/lenta/4/thumbnail/Q4GughOj37Y-t1200x1200.jpg);"></div><div class="news__item_title">Что думают об обращении «господин» в мичуринской школе? Журналисты выехали на место</div><div class="news__item_link">04.03.2020 13:54</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/156576/penzenskij-kazak-vyskazalsya-o-konflikte-v-michurinskoj-shkole-iz-za-slova-gospodin" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/gallery/micigan/thumbnail/img_7470-t1200x1200.jpg);"></div><div class="news__item_title">Пензенский атаман высказался о применении слова «господин» к учителю</div><div class="news__item_link">04.03.2020 11:12</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/156450/izbavitsya-ot-staryh-vecshej-i-najti-novyh-druzej-v-penze-proshla-vtoraya-svop-vecherinka" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/03_2020/lenta/1/thumbnail/swap3-t1200x1200.jpg);"></div><div class="news__item_title">Избавиться от старых вещей и найти новых друзей: в Пензе прошла вторая своп-вечеринка</div><div class="news__item_link">01.03.2020 14:28</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/156433/elka-so-svezhej-ryboj.-v-zooparke-penzy-otmetili-mezhdunarodnyj-den-belogo-mishki" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/03_2020/lenta/1/thumbnail/medv1-t1200x1200.jpg);"></div><div class="news__item_title">Елка со свежей рыбой. В зоопарке Пензы отметили Международный день белого мишки</div><div class="news__item_link">01.03.2020 09:13</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/156424/predstavitel-kprf-sorval-rabochee-sovecshanie-v-administracii-sergej-kozin" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/gallary/Penza/lica/thumbnail/kozin67-t1200x1200.jpg);"></div><div class="news__item_title">Представитель КПРФ сорвал рабочее совещание в администрации – Сергей Козин</div><div class="news__item_link">29.02.2020 15:51</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/156403/stalo-izvestno-o-poyavlenii-vtorogo-aviarejsa-iz-penzy-v-sochi" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/gallary/Penza/poezd-samolet/thumbnail/20180323_114802-t1200x1200.jpg);"></div><div class="news__item_title">Стало известно о появлении второго авиарейса из Пензы в Сочи</div><div class="news__item_link">29.02.2020 12:27</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/156102/glava-depsmi-rasskazala-v-pravitelstve-o-novshestvah-mediaholdinga-ekspress" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/02_2020/lenta/27/thumbnail/DSC_5362-t1200x1200.JPG);"></div><div class="news__item_title">Глава ДепСМИ рассказала в правительстве о новшествах медиахолдинга «Экспресс»</div><div class="news__item_link">27.02.2020 13:12</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/156066/dolg-mup-specbyuro-hotyat-pogasit-za-schet-uvelicheniya-ustavnogo-kapitala" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/_/thumbnail/DSCN5460-t1200x1200.jpg);"></div><div class="news__item_title">Долг МУП «Спецбюро» хотят погасить за счет увеличения уставного капитала</div><div class="news__item_link">26.02.2020 17:35</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/156056/v-penze-nachalsya-dopros-svidetelej-po-delu-vpavshej-v-komu-posle-rodov-devushki" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/02_2020/lenta/4/thumbnail/isk8-t1200x1200.jpg);"></div><div class="news__item_title">В Пензе начался допрос свидетелей по делу впавшей в кому после родов девушки</div><div class="news__item_link">26.02.2020 15:04</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/156016/maslenica-v-penze.-polnaya-programma-meropriyatij" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/gallary/Penza/prazdnik/thumbnail/maslen1-t1200x1200.jpg);"></div><div class="news__item_title">Масленица в Пензе. Полная программа мероприятий</div><div class="news__item_link">25.02.2020 18:03</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/155758/kak-v-penze-budut-spasat-mup-specbyuro-ot-bankrotstva" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/01_2020/lenta/28/thumbnail/ghgh-t1200x1200.jpg);"></div><div class="news__item_title">Как МУП «Спецбюро» дошло до ручки?</div><div class="news__item_link">19.02.2020 16:15</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/155625/pochemu-v-penze-blizkoe-okruzhenie-gubernatora-oblivayut-gryazyu" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/02_2020/lenta/17/thumbnail/56754767854783674647-t1200x1200.jpg);"></div><div class="news__item_title">Почему в Пензе близкое окружение губернатора поливают грязью?</div><div class="news__item_link">17.02.2020 14:51</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/155404/kak-s-nachala-2020-goda-izmenilis-ceny-na-toplivo-v-penze-monitoring" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/gallary/Penza/transport/benzin/thumbnail/IMG_20200130_113859-t1200x1200.JPG);"></div><div class="news__item_title">Как в январе изменились цены на бензин в Пензе? Мониторинг</div><div class="news__item_link">17.02.2020 08:02</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/155577/v-penze-za-smenu-formy-upravleniya-domom-golosuyut-pokojniki" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/gallary/Penza/voda_zhkh/thumbnail/20161121_112405-t1200x1200.jpg);"></div><div class="news__item_title">В Пензе за смену формы управления домом голосуют покойники</div><div class="news__item_link">15.02.2020 17:02</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/155562/navyazchivaya-reklamam-po-telefonu-nezakonna" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/gallary/Penza/dom/thumbnail/okno1-t1200x1200.jpg);"></div><div class="news__item_title">Навязчивая реклама по телефону незаконна</div><div class="news__item_link">15.02.2020 11:16</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/155460/ona-napisala-lyubov.-devushka-izmenila-final-svoej-povesti-i-tak-vernula-lyubimogo" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/02_2020/lenta/13/thumbnail/forel1-t1200x1200.jpg);"></div><div class="news__item_title">Она написала любовь. Девушка изменила финал своей повести и так вернула любимого</div><div class="news__item_link">14.02.2020 08:03</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/155432/igrok-chto-gde-kogda-m.-skipskij-rasskazal-ob-osobennostyah-trenirovki-intellekta-detej" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/02_2020/lenta/12/thumbnail/skipskii2-t1200x1200.jpg);"></div><div class="news__item_title">Игрок «Что? Где? Когда?» М. Скипский рассказал об особенностях тренировки интеллекта детей</div><div class="news__item_link">12.02.2020 17:30</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/155354/mariya-lvova-belova-reshenie-ob-uchastii-v-liderah-rossii-bylo-spontannym" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/01_2020/lenta/32/thumbnail/lb4-t1200x1200.jpg);"></div><div class="news__item_title">Мария Львова-Белова: Решение об участии в «Лидерах России» было спонтанным</div><div class="news__item_link">11.02.2020 14:12</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/155091/sudby-i-istoriya.-kakie-eksponaty-hranit-muzej-zags-v-penze" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/02_2020/lenta/5/1/thumbnail/DSC03437-t1200x1200.JPG);"></div><div class="news__item_title">Судьбы и история. Какие экспонаты хранит музей ЗАГС в Пензе</div><div class="news__item_link">08.02.2020 12:29</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/155027/ona-krichit-dnem-i-nochyu.-mat-vpavshej-v-komu-penzyachki-podala-isk-v-55-mln" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/02_2020/lenta/4/thumbnail/isk6-t1200x1200.jpg);"></div><div class="news__item_title">Мать впавшей в кому после родов пензячки подала иск против медсанчасти в Заречном</div><div class="news__item_link">04.02.2020 15:41</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/155034/v-aptekah-penzy-ceny-na-protivovirusnye-preparaty-otlichayutsya-v-razy" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/gallary/Penza/skoraya/medicina/thumbnail/IMG_20200113_105805-t1200x1200.JPG);"></div><div class="news__item_title">В аптеках Пензы цены на противовирусные препараты отличаются в разы</div><div class="news__item_link">04.02.2020 14:23</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/154838/mobilnyj-kvantorium-v-penze-zapustyat-na-baze-tochek-rosta-denis-timirbaev" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/01_2020/lenta/30/kvantorium/thumbnail/kvanto20-t1200x1200.jpg);"></div><div class="news__item_title">Мобильный «Кванториум» запустят на базе «точек роста» в пензенских школах</div><div class="news__item_link">01.02.2020 17:12</div></div></a></div></div></div><div class="ex__slider-wrapper"><div class="ex__slider"><div class="news__block"><div class="row"><div class="col-12 col-lg-6"><a href="/lenta-novostey/156883/stalo-izvestno-kak-budut-vyglyadet-art-obekty-v-penze-k-9-maya"><div class="news__item news__item-big flex" style="background-image: url(/uploads/news/gallary/Penza/ulicy/thumbnail/23-t1200x1200.jpg);"><div class="row"><div class="col-12 col-lg-8 col-xl-6"><div class="news__item_title">Стало известно, как будут выглядеть арт-объекты в Пензе к 9 Мая</div><div class="news__item_link">11.03.2020 17:31</div></div></div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/156857/dmitrienko-bolshinstvo-rossiyan-associiruet-uspehi-strany-s-dejstvuyucshim-prezidentom"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2018/03_2018/0/thumbnail/1544cf2e713565030a40ef72af114c4e-t1200x1200.JPG);"></div><div class="news__item_title">Дмитриенко: Большинство россиян ассоциирует успехи страны с действующим президентом</div><div class="news__item_link">11.03.2020 10:49</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/156853/olga-semeneeva-stala-glavnym-redaktorom-nashej-penzy"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/03_2020/lenta/10/thumbnail/e9j4zhjUmc88888-t1200x1200.jpg);"></div><div class="news__item_title">Ольга Семенеева стала главным редактором «Нашей Пензы»</div><div class="news__item_link">11.03.2020 09:19</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/156700"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/03_2020/lenta/6/cvety/thumbnail/rH7KSl7U-t1200x1200.jpg);"></div><div class="news__item_title">В Пензе мимозу продают за 999 рублей</div><div class="news__item_link">06.03.2020 15:22</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/156680/masterskie-worldskills-i-mini-otel-na-kolesyah.-beseda-s-penzenskimi-masterami-gostepriimstva-o-proektah"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/03_2020/lenta/6/thumbnail/pnz1-t1200x1200.jpg);"></div><div class="news__item_title">Мастерские WorldSkills и мини-отель на колесах: беседа с пензенскими «Мастерами гостеприимства»</div><div class="news__item_link">06.03.2020 12:11</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/156667/eko-derevni-usadby-mini-roteli.-kakie-proekty-penzency-predstavyat-na-masterah-gostepriimstva"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/03_2020/lenta/1/thumbnail/polufin11-t1200x1200.jpg);"></div><div class="news__item_title">Экодеревни, усадьбы, мини-ротели: пензенцы представят проекты на «Мастерах гостеприимства»</div><div class="news__item_link">06.03.2020 09:39</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/156587/chto-dumayut-ob-obracshenii-gospodin-v-michurinskoj-shkole-zhurnalisty-vyehali-na-mesto"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/03_2020/lenta/4/thumbnail/Q4GughOj37Y-t1200x1200.jpg);"></div><div class="news__item_title">Что думают об обращении «господин» в мичуринской школе? Журналисты выехали на место</div><div class="news__item_link">04.03.2020 13:54</div></div></a></div></div></div><div class="news__block"><div class="row"><div class="col-12 col-lg-6"><a href="/lenta-novostey/156576/penzenskij-kazak-vyskazalsya-o-konflikte-v-michurinskoj-shkole-iz-za-slova-gospodin"><div class="news__item news__item-big flex" style="background-image: url(/uploads/gallery/micigan/thumbnail/img_7470-t1200x1200.jpg);"><div class="row"><div class="col-12 col-lg-8 col-xl-6"><div class="news__item_title">Пензенский атаман высказался о применении слова «господин» к учителю</div><div class="news__item_link">04.03.2020 11:12</div></div></div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/156450/izbavitsya-ot-staryh-vecshej-i-najti-novyh-druzej-v-penze-proshla-vtoraya-svop-vecherinka"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/03_2020/lenta/1/thumbnail/swap3-t1200x1200.jpg);"></div><div class="news__item_title">Избавиться от старых вещей и найти новых друзей: в Пензе прошла вторая своп-вечеринка</div><div class="news__item_link">01.03.2020 14:28</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/156433/elka-so-svezhej-ryboj.-v-zooparke-penzy-otmetili-mezhdunarodnyj-den-belogo-mishki"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/03_2020/lenta/1/thumbnail/medv1-t1200x1200.jpg);"></div><div class="news__item_title">Елка со свежей рыбой. В зоопарке Пензы отметили Международный день белого мишки</div><div class="news__item_link">01.03.2020 09:13</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/156424/predstavitel-kprf-sorval-rabochee-sovecshanie-v-administracii-sergej-kozin"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/gallary/Penza/lica/thumbnail/kozin67-t1200x1200.jpg);"></div><div class="news__item_title">Представитель КПРФ сорвал рабочее совещание в администрации – Сергей Козин</div><div class="news__item_link">29.02.2020 15:51</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/156403/stalo-izvestno-o-poyavlenii-vtorogo-aviarejsa-iz-penzy-v-sochi"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/gallary/Penza/poezd-samolet/thumbnail/20180323_114802-t1200x1200.jpg);"></div><div class="news__item_title">Стало известно о появлении второго авиарейса из Пензы в Сочи</div><div class="news__item_link">29.02.2020 12:27</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/156102/glava-depsmi-rasskazala-v-pravitelstve-o-novshestvah-mediaholdinga-ekspress"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/02_2020/lenta/27/thumbnail/DSC_5362-t1200x1200.JPG);"></div><div class="news__item_title">Глава ДепСМИ рассказала в правительстве о новшествах медиахолдинга «Экспресс»</div><div class="news__item_link">27.02.2020 13:12</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/156066/dolg-mup-specbyuro-hotyat-pogasit-za-schet-uvelicheniya-ustavnogo-kapitala"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/_/thumbnail/DSCN5460-t1200x1200.jpg);"></div><div class="news__item_title">Долг МУП «Спецбюро» хотят погасить за счет увеличения уставного капитала</div><div class="news__item_link">26.02.2020 17:35</div></div></a></div></div></div><div class="news__block"><div class="row"><div class="col-12 col-lg-6"><a href="/lenta-novostey/156056/v-penze-nachalsya-dopros-svidetelej-po-delu-vpavshej-v-komu-posle-rodov-devushki"><div class="news__item news__item-big flex" style="background-image: url(/uploads/news/2020/02_2020/lenta/4/thumbnail/isk8-t1200x1200.jpg);"><div class="row"><div class="col-12 col-lg-8 col-xl-6"><div class="news__item_title">В Пензе начался допрос свидетелей по делу впавшей в кому после родов девушки</div><div class="news__item_link">26.02.2020 15:04</div></div></div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/156016/maslenica-v-penze.-polnaya-programma-meropriyatij"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/gallary/Penza/prazdnik/thumbnail/maslen1-t1200x1200.jpg);"></div><div class="news__item_title">Масленица в Пензе. Полная программа мероприятий</div><div class="news__item_link">25.02.2020 18:03</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/155758/kak-v-penze-budut-spasat-mup-specbyuro-ot-bankrotstva"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/01_2020/lenta/28/thumbnail/ghgh-t1200x1200.jpg);"></div><div class="news__item_title">Как МУП «Спецбюро» дошло до ручки?</div><div class="news__item_link">19.02.2020 16:15</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/155625/pochemu-v-penze-blizkoe-okruzhenie-gubernatora-oblivayut-gryazyu"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/02_2020/lenta/17/thumbnail/56754767854783674647-t1200x1200.jpg);"></div><div class="news__item_title">Почему в Пензе близкое окружение губернатора поливают грязью?</div><div class="news__item_link">17.02.2020 14:51</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/155404/kak-s-nachala-2020-goda-izmenilis-ceny-na-toplivo-v-penze-monitoring"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/gallary/Penza/transport/benzin/thumbnail/IMG_20200130_113859-t1200x1200.JPG);"></div><div class="news__item_title">Как в январе изменились цены на бензин в Пензе? Мониторинг</div><div class="news__item_link">17.02.2020 08:02</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/155577/v-penze-za-smenu-formy-upravleniya-domom-golosuyut-pokojniki"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/gallary/Penza/voda_zhkh/thumbnail/20161121_112405-t1200x1200.jpg);"></div><div class="news__item_title">В Пензе за смену формы управления домом голосуют покойники</div><div class="news__item_link">15.02.2020 17:02</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/155562/navyazchivaya-reklamam-po-telefonu-nezakonna"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/gallary/Penza/dom/thumbnail/okno1-t1200x1200.jpg);"></div><div class="news__item_title">Навязчивая реклама по телефону незаконна</div><div class="news__item_link">15.02.2020 11:16</div></div></a></div></div></div><div class="news__block"><div class="row"><div class="col-12 col-lg-6"><a href="/lenta-novostey/155460/ona-napisala-lyubov.-devushka-izmenila-final-svoej-povesti-i-tak-vernula-lyubimogo"><div class="news__item news__item-big flex" style="background-image: url(/uploads/news/2020/02_2020/lenta/13/thumbnail/forel1-t1200x1200.jpg);"><div class="row"><div class="col-12 col-lg-8 col-xl-6"><div class="news__item_title">Она написала любовь. Девушка изменила финал своей повести и так вернула любимого</div><div class="news__item_link">14.02.2020 08:03</div></div></div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/155432/igrok-chto-gde-kogda-m.-skipskij-rasskazal-ob-osobennostyah-trenirovki-intellekta-detej"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/02_2020/lenta/12/thumbnail/skipskii2-t1200x1200.jpg);"></div><div class="news__item_title">Игрок «Что? Где? Когда?» М. Скипский рассказал об особенностях тренировки интеллекта детей</div><div class="news__item_link">12.02.2020 17:30</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/155354/mariya-lvova-belova-reshenie-ob-uchastii-v-liderah-rossii-bylo-spontannym"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/01_2020/lenta/32/thumbnail/lb4-t1200x1200.jpg);"></div><div class="news__item_title">Мария Львова-Белова: Решение об участии в «Лидерах России» было спонтанным</div><div class="news__item_link">11.02.2020 14:12</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/155091/sudby-i-istoriya.-kakie-eksponaty-hranit-muzej-zags-v-penze"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/02_2020/lenta/5/1/thumbnail/DSC03437-t1200x1200.JPG);"></div><div class="news__item_title">Судьбы и история. Какие экспонаты хранит музей ЗАГС в Пензе</div><div class="news__item_link">08.02.2020 12:29</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/155027/ona-krichit-dnem-i-nochyu.-mat-vpavshej-v-komu-penzyachki-podala-isk-v-55-mln"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/02_2020/lenta/4/thumbnail/isk6-t1200x1200.jpg);"></div><div class="news__item_title">Мать впавшей в кому после родов пензячки подала иск против медсанчасти в Заречном</div><div class="news__item_link">04.02.2020 15:41</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/155034/v-aptekah-penzy-ceny-na-protivovirusnye-preparaty-otlichayutsya-v-razy"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/gallary/Penza/skoraya/medicina/thumbnail/IMG_20200113_105805-t1200x1200.JPG);"></div><div class="news__item_title">В аптеках Пензы цены на противовирусные препараты отличаются в разы</div><div class="news__item_link">04.02.2020 14:23</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/154838/mobilnyj-kvantorium-v-penze-zapustyat-na-baze-tochek-rosta-denis-timirbaev"><div class="news__item flex"><div class="news__item_img" style="background-image: url(/uploads/news/2020/01_2020/lenta/30/kvantorium/thumbnail/kvanto20-t1200x1200.jpg);"></div><div class="news__item_title">Мобильный «Кванториум» запустят на базе «точек роста» в пензенских школах</div><div class="news__item_link">01.02.2020 17:12</div></div></a></div></div></div></div></section><section class="article"><div class="container"><div id="rolling_news"></div></div></section><div style="text-align: center; margin-bottom: 20px;"><div class="container"><div class="row justify-content-start"><div class="col-12"><p id="loading"><img src="/templates/default/img/lightbox/loading.gif" alt="Loading…" /></p></div></div></div></div><div class="banner_bottom"><img src="/templates/default/img/mod-close.png" class="banner_bottom_close" id="banner_bottom_close"><a href="https://арбековскаязастава.рф/news-23/smart-kapital" rel="nofollow" target="_blank"><img src="/templates/default/img/1140x65.gif" class="no-phone" style="max-width: 100%;" /><img src="/templates/default/img/767x80.gif" class="only-phone" style="max-width: 100%;" /></a></div><footer><div class="container"><div class="row"><div class="col-md-12"><div class="row"><div class="col-12 col-lg-4"><div class="footer__address">440034, Пензенская обл., г. Пенза, ул. Маркина, д. 1.</div></div><div class="col-12 col-lg-4"><div class="footer__contacts"><a href="tel:+78412345368">+7 (8412) 34-53-68</a><br><a href="mailto:penzapress@yandex.ru">penzapress@yandex.ru</a></div></div><div class="col-12 col-lg-4"><div class="footer__socials flex"><a href="https://www.facebook.com/penza.express/" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="https://www.instagram.com/penza.express" target="_blank"><i class="fab fa-instagram"></i></a><a href="http://ok.ru/penzakarl" target="_blank"><i class="fab fa-odnoklassniki"></i></a><a href="https://twitter.com/penza_press" target="_blank"><i class="fab fa-twitter"></i></a><a href="https://t.me/joinchat/AAAAAD7swLjjTLjgiis555iin" target="_blank"><i class="fab fa-telegram-plane"></i></a><a href="https://vk.com/penzakarl" target="_blank"><i class="fab fa-vk"></i></a></div></div></div><div class="row"><div class="col-12"><div class="footer__description"><p>© Сетевое издание «Информационное агентство «Пенза-пресс», 2007—2020. <strong>18+</strong><p>Свидетельство о регистрации ЭЛ № ФС 77 - 76888 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.<p>Дата регистрации: 11.10.2019, учредитель — Государственное автономное учреждение Пензенской области "Медиахолдинг "Экспресс". Главный редактор — Юсупова Елена Владимировна <p>Адрес редакции: 440034, Пензенская обл., г. Пенза, ул. Маркина, д. 1. Телефон: +7 (8412) 34-53-68. E-mail: penzapress@yandex.ru.
Генеральный партнер спецпроектов ИА "Пенза-пресс" - ИП Тоцкая С.В.</div><div style="margin-left: 10px;"> <a href="https://webmaster.yandex.ru/sqi?host=www.penza-press.ru"><img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?www.penza-press.ru&theme=light&lang=ru"/></a> </div> <div style="float: right;"> <script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t41.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="31" height="31"><\/a>')</script> </div></div></div></div></div></div></footer><nav id="my-menu"><ul><li><a href="/fotoreportazhi">Фоторепортажи</a></li><li><a><strong>Новости</strong></a></li><li><a href="/lenta-novostey">Лента новостей</a></li><li><a href="/delovye-novosti">Деловые новости</a></li><li><a href="/obcshestvo">Общество</a></li><li><a href="/ostraya-tema/avarii-i-dtp">Аварии и ДТП</a></li><li><a href="/ostraya-tema/kriminal">Криминал</a></li><li><a href="/ostraya-tema/proisshestviya">Происшествия</a></li><li><a href="/kultura-i-obrazovanie">Культура и образование</a></li><li><a href="/finansy">Финансы</a></li><li><a href="/biznes-novosti">Бизнес-новости</a></li><li><a href="/v-seti">В сети</a></li><li><a href="/rossijskie-novosti">Россия и мир</a></li><li><a><strong>Эксклюзив</strong></a></li><li><a href="/analitika">Аналитика</a></li><li><a href="/aktualno-na-segodnya">Актуально на сегодня</a></li><li><a href="/komment-i-mneniya">Комментарии и мнения</a></li><li><a href="/monitoringi">Мониторинги</a></li><li><a href="/master-class">Мастер-классы</a></li><li><a href="/tests">Тесты</a></li><li><a><strong>Спецпроекты</strong></a></li><li><a href="/seven-five-let-pobedy">75 лет Победы</a></li><li><a href="/sobytiya-v-cifrah">События в цифрах</a></li><li><a href="/brifing">Онлайн-брифинги</a></li><li><a href="/vrach">Дежурный врач</a></li><li><a href="/obmanutye-dolcshiki">Обманутые дольщики</a></li><li><a href="/business-support">Поддержка бизнеса</a></li><li><a href="/koncertnik">Концертник</a></li><li><a href="/avtoekspediciya">Автоэкспедиция</a></li><li><a><strong>Критика</strong></a></li><li><a href="/kritika/kinokritika">Кинокритика</a></li><li><a href="/kritika/restorannaya">Ресторанная критика</a></li><li><a href="/kritika/muzykalnaya-kritika">Театральная критика</a></li><li><a href="/kritika/muzykalnaya-kritika">Музыкальная критика</a></li><li><a href="/list/">Новости партнеров</a></li></ul> </nav><script src="/templates/default/js/jquery-3.3.1.min.js"></script><script src="/templates/default/js/slick.min.js"></script><script src="/templates/default/js/main.js"></script><script src="/templates/default/js/lightbox.js"></script><script src="/templates/default/mmenu/jquery.mmenu.all.min.js"></script><script>$(function() {	$('.main__slider').slick({	arrows: false,	dots: true,	appendDots: $('.main__slider_dots'),	fade: true	});	$('.main__link').click(function() {	var number = Number($(this).attr('data-number'));	$('.main__slider').slick('slickGoTo',number);	});	$('.ex__slider').slick({	appendArrows: $('.ex__slider_arrows'),	nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",	prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>"	});	$('.ex__slider-mobile').slick({	appendArrows: $('.ex__slider-mobile_arrows'),	nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",	prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>",	slidesToShow: 1,	centerMode: true	});	$('.projects__slider').slick({	appendArrows: $('.projects__slider_arrows'),	nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",	prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>"	});	$('.projects__slider-mobile').slick({	appendArrows: $('.projects__slider-mobile_arrows'),	nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",	prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>",	slidesToShow: 1,	centerMode: true	});	});	$(function() {	$('#my-menu').mmenu({	extensions: ['widescreen', 'effect-menu-slide'],	navbar: {	title: ''	},	offCanvas: {	position: 'right'	}	});	var api = $('#my-menu').data('mmenu');	api.bind('opened', function() {	$('#hamburger-icon').addClass('active');	}).bind('closed', function() {	$('#hamburger-icon').removeClass('active');	});	});</script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);	_tmr.push({id: "1349107", type: "pageView", start: (new Date()).getTime()});	(function (d, w, id) {	if (d.getElementById(id)) return;	var ts = d.createElement("script");	ts.type = "text/javascript";	ts.async = true;	ts.id = id;	ts.src = "https://top-fwz1.mail.ru/js/code.js";	var f = function () {	var s = d.getElementsByTagName("script")[0];	s.parentNode.insertBefore(ts, s);	};	if (w.opera == "[object Opera]") {	d.addEventListener("DOMContentLoaded", f, false);	} else {	f();	}	})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=1349107;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/></div></noscript><script type="text/javascript">(function (d, w, c) {	(w[c] = w[c] || []).push(function () {	try {	w.yaCounter25234757 = new Ya.Metrika({	id: 25234757,	clickmap: true,	trackLinks: true,	accurateTrackBounce: true,	webvisor: true	});	} catch (e) {	}	});	var n = d.getElementsByTagName("script")[0],	s = d.createElement("script"),	f = function () {	n.parentNode.insertBefore(s, n);	};	s.type = "text/javascript";	s.async = true;	s.src = "https://mc.yandex.ru/metrika/watch.js";	if (w.opera == "[object Opera]") {	d.addEventListener("DOMContentLoaded", f, false);	} else {	f();	}	})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/25234757" style="position:absolute; left:-9999px;" alt=""/></div></noscript><script>(function (i, s, o, g, r, a, m) {	i['GoogleAnalyticsObject'] = r;	i[r] = i[r] || function () {	(i[r].q = i[r].q || []).push(arguments)	}, i[r].l = 1 * new Date();	a = s.createElement(o),	m = s.getElementsByTagName(o)[0];	a.async = 1;	a.src = g;	m.parentNode.insertBefore(a, m)	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');	ga('create', 'UA-58692682-1', 'auto');	ga('send', 'pageview');</script></div></body></html>