<!DOCTYPE html><html><head><title>Первый тур чемпионата по регби пройдет в Пензе</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name='yandex-verification' content='55584923ed126164'/><meta name="yandex-verification" content="69eea2c2c88d73da"/><meta name='yandex-verification' content='45ded52ce2845bf4'/> <!-- partners --><meta name="google-site-verification" content="b1OWjtN7xQtg9ouZ8ZTymtkdtTMIk6eH7MXYohKB5pM"/> <!-- partners --><meta name='wmail-verification' content='60a283e16d765e77'/> <!-- partners --><meta name="openstat-verification" content="2f17703f933dec83c053383ce74487b2fc91b22f"/><meta name="yandex-verification" content="69eea2c2c88d73da"/><meta name="yandex-verification" content="6cfa7761dae82432" /> <!-- 62c4776b8d54ba3e --><meta name="description" content="На сайте клуба «Локомотив-Пенза» опубликован календарь чемпионата России по регби-7."><meta name="keywords" content="регби, Первомайский,"><link rel="icon" href="/templates/default/img/favicon.ico"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display=swap&subset=cyrillic" rel="stylesheet"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.9.0/css/all.css" integrity="sha384-i1LQnF23gykqWXg6jxC2ZbCbUMxyw5gLZY6UiUS98LYV5unm8GWmfkIS6jqJfb4E" crossorigin="anonymous"><link href="/templates/default/css/slick.css" rel="stylesheet" type="text/css"></style><link href="/templates/default/css/bootstrap-grid.css" rel="stylesheet" type="text/css"><link href="/templates/default/css/bootstrap-form.min.css" rel="stylesheet" type="text/css"><link href="/templates/default/css/style.css" rel="stylesheet" type="text/css"><link href="/templates/default/css/media.css" rel="stylesheet" type="text/css"><link href="/templates/default/css/custom.css" rel="stylesheet" type="text/css"><link href="/templates/default/css/lightbox.css" rel="stylesheet" type="text/css"><link href="/templates/default/mmenu/jquery.mmenu.all.css" rel="stylesheet" type="text/css"><meta name="google-site-verification" content="fLWq55T2O4OTa4_SGr0h7i-ItPD6SwO7Rfd_appqcsM"/><!— Global site tag (gtag.js) - Google Analytics —> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-150932732-1"></script> <script>	window.dataLayer = window.dataLayer || [];	function gtag(){dataLayer.push(arguments);}	gtag('js', new Date());	gtag('config', 'UA-150932732-1'); </script><script src="https://cdn.plyr.io/2.0.18/plyr.js"></script><link rel="stylesheet" href="https://cdn.plyr.io/2.0.18/plyr.css"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="penza_press" /><meta name="twitter:creator" content="penza_press" /><meta property="twitter:title" content="Первый тур чемпионата по регби пройдет в Пензе" /><meta property="twitter:description" content="На сайте&nbsp;клуба &laquo;Локомотив-Пенза&raquo; опубликован календарь чемпионата России по регби-7." /><meta property="twitter:image" content="https://penza-press.ru/uploads/news/gallary/Penza/sport/rugby/DSC_3880.jpg" /><meta property="og:url" content="https://penza-press.ru/lenta-novostey/171369/pervyj-tur-chempionata-po-regbi-projdet-v-penze" /><meta property="og:title" content="Первый тур чемпионата по регби пройдет в Пензе" /><meta property="og:description" content="На сайте&nbsp;клуба &laquo;Локомотив-Пенза&raquo; опубликован календарь чемпионата России по регби-7." /><meta property="og:image" content="https://penza-press.ru/uploads/news/gallary/Penza/sport/rugby/DSC_3880.jpg" /></head><body><div><header><div style="max-width: 1140px; margin-top: -15px; margin-bottom: 10px;"><a href="http://rks-penza.ru/?utm_source=penzapress07&utm_medium=banner&utm_campaign=penzapress07" target="_blank"><img src="/templates/default/img/rks2020.jpg" style="max-width: 100%;" alt="" /></a></div><div class="container"><div class="row justify-content-between align-items-center"><div class="col-7 col-md-6 col-lg-3 col-xl-4"><div class="header__logo"><a href="https://www.penza-press.ru/"><img src="/templates/default/img/logo.svg" alt=""></a></div></div><div class="col-md-12 col-lg-9 col-xl-8"><div class="row align-items-center justify-content-center"><div class="col-sm-12 col-md-5"><div class="header__socials flex"><a href="https://www.facebook.com/penza.press/" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="https://www.instagram.com/penza_press/" target="_blank"><i class="fab fa-instagram"></i></a><a href="https://ok.ru/penzakarl" target="_blank"><i class="fab fa-odnoklassniki"></i></a><!--<a href="#" target="_blank"><i class="fab fa-youtube"></i></a>--><a href="https://twitter.com/penza_press" target="_blank"><i class="fab fa-twitter"></i></a><a href="https://t.me/penzapress" target="_blank"><i class="fab fa-telegram-plane"></i></a><a href="https://vk.com/penza_press" target="_blank"><i class="fab fa-vk"></i></a><a href="/rss" target="_blank"><i class="fa fa-rss"></i></a></div></div><div class="col-12 col-sm-5 col-md-3"><div style="display: none;"><style>.debug_bg {	margin: 20px;	border: 1px solid #d9d9d9;	background-color: #f1efef;	border-radius: 5px;	box-shadow: 0 0 3px rgba(0, 0, 0, 0.1);	font-family: "Consolas", Verdana, Arial;	font-size: 11px;	}	.debug_top {	color: #ffffff;	font-size: 15px;	font-weight: bold;	padding-left: 20px;	padding-top: 10px;	padding-bottom: 10px;	text-shadow: 0 1px 1px rgba(0, 0, 0, 0.75);	background-color: #4e5665;	background-repeat: repeat-x;	border-bottom: 1px solid #ffffff;	}	.debug_box {	margin: 10px;	padding: 4px;	background-color: #efeded;	border: 1px solid #dedcdc;	}</style><div class="debug_bg"><div class="debug_top" >print_r(<strong>EVAL</strong>)</div><div class="debug_box">Class: <strong>None</strong> | Type: <strong>Unknow</strong> | Function: <strong>eval</strong></div><div class="debug_box">File: <strong>/var/www/www-root/data/www/penza-press.ru/functions/func.common.php(147) : eval()'d code</strong> line <strong>37</strong></div><div class="debug_box"><pre style="background:#f5f5f5; color: #000; margin: 0; padding: 5px; border: 0; font-size: 11px; font-family: Consolas, Verdana, Arial;">Array
( [temp] <span style="color: #FF8C00;">=&gt;</span> +24 [weatherType] <span style="color: #FF8C00;">=&gt;</span> ясно [image] <span style="color: #FF8C00;">=&gt;</span> https://yastatic.net/weather/i/icons/blueye/24/skc_n.png
)</pre></div></div></div><div class="header__weather"><div class="header__weather_title">Погода </div><div class="row"><div class="col-12"> <div class=""><div class="header__weather_title" style="font-size: 13px; line-height: 14px;"><small>ясно<br /></small></div><div class="header__weather_value">+24 <sup>о</sup>С <img src="https://yastatic.net/weather/i/icons/blueye/24/skc_n.png" alt="" /></div></div></div></div></div></div><div class="col-6 col-sm-3 col-md-2"><div class="header__course"><p>$ 71 р</p><p>€ 80 р</p><!--<p>$ 71,2379 р</p><p>€ 80,4062 р</p>--></div></div><div class="col-6 col-sm-3 col-md-2"><div class="header__time"><div class="header__time_clock">19:31</div><div class="header__time_date">08.07.2020г.</div></div></div></div></div></div></div></header><section class="menu"><div class="container"><div class="row align-items-center"><div class="col-12 col-lg-9"><div class="menu__links flex"><ul style="float: left;"><li><a href="/lenta-novostey">Лента новостей</a></li><li><a href="#">Эксклюзив</a><ul><li><a href="/aktualno-na-segodnya">Актуально на сегодня</a></li><li><a href="/komment-i-mneniya">Комментарии и мнения</a></li><li><a href="/monitoringi">Мониторинги</a></li><li><a href="/master-class">Мастер-классы</a></li><li><a href="/tests">Тесты</a></li></ul></li><li><a href="#">Спецпроекты</a><ul><li><a href="/koronavirus">Коронавирус</a></li><li><a href="/brifing">Онлайн-брифинги</a></li><li><a href="/vrach">Дежурный врач</a></li><li><a href="/koncertnik">Концертник</a></li><li><a href="/avtoekspediciya">Автоэкспедиция</a></li><!--<li><a href="/afisha/kritika">Критика</a></li><li><a href="/afisha/kritika/kinokritika">Кинокритика</a></li><li><a href="/afisha/kritika/restorannaya-kritika">Ресторанная критика</a></li><li><a href="/afisha/kritika/teatralnaya-kritika">Театральная критика</a></li><li><a href="/afisha/kritika/muzykalnaya-kritika">Музыкальная критика</a></li><li><a href="/liter">Литературная критика</a></li>--></ul></li><li><a href="/fotoreportazhi">Фото</a></li><!--<li><a href="/ask">ЖК</a></li>--><li><a href="/afisha">Афиша</a></li><li><a href="#" class="live showVideo">Прямой эфир</a></li></ul></div></div><div class="col-10 col-lg-2"><div class="menu__search"><div class="ya-site-form ya-site-form_inited_no" data-bem="{&quot;action&quot;:&quot;https://www.penza-press.ru/rezultaty-poiska&quot;,&quot;arrow&quot;:false,&quot;bg&quot;:&quot;transparent&quot;,&quot;fontsize&quot;:12,&quot;fg&quot;:&quot;#000000&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;logo&quot;:&quot;rb&quot;,&quot;publicname&quot;:&quot;Поиск по penza-press.ru&quot;,&quot;suggest&quot;:true,&quot;target&quot;:&quot;_self&quot;,&quot;tld&quot;:&quot;ru&quot;,&quot;type&quot;:3,&quot;usebigdictionary&quot;:false,&quot;searchid&quot;:2070985,&quot;input_fg&quot;:&quot;#ffffff&quot;,&quot;input_bg&quot;:&quot;#553A62&quot;,&quot;input_fontStyle&quot;:&quot;normal&quot;,&quot;input_fontWeight&quot;:&quot;normal&quot;,&quot;input_placeholder&quot;:&quot;Поиск&quot;,&quot;input_placeholderColor&quot;:&quot;#ffffff&quot;,&quot;input_borderColor&quot;:&quot;#ffffff&quot;}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2070985"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script></div></div><div class="col-2 col-lg-1"><a href="#my-menu"><div class="navbar-tog"><div class="bar1"></div><div class="bar2"></div><div class="bar3"></div></div></a></div></div></div></section><section><div class="container"><div class="row"><div class="col-12"><a href="https://xn--80acghh.xn--p1ai/" target="_blank"><img src="/uploads/adv/zzabeg.png" style="max-width: 100%;" alt="" /></a></div></div></div></section><!--<section class="ticker"><div class="container"><div class="ticker__block"><a href="http://rks-penza.ru/?utm_source=penzapress07&utm_medium=banner&utm_campaign=penzapress07" target="_blank"><img src="/templates/default/img/rks2020.jpg" alt="" /></a></div></div></section>--><section class="article"><div class="container"><div class="row justify-content-start"><a href="https://www.penza-press.ru/lenta-novostey/171369/pervyj-tur-chempionata-po-regbi-projdet-v-penze" class="section anchor_tags" id="initial_hash">Первый тур чемпионата по регби пройдет в Пензе</a><div class="col-12 col-lg-7"><h1 class="article__title">Первый тур чемпионата по регби пройдет в Пензе</h1></div><div class="col-lg-2"><div class="article__date">Ср, 08.07.20 15:17<br />Просмотров: 501</div></div></div><div class="row"><div class="col-md-9"><div class="article__block"><div class="article__img"><img src="/uploads/news/gallary/Penza/sport/rugby/DSC_3880.jpg" alt=""></div><div class="article__description"><p>На сайте&nbsp;клуба &laquo;Локомотив-Пенза&raquo; опубликован календарь чемпионата России по регби-7.</p></div><div class="article__text" id="article__text"><p>Как сообщает пресс-служба Федерации регби России, в турнире &laquo;Лига Ставок &ndash; Чемпионат России по регби-7 среди мужчин&raquo; сыграют 12 команд.</p><p>Первый турнир пройдет на стадионе &laquo;Первомайский&raquo; в Пензе 5 и 6 сентября. Второй &ndash; во Владивостоке 19 и 20 сентября, третий &ndash; в Краснодаре с 31 октября по 1 ноября, четвертый - в Санкт-Петербурге или Москве 5 и 6 июня 2021 года, и последний турнир проведут в Казани 12 и 13 июня.</p><p>Играть будут следующие команды: &laquo;Енисей-СТМ&raquo; (Красноярск), &laquo;Красный Яр&raquo; (Красноярск), &laquo;Слава&raquo; (Москва), &laquo;ВВА-Подмосковье&raquo; (Монино), &laquo;Кубань&raquo; (Краснодар), &laquo;Металлург&raquo; (Новокузнецк), &laquo;Локомотив&raquo; (Пенза), &laquo;Булава&raquo; (Таганрог), ЦСКА (Москва), &laquo;Стрела&raquo; (Казань), &laquo;Застава&raquo; (Санкт-Петербург), &laquo;Владивостокские тигры&raquo; (Владивосток).</p><p>Напомним, <a href="https://www.penza-press.ru/lenta-novostey/170389/v-penze-dan-start-chempionatu-rossiya-po-regbi" target="_blank">чемпионат</a> России по регби среди мужских команд стартовал 18 июня.</p><p>Возрастные ограничения - 0+.</p></div><div class="no-phone"><!-- Yandex.RTB R-A-496993-12 --><div id="yandex_rtb_R-A-496993-12"></div><script type="text/javascript">(function(w, d, n, s, t) {	w[n] = w[n] || [];	w[n].push(function() {	Ya.Context.AdvManager.render({	blockId: "R-A-496993-12",	renderTo: "yandex_rtb_R-A-496993-12",	async: true	});	});	t = d.getElementsByTagName("script")[0];	s = d.createElement("script");	s.type = "text/javascript";	s.src = "//an.yandex.ru/system/context.js";	s.async = true;	t.parentNode.insertBefore(s, t);	})(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="only-phone"><!-- Yandex.RTB R-A-496993-11 --><div id="yandex_rtb_R-A-496993-11"></div><script type="text/javascript">(function(w, d, n, s, t) {	w[n] = w[n] || [];	w[n].push(function() {	Ya.Context.AdvManager.render({	blockId: "R-A-496993-11",	renderTo: "yandex_rtb_R-A-496993-11",	async: true	});	});	t = d.getElementsByTagName("script")[0];	s = d.createElement("script");	s.type = "text/javascript";	s.src = "//an.yandex.ru/system/context.js";	s.async = true;	t.parentNode.insertBefore(s, t);	})(this, this.document, "yandexContextAsyncCallbacks");</script></div><div class="article__more"><div class="article__more_title">Читайте также:</div><div class="article__more_item"><a href="/lenta-novostey/171350/na-ekspresse-rasskazhut-ob-okruzhnoj-spartakiade-studotryadov">На «Экспрессе» расскажут об окружной спартакиаде студотрядов</a><div class="article__more_time">17:58</div></div><div class="article__more_item"><a href="/lenta-novostey/171382/1-sentyabrya-dlya-shkolnikov-provedut-v-novom-formate">День знаний для школьников проведут в новом формате</a><div class="article__more_time">17:42</div></div></div></div></div><div class="col-12 col-md-3"><div class="row"><!--<div class="col-6 col-md-12"><div class="article__add"><a href="https://xn--80ahdnteo0a0g7a.xn--p1ai/" target="_blank"><img src="/uploads/adv/svecha1.jpg" style="width: 100%; max-width: 100%; margin-bottom: 20px;" alt=""></a></div></div>--><div class="col-6 col-md-12"><div class="article__add"><a href="/lenta-novostey/170962/komu-nuzhno-sdelat-testy-na-koronavirus.-kratkij-likbez"><img alt="" src="/uploads/adv/testcorona.gif" style="width: 100%; max-width: 100%;" /> </a></div></div><div class="col-md-12 col-6 "><div class="article__add"><a href="/lenta-novostey/171062/kak-v-penze-za-mesyac-izmenilis-ceny-na-lekarstva.-monitoring"><img alt="" src="/uploads/adv/medical.gif" style="width: 100%; max-width: 100%;" /> </a></div></div><div class="col-6 col-md-12"><div class="article__add"><a href="/lenta-novostey/170332/angely-v-belyh-halatah.-blic-intervyu-s-penzenskimi-medrabotnikami"><img alt="" src="/uploads/adv/angel.jpg" style="max-width: 100%; margin-bottom: 20px;" /> </a></div></div></div></div></div><div class="row align-items-center"><div class="col-12"><a href="https://mbpenza.ru" target="_blank"><img src="/uploads/adv/fpppo.jpg" style="max-width: 100%;" alt="" /></a></div><div class="col-lg-5"><div class="article__socials flex"><a href="#" class="article__socials_share">Поделиться <i class="fas fa-share"></i></a><!-- uSocial --><script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script><div class="uSocial-Share" data-pid="b3450783e98e12db1512cd325f11d372" data-type="share" data-options="rect,style1,default,absolute,horizontal,size32,eachCounter0,counter0,nomobile" data-social="fb,lj,mail,ok,twi,vk"></div><!-- /uSocial --></div></div><div class="col-lg-7"><form action="#" class="article__follow"><div class="row align-items-center"><div class="col-12 col-xl-5"><div class="article__follow_title">Подпишитесь на подборку главных новостей</div></div><div class="col-sm-6 col-xl-4"><input type="email" placeholder="Ваш e-mail"></div><div class="col-sm-6 col-xl-3"><div class="article__follow_button"><button type="submit">Подписаться</button></div></div></div></form></div></div></div></section><!--<section class="ad-one"><div class="container"><div class="ad-one__block">Реклама</div></div></section>--><div id="unit_95297" style="max-width: 1110px; margin: 0 0 0 15px;"><a href="http://smi2.ru/" >Новости СМИ2</a></div><script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//smi2.ru/data/js/95297.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }());</script><section class="news"><div class="container"><div class="row justify-content-between"><div class="col-auto"><h2>Эксклюзив</h2></div><div class="col-12 col-sm-3 col-md-2"><div class="slider__arrows-wrapper"><div class="slider__arrows ex__slider_arrows flex"></div></div><div class="ex__slider-mobile_arrows-wrapper"><div class="slider__arrows ex__slider-mobile_arrows flex"></div></div></div></div><div class="ex__slider-mobile-wrapper"><div class="ex__slider-mobile"><div class="news__slider-mobile_item"><a href="/lenta-novostey/171301/zarechenca-bez-maski-edva-ne-vyshvyrnuli-iz-avtobusa-a-passazhirka-ustroila-skandal" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/07_2020/lenta/07/tmb/A9fd58TxOqk-t800x800.jpg);"></div><div class="news__item_title">Зареченца без маски едва не вышвырнули из автобуса, а пассажирка устроила скандал</div><div class="news__item_link">07.07.2020 16:09</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/171244/v-lovushke-koronavirusa.-vernutsya-li-v-penzu-koncerty-posle-pandemii" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/gallary/Penza/tehnika/tmb/DSC_0440-t800x800.jpg);"></div><div class="news__item_title">В ловушке коронавируса. Вернутся ли в Пензу концерты после пандемии?</div><div class="news__item_link">06.07.2020 15:57</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/171151/chernye-rieltory-pensioner-iz-penzy-rasskazal-kak-ego-ostavili-na-ulice" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/gallary/Penza/dom/tmb/9K4l6v6dkDU-t800x800.jpg);"></div><div class="news__item_title">Пенсионер из Пензы рассказал, как в одночасье оказался на улице</div><div class="news__item_link">06.07.2020 10:04</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/171130/zrya-li-volnuyutsya-obmanutye-dolcshiki-intervyu-o-problemnyh-domah-penzy" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/07_2020/lenta/03/tmb/dolshiki3-t800x800.jpg);"></div><div class="news__item_title">Зря ли волнуются обманутые дольщики? Интервью о проблемных домах Пензы</div><div class="news__item_link">03.07.2020 14:27</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/170955/urozhenec-penzy-rasskazal-o-svoem-uchastii-v-parade-pobedy-v-moskve" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/06_2020/lenta/30/tmb/Ztr4HAl9UHw-t800x800.jpg);"></div><div class="news__item_title">Уроженец Пензы поделился эмоциями от участия в параде Победы в Москве</div><div class="news__item_link">30.06.2020 15:06</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/170845/pyat-vidov-okroshki-i-domashnij-kvas.-master-klass" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/gallary/Penza/eda/okroshka/tmb/11111-t800x800.jpg);"></div><div class="news__item_title">Готовим пять видов окрошки и домашний квас. Мастер-класс</div><div class="news__item_link">29.06.2020 14:50</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/170729/penzency-prosyat-ulichnyh-hudozhnikov-ukrasit-ih-dvor-graffiti" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/06_2020/lenta/26/tmb/7ukEKayGitU-t800x800.jpg);"></div><div class="news__item_title">Пензенцы просят уличных художников украсить их двор граффити</div><div class="news__item_link">26.06.2020 12:05</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/170733/v-penze-posle-tragedii-s-podrostkom-namereny-snesti-detskuyu-plocshadku" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/06_2020/lenta/25/6/tmb/moE-EjkFsZE-t800x800.jpg);"></div><div class="news__item_title">В Пензе после трагедии с подростком намерены снести детскую площадку</div><div class="news__item_link">25.06.2020 16:18</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/170724/my-ne-smozhem-po-drugomu-osnovateli-poiskovogo-otryada-liza-alert-penza-rasskazali-o-seme-i-rabote" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/06_2020/lenta/25/tmb/047364736746-t800x800.jpg);"></div><div class="news__item_title">«Мы не сможем по-другому»: основатели поискового отряда «Лиза Алерт Пенза» рассказали о семье и работе</div><div class="news__item_link">25.06.2020 14:50</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/170462" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/gallary/Penza/dom/tmb/-OGNGvLGmXQ-t800x800.jpg);"></div><div class="news__item_title">В отношении СМУП «Пензалифт» открыли конкурсное производство</div><div class="news__item_link">19.06.2020 17:13</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/170334/s-nadezhdoj-na-pravilnye-vyvody.-intervyu-s-akterom-antonom-nekrasovym" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/06_2020/lenta/17/tmb/dsc07482-1-t800x800.jpg);"></div><div class="news__item_title">С надеждой на правильные выводы. Интервью с актером Антоном Некрасовым</div><div class="news__item_link">17.06.2020 18:02</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/170256/universitet-vizit-prozyabanie-s-optimizmom" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/06_2020/lenta/16/magaz/tmb/7576767676-t800x800.jpg);"></div><div class="news__item_title">«Университет-Визит»: прозябание с оптимизмом</div><div class="news__item_link">16.06.2020 14:55</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/170248/polupustye-tc-i-ulichnye-ocheredi-kak-covid-19-izmenil-shoping-v-penze" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/06_2020/lenta/16/magaz/tmb/JPGGahJtnlE-t800x800.jpg);"></div><div class="news__item_title">Полупустые ТЦ и уличные очереди: как COVID-19 изменил шопинг в Пензе</div><div class="news__item_link">16.06.2020 13:10</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/169482/kino-kak-spasenie.-intervyu-so-svetlanoj-starostinoj" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/gallery/muzhskaya-rol/tmb/img_8986-t800x800.jpg);"></div><div class="news__item_title">Кино как спасение. Интервью со Светланой Старостиной</div><div class="news__item_link">01.06.2020 17:46</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/169366/plyusy-i-minusy-dizelya-v-mezhsezone" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/gallary/Penza/sport/dizel/tmb/DSC_3144-t800x800.JPG);"></div><div class="news__item_title">Плюсы и минусы «Дизеля» в межсезонье</div><div class="news__item_link">29.05.2020 14:42</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/169231/chem-ya-zajmus-posle-karantina.-penzency-rasskazali-o-chem-mechtayut-na-izolyacii" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/gallary/Penza/lyudi/tmb/dengor-163-t800x800.jpg);"></div><div class="news__item_title">Пензенцы рассказали, чем мечтают заняться после отмены самоизоляции</div><div class="news__item_link">28.05.2020 11:55</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/169084/v-penze-ekipazh-dlya-paradnogo-vyhoda-t-34-sformiruyut-iz-veteranov-predpriyatij" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/05_2020/lenta/25/tmb/tankj2983jf3f3f-t800x800.jpg);"></div><div class="news__item_title">В Пензе экипаж для парадного выхода Т-34 сформируют из ветеранов предприятий</div><div class="news__item_link">26.05.2020 07:39</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/168963/samorealizaciya-v-dekrete.-tri-vdohnovlyayucshie-istorii-ot-penzenskih-mam" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/05_2020/lenta/22/tmb/reb1-t800x800.jpg);"></div><div class="news__item_title">Самореализация в декрете. Три вдохновляющие истории от пензенских мам</div><div class="news__item_link">22.05.2020 17:33</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/168882/borba-za-kazhdyj-vzdoh.-kak-zhivut-penzency-s-mukoviscidozom" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/05_2020/lenta/21/tmb/Qu8kiLcogLY-t800x800.jpg);"></div><div class="news__item_title">Борьба за каждый вздох. Как живут пензенцы с муковисцидозом</div><div class="news__item_link">21.05.2020 14:18</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/168501/v-voskresenovke-reshayut-vopros-ob-ustanovke-v-sele-novogo-pamyatnika" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/05_2020/lenta/14/tmb/memorj9283jd3d-t800x800.jpg);"></div><div class="news__item_title">В Воскресеновке решают вопрос об установке в селе нового памятника</div><div class="news__item_link">15.05.2020 02:31</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/168476/u-menya-koronavirus.-realnye-istorii-bolnyh-covid-19" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/05_2020/lenta/14/tmb/covidd19-t800x800.jpg);"></div><div class="news__item_title">«У меня – коронавирус». Реальные истории больных Covid-19</div><div class="news__item_link">14.05.2020 17:31</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/168468/tyazhelo-li-deti-boleyut-covid-19-intervyu-s-detskim-infekcionistom-iz-penzy" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/gallary/Penza/skoraya/gripp/tmb/DSC_0544-t800x800.JPG);"></div><div class="news__item_title">Тяжело ли дети болеют Covid-19. Интервью с детским инфекционистом из Пензы</div><div class="news__item_link">14.05.2020 13:17</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/168017/vtoraya-zhizn-igrushek-v-penze-poyavilsya-ekopablik-dlya-detej-i-roditelej" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/05_2020/lenta/6/igra/tmb/Ws_pNkHBEik-t800x800.jpg);"></div><div class="news__item_title">Вторая жизнь игрушек: в Пензе появился экопаблик для детей и родителей</div><div class="news__item_link">06.05.2020 14:45</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/167808/v-voskresenovke-ne-mogut-opredelitsya-s-pamyatnikom-vojnam-osvoboditelyam" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/04_2020/lenta/30/tmb/--3OUGlpQI0-t800x800.jpg);"></div><div class="news__item_title">В Воскресеновке не могут определиться с памятником воинам-освободителям</div><div class="news__item_link">30.04.2020 15:41</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/167784/o-dzhaze-mae-i-ne-tolko.-bolshoe-intervyu-olega-rubcova" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/gallary/Penza/lica/tmb/DSC03293-243-t800x800.jpg);"></div><div class="news__item_title">О джазе, мае и не только. Большое интервью с Олегом Рубцовым</div><div class="news__item_link">30.04.2020 11:33</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/167746/penzenskomu-starejshemu-uchilicshu-ispolnilos-200-let" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/04_2020/lenta/29/tmb/IMG_20200430_123531-t800x800.jpg);"></div><div class="news__item_title">Старейшему пензенскому училищу исполнилось 200 лет</div><div class="news__item_link">29.04.2020 18:12</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/167604/stala-izvestna-prichina-poyavleniya-v-shemyshejskom-rajone-massy-mertvoj-ryby" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/04_2020/lenta/27/tmb/5RSmgCRWYS0-t800x800.jpg);"></div><div class="news__item_title">Стала известна причина появления массы мертвой рыбы в Шемышейском районе</div><div class="news__item_link">27.04.2020 14:07</div></div></a></div><div class="news__slider-mobile_item"><a href="/lenta-novostey/167498/dorozhnik-i-zenit-byt-li-v-etom-godu-surskomu-derbi" style="text-decoration: none;"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/gallary/zenit/tmb/1-t800x800.jpg);"></div><div class="news__item_title">«Дорожник» и «Зенит»: быть ли в этом году «сурскому дерби»?</div><div class="news__item_link">24.04.2020 15:48</div></div></a></div></div></div><div class="ex__slider-wrapper"><div class="ex__slider"><div class="news__block"><div class="row"><div class="col-12 col-lg-6"><a href="/lenta-novostey/171301/zarechenca-bez-maski-edva-ne-vyshvyrnuli-iz-avtobusa-a-passazhirka-ustroila-skandal"><div class="news__item news__item-big flex"	style="background-image: url(/uploads/news/2020/07_2020/lenta/07/tmb/A9fd58TxOqk-t800x800.jpg);"><div class="row"><div class="col-12 col-lg-8 col-xl-6"><div class="news__item_title">Зареченца без маски едва не вышвырнули из автобуса, а пассажирка устроила скандал</div><div class="news__item_link">07.07.2020 16:09</div></div></div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/171244/v-lovushke-koronavirusa.-vernutsya-li-v-penzu-koncerty-posle-pandemii"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/gallary/Penza/tehnika/tmb/DSC_0440-t800x800.jpg);"></div><div class="news__item_title">В ловушке коронавируса. Вернутся ли в Пензу концерты после пандемии?</div><div class="news__item_link">06.07.2020 15:57</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/171151/chernye-rieltory-pensioner-iz-penzy-rasskazal-kak-ego-ostavili-na-ulice"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/gallary/Penza/dom/tmb/9K4l6v6dkDU-t800x800.jpg);"></div><div class="news__item_title">Пенсионер из Пензы рассказал, как в одночасье оказался на улице</div><div class="news__item_link">06.07.2020 10:04</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/171130/zrya-li-volnuyutsya-obmanutye-dolcshiki-intervyu-o-problemnyh-domah-penzy"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/07_2020/lenta/03/tmb/dolshiki3-t800x800.jpg);"></div><div class="news__item_title">Зря ли волнуются обманутые дольщики? Интервью о проблемных домах Пензы</div><div class="news__item_link">03.07.2020 14:27</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/170955/urozhenec-penzy-rasskazal-o-svoem-uchastii-v-parade-pobedy-v-moskve"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/06_2020/lenta/30/tmb/Ztr4HAl9UHw-t800x800.jpg);"></div><div class="news__item_title">Уроженец Пензы поделился эмоциями от участия в параде Победы в Москве</div><div class="news__item_link">30.06.2020 15:06</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/170845/pyat-vidov-okroshki-i-domashnij-kvas.-master-klass"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/gallary/Penza/eda/okroshka/tmb/11111-t800x800.jpg);"></div><div class="news__item_title">Готовим пять видов окрошки и домашний квас. Мастер-класс</div><div class="news__item_link">29.06.2020 14:50</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/170729/penzency-prosyat-ulichnyh-hudozhnikov-ukrasit-ih-dvor-graffiti"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/06_2020/lenta/26/tmb/7ukEKayGitU-t800x800.jpg);"></div><div class="news__item_title">Пензенцы просят уличных художников украсить их двор граффити</div><div class="news__item_link">26.06.2020 12:05</div></div></a></div></div></div><div class="news__block"><div class="row"><div class="col-12 col-lg-6"><a href="/lenta-novostey/170733/v-penze-posle-tragedii-s-podrostkom-namereny-snesti-detskuyu-plocshadku"><div class="news__item news__item-big flex"	style="background-image: url(/uploads/news/2020/06_2020/lenta/25/6/tmb/moE-EjkFsZE-t800x800.jpg);"><div class="row"><div class="col-12 col-lg-8 col-xl-6"><div class="news__item_title">В Пензе после трагедии с подростком намерены снести детскую площадку</div><div class="news__item_link">25.06.2020 16:18</div></div></div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/170724/my-ne-smozhem-po-drugomu-osnovateli-poiskovogo-otryada-liza-alert-penza-rasskazali-o-seme-i-rabote"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/06_2020/lenta/25/tmb/047364736746-t800x800.jpg);"></div><div class="news__item_title">«Мы не сможем по-другому»: основатели поискового отряда «Лиза Алерт Пенза» рассказали о семье и работе</div><div class="news__item_link">25.06.2020 14:50</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/170462"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/gallary/Penza/dom/tmb/-OGNGvLGmXQ-t800x800.jpg);"></div><div class="news__item_title">В отношении СМУП «Пензалифт» открыли конкурсное производство</div><div class="news__item_link">19.06.2020 17:13</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/170334/s-nadezhdoj-na-pravilnye-vyvody.-intervyu-s-akterom-antonom-nekrasovym"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/06_2020/lenta/17/tmb/dsc07482-1-t800x800.jpg);"></div><div class="news__item_title">С надеждой на правильные выводы. Интервью с актером Антоном Некрасовым</div><div class="news__item_link">17.06.2020 18:02</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/170256/universitet-vizit-prozyabanie-s-optimizmom"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/06_2020/lenta/16/magaz/tmb/7576767676-t800x800.jpg);"></div><div class="news__item_title">«Университет-Визит»: прозябание с оптимизмом</div><div class="news__item_link">16.06.2020 14:55</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/170248/polupustye-tc-i-ulichnye-ocheredi-kak-covid-19-izmenil-shoping-v-penze"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/06_2020/lenta/16/magaz/tmb/JPGGahJtnlE-t800x800.jpg);"></div><div class="news__item_title">Полупустые ТЦ и уличные очереди: как COVID-19 изменил шопинг в Пензе</div><div class="news__item_link">16.06.2020 13:10</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/169482/kino-kak-spasenie.-intervyu-so-svetlanoj-starostinoj"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/gallery/muzhskaya-rol/tmb/img_8986-t800x800.jpg);"></div><div class="news__item_title">Кино как спасение. Интервью со Светланой Старостиной</div><div class="news__item_link">01.06.2020 17:46</div></div></a></div></div></div><div class="news__block"><div class="row"><div class="col-12 col-lg-6"><a href="/lenta-novostey/169366/plyusy-i-minusy-dizelya-v-mezhsezone"><div class="news__item news__item-big flex"	style="background-image: url(/uploads/news/gallary/Penza/sport/dizel/tmb/DSC_3144-t800x800.JPG);"><div class="row"><div class="col-12 col-lg-8 col-xl-6"><div class="news__item_title">Плюсы и минусы «Дизеля» в межсезонье</div><div class="news__item_link">29.05.2020 14:42</div></div></div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/169231/chem-ya-zajmus-posle-karantina.-penzency-rasskazali-o-chem-mechtayut-na-izolyacii"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/gallary/Penza/lyudi/tmb/dengor-163-t800x800.jpg);"></div><div class="news__item_title">Пензенцы рассказали, чем мечтают заняться после отмены самоизоляции</div><div class="news__item_link">28.05.2020 11:55</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/169084/v-penze-ekipazh-dlya-paradnogo-vyhoda-t-34-sformiruyut-iz-veteranov-predpriyatij"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/05_2020/lenta/25/tmb/tankj2983jf3f3f-t800x800.jpg);"></div><div class="news__item_title">В Пензе экипаж для парадного выхода Т-34 сформируют из ветеранов предприятий</div><div class="news__item_link">26.05.2020 07:39</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/168963/samorealizaciya-v-dekrete.-tri-vdohnovlyayucshie-istorii-ot-penzenskih-mam"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/05_2020/lenta/22/tmb/reb1-t800x800.jpg);"></div><div class="news__item_title">Самореализация в декрете. Три вдохновляющие истории от пензенских мам</div><div class="news__item_link">22.05.2020 17:33</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/168882/borba-za-kazhdyj-vzdoh.-kak-zhivut-penzency-s-mukoviscidozom"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/05_2020/lenta/21/tmb/Qu8kiLcogLY-t800x800.jpg);"></div><div class="news__item_title">Борьба за каждый вздох. Как живут пензенцы с муковисцидозом</div><div class="news__item_link">21.05.2020 14:18</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/168501/v-voskresenovke-reshayut-vopros-ob-ustanovke-v-sele-novogo-pamyatnika"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/05_2020/lenta/14/tmb/memorj9283jd3d-t800x800.jpg);"></div><div class="news__item_title">В Воскресеновке решают вопрос об установке в селе нового памятника</div><div class="news__item_link">15.05.2020 02:31</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/168476/u-menya-koronavirus.-realnye-istorii-bolnyh-covid-19"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/05_2020/lenta/14/tmb/covidd19-t800x800.jpg);"></div><div class="news__item_title">«У меня – коронавирус». Реальные истории больных Covid-19</div><div class="news__item_link">14.05.2020 17:31</div></div></a></div></div></div><div class="news__block"><div class="row"><div class="col-12 col-lg-6"><a href="/lenta-novostey/168468/tyazhelo-li-deti-boleyut-covid-19-intervyu-s-detskim-infekcionistom-iz-penzy"><div class="news__item news__item-big flex"	style="background-image: url(/uploads/news/gallary/Penza/skoraya/gripp/tmb/DSC_0544-t800x800.JPG);"><div class="row"><div class="col-12 col-lg-8 col-xl-6"><div class="news__item_title">Тяжело ли дети болеют Covid-19. Интервью с детским инфекционистом из Пензы</div><div class="news__item_link">14.05.2020 13:17</div></div></div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/168017/vtoraya-zhizn-igrushek-v-penze-poyavilsya-ekopablik-dlya-detej-i-roditelej"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/05_2020/lenta/6/igra/tmb/Ws_pNkHBEik-t800x800.jpg);"></div><div class="news__item_title">Вторая жизнь игрушек: в Пензе появился экопаблик для детей и родителей</div><div class="news__item_link">06.05.2020 14:45</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/167808/v-voskresenovke-ne-mogut-opredelitsya-s-pamyatnikom-vojnam-osvoboditelyam"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/04_2020/lenta/30/tmb/--3OUGlpQI0-t800x800.jpg);"></div><div class="news__item_title">В Воскресеновке не могут определиться с памятником воинам-освободителям</div><div class="news__item_link">30.04.2020 15:41</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/167784/o-dzhaze-mae-i-ne-tolko.-bolshoe-intervyu-olega-rubcova"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/gallary/Penza/lica/tmb/DSC03293-243-t800x800.jpg);"></div><div class="news__item_title">О джазе, мае и не только. Большое интервью с Олегом Рубцовым</div><div class="news__item_link">30.04.2020 11:33</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/167746/penzenskomu-starejshemu-uchilicshu-ispolnilos-200-let"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/04_2020/lenta/29/tmb/IMG_20200430_123531-t800x800.jpg);"></div><div class="news__item_title">Старейшему пензенскому училищу исполнилось 200 лет</div><div class="news__item_link">29.04.2020 18:12</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/167604/stala-izvestna-prichina-poyavleniya-v-shemyshejskom-rajone-massy-mertvoj-ryby"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/2020/04_2020/lenta/27/tmb/5RSmgCRWYS0-t800x800.jpg);"></div><div class="news__item_title">Стала известна причина появления массы мертвой рыбы в Шемышейском районе</div><div class="news__item_link">27.04.2020 14:07</div></div></a></div><div class="col-sm-6 col-md-4 col-lg-3"><a href="/lenta-novostey/167498/dorozhnik-i-zenit-byt-li-v-etom-godu-surskomu-derbi"><div class="news__item flex"><div class="news__item_img"	style="background-image: url(/uploads/news/gallary/zenit/tmb/1-t800x800.jpg);"></div><div class="news__item_title">«Дорожник» и «Зенит»: быть ли в этом году «сурскому дерби»?</div><div class="news__item_link">24.04.2020 15:48</div></div></a></div></div></div></div></section><section class="article"><div class="container"><div id="rolling_news"></div></div></section><div style="text-align: center; margin-bottom: 20px;"><div class="container"><div class="row justify-content-start"><div class="col-12"><p id="loading"><!--<img src="/templates/default/img/lightbox/loading.gif" alt="Loading…" />--></p></div></div></div></div><div class="banner_bottom"><img src="/templates/default/img/mod-close.png" class="banner_bottom_close" id="banner_bottom_close"><a href="https://территорияжизни.рф/med.kapital" rel="nofollow" target="_blank"><img src="/templates/default/img/1140x65.gif" class="no-phone" style="max-width: 100%;" /><img src="/templates/default/img/767x80.gif" class="only-phone" style="max-width: 100%;" /></a></div><footer><div class="container"><div class="row"><div class="col-md-12"><div class="row"><div class="col-12 col-lg-4"><div class="footer__address">440034, Пензенская обл., г. Пенза, ул. Маркина, д. 1.</div></div><div class="col-12 col-lg-4"><div class="footer__contacts"><a href="tel:+78412329594">+7 (8412) 32-95-94</a><br><a href="mailto:penzapress@yandex.ru">penzapress@yandex.ru</a></div></div><div class="col-12 col-lg-4"><div class="footer__socials flex"><a href="https://www.facebook.com/penza.press/" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="https://www.instagram.com/penza_press/" target="_blank"><i class="fab fa-instagram"></i></a><a href="https://ok.ru/penzakarl" target="_blank"><i class="fab fa-odnoklassniki"></i></a><!--<a href="#" target="_blank"><i class="fab fa-youtube"></i></a>--><a href="https://twitter.com/penza_press" target="_blank"><i class="fab fa-twitter"></i></a><a href="https://t.me/penzapress" target="_blank"><i class="fab fa-telegram-plane"></i></a><a href="https://vk.com/penza_press" target="_blank"><i class="fab fa-vk"></i></a><a href="/rss" target="_blank"><i class="fa fa-rss"></i></a></div></div></div><div class="row"><div class="col-md-8"><div class="footer__description"><p>© Сетевое издание «Информационное агентство «Пенза-пресс», 2007—2020. <strong>18+</strong><p>Свидетельство о регистрации ЭЛ № ФС 77 - 76888 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.<p>Дата регистрации: 11.10.2019, учредитель — Государственное автономное учреждение Пензенской области "Медиахолдинг "Экспресс". Главный редактор — Юсупова Елена Владимировна <p>Адрес редакции: 440034, Пензенская обл., г. Пенза, ул. Маркина, д. 1. Телефон: +7 (8412) 32-95-94. E-mail: penzapress@yandex.ru. </div><div style="margin-left: 10px;"><a href="https://webmaster.yandex.ru/sqi?host=www.penza-press.ru"><img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?www.penza-press.ru&theme=light&lang=ru"/></a></div><div style="float: right;"><!--LiveInternet counter--><script type="text/javascript">document.write('<a href="//www.liveinternet.ru/click" '+ 'target="_blank"><img src="//counter.yadro.ru/hit?t41.1;r'+ escape(document.referrer)+((typeof(screen)=='undefined')?'': ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+ ';h'+escape(document.title.substring(0,150))+';'+Math.random()+ '" alt="" title="LiveInternet" '+ 'border="0" width="31" height="31"><\/a>')</script><!--/LiveInternet--></div></div><div class="col-md-4 partners-informer"><p><a href="/list/" style="font-weight: bold">Новости партнеров</a></p><p><a href="/kakie-kvartiry-snimat-letom-v-feodosii.dhtm">Какие квартиры снимать летом в Феодосии</a></p><p><a href="/pokypaem-kolyskuy.dhtm">Покупаем коляску-люльку</a></p><p><a href="/pokypaem-kolodec.dhtm">Копаем колодец</a></p><p><a href="/dizain-proekt-mebeli.dhtm">Дизайн-проект мебели</a></p><p><a href="/polomki-posle-kotoryh-luchshe-izbavitsya.dhtm">Поломки, после которых лучше избавиться от автомобиля</a></p><p><a href="/hotite-vesti-svoy-biznes-v-italii-obrashchaytes.dhtm">Хотите вести свой бизнес в Италии? Обращайтесь в Trade & Consulting sas</a></p></div></div></div></div></div></div></footer><style>.bottom__cookie-block {	max-width: 400px;	/*min-height: 60px;*/	padding: 8px 0;	background-color: rgba(85, 58, 98, 0.9);	display: none;	position: fixed;	left: 15px;	right: 15px;	bottom: 75px;	z-index: 9999;	-webkit-transform: translateZ(0);	color: #fff;	font-size: 12px;	line-height: 15px;	}	.bottom__cookie-block a {color: #F77350;}	.bottom__cookie-block .all-button {	margin-top: 4px;	background: #F77350;	color: #fff;	text-decoration: none;	float: right;	text-align: right;	display: block;	font-size: 14px !important;	padding: 5px 20px;	border: none;	border-radius: 12px;	cursor: pointer;	transition: all .25s ease;	}	@media (max-width: 575.98px) {	.bottom__cookie-block .all-button {	width: 150px;	margin-top: 10px !important;	float: none;	text-align: none;	margin: 0 auto;	text-align: center;	}	}	.pagination a {padding: 0 5px;}</style><div class="bottom__cookie-block" id="bottom__cookie-block"><div class="container-fluid"><div class="row"><div class="col-md-9">Мы используем cookies для улучшения работы сайта и обеспечения удобства пользователей. Продолжая использовать этот сайт, Вы соглашаетесь с использованием cookie-файлов и других данных в соответствии с Политикой использования cookies</div><div class="col-md-3"><a href="javascript:void(0);" class="all-button ok">Закрыть</a></div></div></div></div><nav id="my-menu"><ul><li><a href="#" class="live showVideo"><strong>Прямой эфир</strong></a></li><li><a href="/fotoreportazhi">Фоторепортажи</a></li><li><a><strong>Новости</strong></a></li><li><a href="/lenta-novostey">Лента новостей</a></li><li><a href="/delovye-novosti">Деловые новости</a></li><li><a href="/obcshestvo">Общество</a></li><li><a href="/ostraya-tema/avarii-i-dtp">Аварии и ДТП</a></li><li><a href="/ostraya-tema/kriminal">Криминал</a></li><li><a href="/ostraya-tema/proisshestviya">Происшествия</a></li><li><a href="/kultura-i-obrazovanie">Культура и образование</a></li><li><a href="/finansy">Финансы</a></li><li><a href="/biznes-novosti">Бизнес-новости</a></li><li><a href="/v-seti">В сети</a></li><li><a href="/rossijskie-novosti">Россия и мир</a></li><li><a><strong>Эксклюзив</strong></a></li><li><a href="/analitika">Аналитика</a></li><li><a href="/aktualno-na-segodnya">Актуально на сегодня</a></li><li><a href="/komment-i-mneniya">Комментарии и мнения</a></li><li><a href="/monitoringi">Мониторинги</a></li><li><a href="/master-class">Мастер-классы</a></li><li><a href="/tests">Тесты</a></li><li><a><strong>Спецпроекты</strong></a></li><li><a href="/koronavirus">Коронавирус</a></li><li><a href="/seven-five-let-pobedy">75 лет Победы</a></li><li><a href="/sobytiya-v-cifrah">События в цифрах</a></li><li><a href="/brifing">Онлайн-брифинги</a></li><li><a href="/vrach">Дежурный врач</a></li><li><a href="/obmanutye-dolcshiki">Обманутые дольщики</a></li><li><a href="/business-support">Поддержка бизнеса</a></li><li><a href="/koncertnik">Концертник</a></li><li><a href="/avtoekspediciya">Автоэкспедиция</a></li><li><a><strong>Критика</strong></a></li><li><a href="/liter">Литературная критика</a></li><li><a href="/kritika/kinokritika">Кинокритика</a></li><li><a href="/kritika/restorannaya">Ресторанная критика</a></li><li><a href="/kritika/muzykalnaya-kritika">Театральная критика</a></li><li><a href="/kritika/muzykalnaya-kritika">Музыкальная критика</a></li><li><a href="/list/">Новости партнеров</a></li><!--<li><a href="/liter">Литературная критика</a></li><li><a href="/glavnye-temy">Главные темы</a></li><li><a href="/vokrug-sporta">Спорт</a></li><li><a href="/archive">Архив</a></li><li><a href="/partners">Новости партнеров</a></li><li><a href="/about">О нас</a></li><li><a href="/ads">Реклама на портале</a></li><li><a href="/contacts">Контакты</a></li>--></ul> </nav><script src="/templates/default/js/jquery-3.3.1.min.js"></script><script src="/modules/comment/js/comment.js"></script><script src="/templates/default/js/slick.min.js"></script><script src="/templates/default/js/main.js"></script><script src="/templates/default/js/lightbox.js"></script><script src="/templates/default/mmenu/jquery.mmenu.all.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.min.js"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.plugins.min.js"></script><script src="/templates/default/js/jquery.scrollorama.js"></script><script src="//cdnjs.cloudflare.com/ajax/libs/jquery.form/4.2.2/jquery.form.min.js"></script> <script>$(function() {	var currentHash = "#initial_hash"	$(document).scroll(function() {	$('.anchor_tags').each(function() {	var top = window.pageYOffset;	var distance = top - $(this).offset().top;	var hash = $(this).attr('href');	var title_hash = $(this).text()	// 30 is an arbitrary padding choice,	// if you want a precise check then use distance===0	if (distance < 50 && distance > -50 && currentHash != hash) {	history.pushState("https://www.penza-press.ru/", title_hash, hash);	document.title=title_hash;	console.log(title_hash);	//window.history.pushState("http://example.ca", "Sample Title", "/example/path.html");	//	window.history.pushState("https://www.penza-press.ru/", title_hash, hash);	currentHash = hash;	}	});	});	});	$(function() {	$('.lazy').lazy({	delay: 0	});	});	$(function() {	$('.main__slider').slick({	arrows: false,	dots: true,	appendDots: $('.main__slider_dots'),	fade: true	});	$('.main__link').click(function() {	var number = Number($(this).attr('data-number'));	$('.main__slider').slick('slickGoTo',number);	});	$('.ex__slider').slick({	appendArrows: $('.ex__slider_arrows'),	nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",	prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>"	});	$('.ex__slider-mobile').slick({	appendArrows: $('.ex__slider-mobile_arrows'),	nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",	prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>",	slidesToShow: 1,	centerMode: true	});	$('.projects__slider').slick({	appendArrows: $('.projects__slider_arrows'),	nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",	prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>"	});	$('.projects__slider-mobile').slick({	appendArrows: $('.projects__slider-mobile_arrows'),	nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",	prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>",	slidesToShow: 1,	centerMode: true	});	});	$(function() {	$('#my-menu').mmenu({	extensions: ['widescreen', 'effect-menu-slide'],	navbar: {	title: ''	},	offCanvas: {	position: 'right'	}	});	var api = $('#my-menu').data('mmenu');	api.bind('opened', function() {	$('#hamburger-icon').addClass('active');	}).bind('closed', function() {	$('#hamburger-icon').removeClass('active');	});	});</script><!-- Rating@Mail.ru counter --><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);	_tmr.push({id: "1349107", type: "pageView", start: (new Date()).getTime()});	(function (d, w, id) {	if (d.getElementById(id)) return;	var ts = d.createElement("script");	ts.type = "text/javascript";	ts.async = true;	ts.id = id;	ts.src = "https://top-fwz1.mail.ru/js/code.js";	var f = function () {	var s = d.getElementsByTagName("script")[0];	s.parentNode.insertBefore(ts, s);	};	if (w.opera == "[object Opera]") {	d.addEventListener("DOMContentLoaded", f, false);	} else {	f();	}	})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=1349107;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/></div></noscript><!-- //Rating@Mail.ru counter --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) {	(w[c] = w[c] || []).push(function () {	try {	w.yaCounter25234757 = new Ya.Metrika({	id: 25234757,	clickmap: true,	trackLinks: true,	accurateTrackBounce: true,	webvisor: true	});	} catch (e) {	}	});	var n = d.getElementsByTagName("script")[0],	s = d.createElement("script"),	f = function () {	n.parentNode.insertBefore(s, n);	};	s.type = "text/javascript";	s.async = true;	s.src = "https://mc.yandex.ru/metrika/watch.js";	if (w.opera == "[object Opera]") {	d.addEventListener("DOMContentLoaded", f, false);	} else {	f();	}	})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/25234757" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- /Yandex.Metrika counter --><script>(function (i, s, o, g, r, a, m) {	i['GoogleAnalyticsObject'] = r;	i[r] = i[r] || function () {	(i[r].q = i[r].q || []).push(arguments)	}, i[r].l = 1 * new Date();	a = s.createElement(o),	m = s.getElementsByTagName(o)[0];	a.async = 1;	a.src = g;	m.parentNode.insertBefore(a, m)	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');	ga('create', 'UA-58692682-1', 'auto');	ga('send', 'pageview');</script><script type="text/javascript">$(".open-form").click(function(e) {	var form = {};	form[$(this).attr('name')] = 1;	$.ajax({	url: '/?sysblock=askform',	type: "POST",	data: $.param(form),	success: function(data) {	$('#ajax-content').html(data);	$(".close-form").removeClass("d-none");	$(".open-form").addClass('d-none');	}	}); e.preventDefault();	});	$(".close-form").click(function(e) {	$('#ajax-content').empty();	$(".open-form").removeClass("d-none");	$(this).addClass('d-none');	e.preventDefault();	}); //$('#divShow').empty();</script><script type="text/javascript">function setJSCookie(name, value, days) {	var expires = "";	if (days) {	var date = new Date();	date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));	expires = "; expires=" + date.toUTCString();	}	document.cookie = name + "=" + (value || "") + expires + "; path=/";	}	function getJSCookie(name) {	var nameEQ = name + "=";	var ca = document.cookie.split(';');	for (var i = 0; i < ca.length; i++) {	var c = ca[i];	while (c.charAt(0) == ' ') c = c.substring(1, c.length);	if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);	}	return null;	}	$(document).ready(function () {	if (!getJSCookie('is_modal')) {	setTimeout(function () {	document.getElementById('bottom__cookie-block').style.display='inline-block';	setJSCookie('is_modal', 1, 1);	}, 1000);	}	});	$('.ok').click(function(){	$('.bottom__cookie-block').fadeOut();	});</script><script src="https://cdn.viblast.com/vb/stable/viblast.js"></script><!--<script type="text/javascript" src="/templates/default/video/mrp.js"></script>--><link rel="stylesheet" href="/templates/default/video/styles.css"><div class="video_sticked_block noselect"><div class="vid_controls"><div class="vid_close">&times;</div></div><div class="vid_tabs"><div class="vid_tab first active" data-id="video">Телеканал Экспресс</div><div class="vid_tab" data-id="radio1">Радио Экспресс</div><!--<div class="vid_tab" data-id="radio2">Эхо Пензы</div>--></div><div class="clearfix"></div><div class="tab_content" data-id="video"><video width="100%" controls muted ><source src="https://serv25.vintera.tv:443/expres_penza/penzatv/playlist.m3u8" type='application/x-mpegURL' /></video></div><div class="tab_content" data-id="radio1"><div class="tab_content-radio"><audio controls style="position: absolute; left: 15px;"><source src="http://misato.ru-hoster.com:8028/stream" type="audio/mp3"></audio><script>plyr.setup({ "controls": "["play","mute","volume"]", "volume": 5 });</script></div></div><div class="tab_content" data-id="radio2"><div class="tab_content-radio"><script>/*MRP.insert({	'url': 'http://212.109.216.83:8000/echo',	'codec': 'mp3',	'volume': 100,	'autoplay': false,	'jsevents': true,	'buffering': 0,	'title': 'Radio 2',	'wmode': 'transparent',	'skin': 'mcclean',	'width': 180,	'height': 60	});*/</script></div></div></div><script src="/templates/default/video/script.js"></script></div><script language="javascript" type="text/javascript" src="http://aska.ru-hoster.com:2199/system/streaminfo.js"></script></body></html>