<!DOCTYPE html>
<html>
	<head>
		<title>Несовершеннолетний житель Пензы подозревается в угоне автомобиля</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta name='yandex-verification' content='55584923ed126164'/>
		<meta name="yandex-verification" content="69eea2c2c88d73da"/>
		<meta name='yandex-verification' content='45ded52ce2845bf4'/>    <!-- partners -->
		<meta name="google-site-verification" content="b1OWjtN7xQtg9ouZ8ZTymtkdtTMIk6eH7MXYohKB5pM"/>  <!-- partners -->
		<meta name='wmail-verification' content='60a283e16d765e77'/>  <!-- partners -->

		<meta name="openstat-verification" content="2f17703f933dec83c053383ce74487b2fc91b22f"/>

		<meta name="yandex-verification" content="69eea2c2c88d73da"/>
		<meta name="yandex-verification" content="6cfa7761dae82432" /> 
		<!-- 62c4776b8d54ba3e -->
		<meta name="description" content="Пензенские инспекторы ДПС помогли раскрыть преступление еще до возбуждения уголовного дела. Дежуря ночью на улице Свердлова, они обратили внимание на то, что одной из иномарок, проезжавших мимо, управляет слишком молодой водитель, как выяснилось позже, даже не достигший совершеннолетия.">
		<meta name="keywords" content="Подросток, угонщик, видео, криминал,">
		<link rel="icon" href="/templates/default/img/favicon.ico">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.9.0/css/all.css" integrity="sha384-i1LQnF23gykqWXg6jxC2ZbCbUMxyw5gLZY6UiUS98LYV5unm8GWmfkIS6jqJfb4E" crossorigin="anonymous">
<link href="/templates/default/css/slick.css" rel="stylesheet" type="text/css">

	
</style>
<link href="/templates/default/css/bootstrap-grid.css" rel="stylesheet" type="text/css">
<link href="/templates/default/css/bootstrap-form.min.css" rel="stylesheet" type="text/css">
<link href="/templates/default/css/style.css" rel="stylesheet" type="text/css">
<link href="/templates/default/css/media.css" rel="stylesheet" type="text/css">
<link href="/templates/default/css/custom.css" rel="stylesheet" type="text/css">
<link href="/templates/default/css/lightbox.css" rel="stylesheet" type="text/css">
<link href="/templates/default/mmenu/jquery.mmenu.all.css" rel="stylesheet" type="text/css">

<meta name="google-site-verification" content="fLWq55T2O4OTa4_SGr0h7i-ItPD6SwO7Rfd_appqcsM"/>
		
<!— Global site tag (gtag.js) - Google Analytics —> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-150932732-1"></script> 
<script> 
	window.dataLayer = window.dataLayer || []; 
	function gtag(){dataLayer.push(arguments);} 
	gtag('js', new Date()); 

	gtag('config', 'UA-150932732-1'); 
</script>

<script src="https://cdn.plyr.io/2.0.18/plyr.js"></script>
<link rel="stylesheet" href="https://cdn.plyr.io/2.0.18/plyr.css">

		<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="penza_press" />
<meta name="twitter:creator" content="penza_press" />
<meta property="twitter:title" content="Несовершеннолетний житель Пензы подозревается в угоне автомобиля" />
<meta property="twitter:description" content="Пензенские инспекторы ДПС помогли раскрыть преступление еще до возбуждения уголовного дела. Дежуря ночью на улице Свердлова, они обратили внимание на то, что одной из иномарок, проезжавших мимо, управляет слишком молодой водитель, как выяснилось позже, даже не достигший совершеннолетия." />
<meta property="twitter:image" content="https://penza-press.ru/uploads/news/2020/10_2020/lenta/26/auto.jpg" />
<meta property="og:url" content="https://penza-press.ru/lenta-novostey/176442/nesovershennoletnij-zhitel-penzy-podozrevaetsya-v-ugone-avtomobilya" />
<meta property="og:title" content="Несовершеннолетний житель Пензы подозревается в угоне автомобиля" />
<meta property="og:description" content="Пензенские инспекторы ДПС помогли раскрыть преступление еще до возбуждения уголовного дела. Дежуря ночью на улице Свердлова, они обратили внимание на то, что одной из иномарок, проезжавших мимо, управляет слишком молодой водитель, как выяснилось позже, даже не достигший совершеннолетия." />
<meta property="og:image" content="https://www.penza-press.ru/uploads/news/2020/10_2020/lenta/26/auto.jpg" />
	</head>
	<body>

		<div>

			<header>
				<div style="max-width: 1140px; margin-top: -15px; margin-bottom: 10px;">
					<a href="https://rks-penza.ru/?utm_source=penzapress07&utm_medium=banner&utm_campaign=penzapress07" target="_blank">
						<img src="/templates/default/img/rks__penza-press.gif" style="max-width: 100%;" alt="" />
					</a>
				</div>
				
				<div class="container">
					<div class="row justify-content-between align-items-center">
						<div class="col-7 col-md-6 col-lg-3 col-xl-4">
							<div class="header__logo">
								<a href="https://www.penza-press.ru/">
									<img src="/templates/default/img/logo.svg" alt="">
								</a>
							</div>
						</div>
						<div class="col-md-12 col-lg-9 col-xl-8">
							<div class="row align-items-center justify-content-center">
								<div class="col-sm-12 col-md-5">
									<div class="header__socials flex">
										<a href="https://www.facebook.com/penza.press/" target="_blank"><i class="fab fa-facebook-f"></i></a>
										<a href="https://www.instagram.com/penza_press/" target="_blank"><i class="fab fa-instagram"></i></a>
										<a href="https://ok.ru/penzakarl" target="_blank"><i class="fab fa-odnoklassniki"></i></a>
										<!--
<a href="#" target="_blank"><i class="fab fa-youtube"></i></a>
-->
										<a href="https://twitter.com/penza_press" target="_blank"><i class="fab fa-twitter"></i></a>
										<a href="https://t.me/penzapress" target="_blank"><i class="fab fa-telegram-plane"></i></a>
										<a href="https://vk.com/penza_press" target="_blank"><i class="fab fa-vk"></i></a>
										<a href="/rss" target="_blank"><i class="fa fa-rss"></i></a>
									</div>
								</div>
								<div class="col-12 col-sm-5 col-md-3">
									<div style="display: none;">
	
				<style>
					.debug_bg {
						margin: 20px;
						border: 1px solid #d9d9d9;
						background-color: #f1efef;
						border-radius: 5px;
						box-shadow: 0 0 3px rgba(0, 0, 0, 0.1);
						font-family: "Consolas", Verdana, Arial;
						font-size: 11px;
					}
					.debug_top {
						color: #ffffff;
						font-size: 15px;
						font-weight: bold;
						padding-left: 20px;
						padding-top: 10px;
						padding-bottom: 10px;
						text-shadow: 0 1px 1px rgba(0, 0, 0, 0.75);
						background-color: #4e5665;
						background-repeat: repeat-x;
						border-bottom: 1px solid #ffffff;
					}
					.debug_box {
						margin: 10px;
						padding: 4px;
						background-color: #efeded;
						border: 1px solid #dedcdc;
					}
				</style>
				<div class="debug_bg">
					<div class="debug_top" >
						print_r(<strong>EVAL</strong>)
					</div>
					<div class="debug_box">Class: <strong>None</strong> | Type: <strong>Unknow</strong> | Function: <strong>eval</strong></div><div class="debug_box">File: <strong>/var/www/www-root/data/www/penza-press.ru/functions/func.common.php(147) : eval()'d code</strong> line <strong>37</strong></div>
					<div class="debug_box">
						<pre style="background:#f5f5f5; color: #000; margin: 0; padding: 5px; border: 0; font-size: 11px; font-family: Consolas, Verdana, Arial;">Array
(
    [temp] <span style="color: #FF8C00;">=&gt;</span> +1
    [weatherType] <span style="color: #FF8C00;">=&gt;</span> ясно
    [image] <span style="color: #FF8C00;">=&gt;</span> https://yastatic.net/weather/i/icons/blueye/24/skc_d.png
)
</pre>
					</div>
				</div>
			</div>

<div class="header__weather">
	<div class="header__weather_title">
		Погода 
	</div>
	<div class="row">



		<div class="col-12"> 
			<div class="">
				<div class="header__weather_title" style="font-size: 13px; line-height: 14px;">
					<small>	ясно<br /></small>
				</div>
				<div class="header__weather_value">
					+1 <sup>о</sup>С 

					<img src="https://yastatic.net/weather/i/icons/blueye/24/skc_d.png" alt="" />

				</div>
			</div>
		</div>
	</div>
</div>

								</div>
								<div class="col-6 col-sm-3 col-md-2">
									<div class="header__course">
										<!-- tag:sysblock:cbrf -->
										<a href="/koronavirus"><img src="/uploads/images/covid-19.svg" style="width: 60px;" alt="" /></a>
									</div>
								</div>
								<div class="col-6 col-sm-3 col-md-2">
									<div class="header__time">
										<div class="header__time_clock">10:16</div>
										<div class="header__time_date">27.10.2020г.</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</header>

			<section class="menu">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-12 col-lg-9">
							<div class="menu__links flex">
								<ul style="float: left;">
	<li><a href="/lenta-novostey">Лента новостей</a></li>
	<li>
		<a href="#">Эксклюзив</a>
		<ul>
			<li><a href="/aktualno-na-segodnya">Актуально на сегодня</a></li>
			<li><a href="/komment-i-mneniya">Комментарии и мнения</a></li>
			<li><a href="/monitoringi">Мониторинги</a></li>
			<li><a href="/master-class">Мастер-классы</a></li>
			<li><a href="/tests">Тесты</a></li>
		</ul>

	</li>
	<li>
		<a href="#">Спецпроекты</a>
		<ul>
			<li><a href="/koronavirus">Коронавирус</a></li>
			<li><a href="/brifing">Онлайн-брифинги</a></li>
			<li><a href="/vrach">Дежурный врач</a></li>
			<li><a href="/koncertnik">Концертник</a></li>
			<li><a href="/avtoekspediciya">Автоэкспедиция</a></li>
			<!--
			<li><a href="/afisha/kritika">Критика</a></li>
			<li><a href="/afisha/kritika/kinokritika">Кинокритика</a></li>
			<li><a href="/afisha/kritika/restorannaya-kritika">Ресторанная критика</a></li>
			<li><a href="/afisha/kritika/teatralnaya-kritika">Театральная критика</a></li>
			<li><a href="/afisha/kritika/muzykalnaya-kritika">Музыкальная критика</a></li>
			<li><a href="/liter">Литературная критика</a></li>
-->
		</ul>
	</li>
	<li><a href="/fotoreportazhi">Фото</a></li>

	<li><a href="/ask">ЖК</a></li>

	<li><a href="/afisha">Афиша</a></li>
	
	<li><a href="#" class="live showVideo">Прямой эфир</a></li>

</ul>
							</div>
						</div>
						<div class="col-10 col-lg-2">
							<div class="menu__search">
								<div class="ya-site-form ya-site-form_inited_no" data-bem="{&quot;action&quot;:&quot;https://www.penza-press.ru/rezultaty-poiska&quot;,&quot;arrow&quot;:false,&quot;bg&quot;:&quot;transparent&quot;,&quot;fontsize&quot;:12,&quot;fg&quot;:&quot;#000000&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;logo&quot;:&quot;rb&quot;,&quot;publicname&quot;:&quot;Поиск по penza-press.ru&quot;,&quot;suggest&quot;:true,&quot;target&quot;:&quot;_self&quot;,&quot;tld&quot;:&quot;ru&quot;,&quot;type&quot;:3,&quot;usebigdictionary&quot;:false,&quot;searchid&quot;:2070985,&quot;input_fg&quot;:&quot;#ffffff&quot;,&quot;input_bg&quot;:&quot;#553A62&quot;,&quot;input_fontStyle&quot;:&quot;normal&quot;,&quot;input_fontWeight&quot;:&quot;normal&quot;,&quot;input_placeholder&quot;:&quot;Поиск&quot;,&quot;input_placeholderColor&quot;:&quot;#ffffff&quot;,&quot;input_borderColor&quot;:&quot;#ffffff&quot;}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2070985"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
				
							</div>
						</div>
						<div class="col-2 col-lg-1">
							<a href="#my-menu">
								<div class="navbar-tog">
									<div class="bar1"></div>
									<div class="bar2"></div>
									<div class="bar3"></div>
								</div>
							</a>
						</div>
					</div>
				</div>
			</section>
			
			<section>
				<div class="container">
					<div class="row">
						<div class="col-12">
							<a href="https://mbpenza.ru" rel="nofollow" target="_blank">
	<img src="/uploads/adv/fpppo.jpg" style="max-width: 100%;" class="no-phone" alt="" />
	<img src="/uploads/adv/fpppo-mob.jpg" style="max-width: 100%;" class="only-phone" alt="" />
</a>
						</div>
					</div>
				</div>
			</section>

			<!--
<section class="ticker">
	<div class="container">
		<div class="ticker__block">
			<a href="http://rks-penza.ru/?utm_source=penzapress07&utm_medium=banner&utm_campaign=penzapress07" target="_blank">
			<img src="/templates/default/img/rks2020.jpg" alt="" />
			</a>
		</div>
	</div>
</section>
-->

<section class="article">
	<div class="container">
		<div class="row justify-content-start">
			<a href="https://www.penza-press.ru/lenta-novostey/176442/nesovershennoletnij-zhitel-penzy-podozrevaetsya-v-ugone-avtomobilya" class="section anchor_tags"  id="initial_hash">Несовершеннолетний житель Пензы подозревается в угоне автомобиля</a>
			<div class="col-12 col-lg-7">
				<h1 class="article__title">
					Несовершеннолетний житель Пензы подозревается в угоне автомобиля
				</h1>
			</div>
			<div class="col-lg-2">
				<div class="article__date">
					Вт, 27.10.20 07:50<br />
										Просмотров: 351				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-md-9">
				<div class="article__block">

										<div class="article__video">
						<iframe src="https://www.youtube.com/embed/Hbq95M0--2U" allowfullscreen></iframe>
					</div>
					
					<div class="article__description">
						Пензенские инспекторы ДПС помогли раскрыть преступление еще до возбуждения уголовного дела. Дежуря ночью на улице Свердлова, они обратили внимание на то, что одной из иномарок, проезжавших мимо, управляет слишком молодой водитель, как выяснилось позже, даже не достигший совершеннолетия.
					</div>
					
					
					<div class="article__text" id="article__text">
						<p>После его задержания выяснилось, что машина принадлежит пензенцу, который на ночь оставил ее на автомойке. Этим решил воспользоваться один из сотрудников сервиса. Его-то и обнаружили за рулем полицейские.</p>

<p>&laquo;Молодой человек, который управлял транспортным средством, рассказал полицейским, что он работает на данной автомойке, а автомобиль он взял для того, чтобы доехать до ближайшего магазина за продуктами, так как было уже поздно и соседние торговые точки уже не работали. В настоящий момент автомашина возвращена законному владельцу&raquo;, - сообщила дознаватель ОП №4 УМВД России по городу Пензе Ольга Буивидец.</p>

<p>По данному факту возбуждено уголовное дело. Молодому угонщику грозит до пяти лет лишения свободы, сообщает телеканал &laquo;<a href="http://tv-express.ru">Экспресс</a>&raquo;.</p>

<p>Видео предоставлено телеканалом.</p>
					</div>
					
										
										
					
										
										
					
					<div class="no-phone">
						<!-- Yandex.RTB R-A-496993-12 -->
						<div id="yandex_rtb_R-A-496993-12"></div>
						<script type="text/javascript">
							(function(w, d, n, s, t) {
								w[n] = w[n] || [];
								w[n].push(function() {
									Ya.Context.AdvManager.render({
										blockId: "R-A-496993-12",
										renderTo: "yandex_rtb_R-A-496993-12",
										async: true
									});
								});
								t = d.getElementsByTagName("script")[0];
								s = d.createElement("script");
								s.type = "text/javascript";
								s.src = "//an.yandex.ru/system/context.js";
								s.async = true;
								t.parentNode.insertBefore(s, t);
							})(this, this.document, "yandexContextAsyncCallbacks");
						</script>
					</div>
					
					<div class="only-phone">
						<!-- Yandex.RTB R-A-496993-11 -->
						<div id="yandex_rtb_R-A-496993-11"></div>
						<script type="text/javascript">
							(function(w, d, n, s, t) {
								w[n] = w[n] || [];
								w[n].push(function() {
									Ya.Context.AdvManager.render({
										blockId: "R-A-496993-11",
										renderTo: "yandex_rtb_R-A-496993-11",
										async: true
									});
								});
								t = d.getElementsByTagName("script")[0];
								s = d.createElement("script");
								s.type = "text/javascript";
								s.src = "//an.yandex.ru/system/context.js";
								s.async = true;
								t.parentNode.insertBefore(s, t);
							})(this, this.document, "yandexContextAsyncCallbacks");
						</script>
					</div>
					
					
					<div class="article__more">
						<div class="article__more_title">
							Читайте также:
						</div>
						<div class="article__more_item">
	<a href="/lenta-novostey/176450/v-penze-v-dalnem-arbekovo-pochti-sutki-ne-budet-vody">В Дальнем Арбеково отключат воду - адреса</a>
	<div class="article__more_time">
		09:50
	</div>
</div><div class="article__more_item">
	<a href="/lenta-novostey/176449/v-penze-poyavilsya-novyj-angiograficheskij-kompleks">В Пензе появился новый ангиографический комплекс</a>
	<div class="article__more_time">
		09:44
	</div>
</div>
					</div>
				</div>
			</div>
			<div class="col-12 col-md-3">
				<div class="row">
<!--					
					<div class="col-6 col-md-12">
						<div class="article__add">
							<a href="https://xn--80ahdnteo0a0g7a.xn--p1ai/" target="_blank">
								<img src="/uploads/adv/svecha1.jpg" style="width: 100%; max-width: 100%; margin-bottom: 20px;" alt="">
							</a>
						</div>
					</div>
-->					
					<div class="col-6 col-md-12">
						<div class="article__add">
							<a href="https://www.rshb.ru/smallbusiness/rko/" target="_blank"><img alt="" src="/uploads/adv/bank31-10.jpg" style="width: 100%; max-width: 100%;" /> </a>
						</div>
					</div>
					
					<div class="col-md-12 col-6 ">
						<div class="article__add">
							<a href="/mery-podderzhi-p-o" ><img alt="" src="/uploads/adv/ppodderzka.jpg" style="width: 100%; max-width: 100%;" /> </a>
						</div>
					</div>
					
					<div class="col-6 col-md-12">
						<div class="article__add">
							<!--
<a href="/lenta-novostey/170332/angely-v-belyh-halatah.-blic-intervyu-s-penzenskimi-medrabotnikami" ><img alt="" src="/uploads/adv/angel.jpg" style="width: 100%; max-width: 100%;" /> </a>
-->
						</div>
					</div>
					
				</div>
			</div>
		</div>
		<div class="row align-items-center">
			<div class="col-12">
				
			</div>
			<div class="col-lg-5">
				<div class="article__socials flex">
					
					<a href="#" class="article__socials_share">Поделиться <i class="fas fa-share"></i></a>
					
					<!-- uSocial -->
					<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
					<div class="uSocial-Share" data-pid="b3450783e98e12db1512cd325f11d372" data-type="share" data-options="rect,style1,default,absolute,horizontal,size32,eachCounter0,counter0,nomobile" data-social="fb,lj,mail,ok,twi,vk"></div>
					<!-- /uSocial -->
				</div>
			</div>
			<div class="col-lg-7">
				<form action="#" class="article__follow">
					<div class="row align-items-center">
						<div class="col-12 col-xl-5">
							<div class="article__follow_title">
								Подпишитесь на подборку главных новостей
							</div>
						</div>
						<div class="col-sm-6 col-xl-4">
							<input type="email" placeholder="Ваш e-mail">
						</div>
						<div class="col-sm-6 col-xl-3">
							<div class="article__follow_button">
								<button type="submit">Подписаться</button>
							</div>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>

<!--
<section class="ad-one">
		<div class="container">
			<div class="ad-one__block">Реклама</div>
		</div>
	</section>
-->

<div id="unit_95297" style="max-width: 1110px; margin: 0 0 0 15px;"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95297.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>








<section class="news">
	<div class="container">
		<div class="row justify-content-between">
			<div class="col-auto">
				<h2>Эксклюзив</h2>
			</div>
			<div class="col-12 col-sm-3 col-md-2">
				<div class="slider__arrows-wrapper">
					<div class="slider__arrows ex__slider_arrows flex"></div>
				</div>
				<div class="ex__slider-mobile_arrows-wrapper">
					<div class="slider__arrows ex__slider-mobile_arrows flex"></div>
				</div>
			</div>
		</div>
		<div class="ex__slider-mobile-wrapper">
			<div class="ex__slider-mobile">

				<div class="news__slider-mobile_item">
								<a href="/lenta-novostey/zachem-muzhchiny-krasyat-nogti-i-naskolko-eto-populyarno-v-penze" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/10_2020/lenta/20/tmb/imgonline-com-ua-Resize-9VpysPHFYiI-t800x800.jpg);"></div>

											<div class="news__item_title">
												Зачем мужчины красят ногти и насколько это популярно в Пензе
											</div>
											<div class="news__item_link">

												21.10.2020 15:22

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/176002/universitet-vizit-appetit-povyshaetsya" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/10_2020/lenta/16/tmb/8878787-t800x800.jpg);"></div>

											<div class="news__item_title">
												«Университет-Визит»: аппетит повышается
											</div>
											<div class="news__item_link">

												16.10.2020 15:04

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/175846/ya-ne-kasayus-politiki-dazhe-desyatimerovoj-palkoj.-intervyu-s-anatoliem-sklyarenko" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/10_2020/lenta/13/123/tmb/IMG_20200816_124812_1-t800x800.jpg);"></div>

											<div class="news__item_title">
												«Я не касаюсь политики даже десятиметровой палкой». Интервью с Анатолием Скляренко
											</div>
											<div class="news__item_link">

												14.10.2020 05:29

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/175682/zhiteli-michurino-neskolko-dnej-borolis-s-podstupayucshim-k-domam-ognem" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/10_2020/lenta/09/12/tmb/zB2LqHF7m9A-t800x800.jpg);"></div>

											<div class="news__item_title">
												Жители Мичурино несколько дней боролись с подступающим к домам огнем
											</div>
											<div class="news__item_link">

												09.10.2020 12:26

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/175646/simptomy-covid-19-vakcinaciya-i-naznachenie-koronavira.-intervyu-s-glavvrachom-kima" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/10_2020/lenta/08/kim/tmb/rybalkin1-t800x800.jpg);"></div>

											<div class="news__item_title">
												«Арепливир», «Арбидол» или витамины - что реально спасает от Covid-19. Интервью с главврачом КИМа
											</div>
											<div class="news__item_link">

												09.10.2020 10:10

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/175646/v-penze-onkobolnye-pogorelcy-ostalis-bez-zhilya-k-zime" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/10_2020/lenta/08/tmb/imgonline-com-ua-Resize-E9WVS5qYir-t800x800.jpg);"></div>

											<div class="news__item_title">
												В Пензе онкобольные погорельцы перед зимой остались без жилья
											</div>
											<div class="news__item_link">

												08.10.2020 19:00

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/175177/zhizn-posle-koronavirusa.-realnye-istorii-perebolevshih-pacientov" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/skoraya/gripp/tmb/DSC_0620-t800x800.jpg);"></div>

											<div class="news__item_title">
												Жизнь после коронавируса. Реальные истории переболевших пациентов
											</div>
											<div class="news__item_link">

												02.10.2020 10:34

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/175190/v-penze-zhiteli-doma-sobirayut-vecshi-s-pomojki-chtoby-sogretsya-k-zime" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/09_2020/lenta/29/tmb/imgonline-com-ua-Resize-oKuGDM3Vd7tKyg-t800x800.jpg);"></div>

											<div class="news__item_title">
												В Пензе жители дома собирают вещи с помойки, чтобы согреться в зиму
											</div>
											<div class="news__item_link">

												29.09.2020 16:47

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/175073/budut-li-penzency-pokupat-dorogie-preparaty-ot-koronavirusa" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/skoraya/gripp/tmb/DSC_5539-t800x800.jpg);"></div>

											<div class="news__item_title">
												Готовы ли пензенцы покупать препараты от коронавируса по «бешеным» ценам?
											</div>
											<div class="news__item_link">

												26.09.2020 11:12

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/175003/dinamo-lokomotiv-rostov.-gde-sejchas-byvshie-igroki-penzenskogo-zenita" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/09_2020/lenta/24/tmb/Zenit_futbolisty-t800x800.jpg);"></div>

											<div class="news__item_title">
												«Динамо», «Локомотив», «Ростов». Где сейчас бывшие игроки пензенского «Зенита»
											</div>
											<div class="news__item_link">

												25.09.2020 05:15

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/174972/v-penze-zakanchivayut-rekonstrukciyu-skverov.-foto" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/09_2020/lenta/23/121/tmb/IMG_20200917_103359-t800x800.jpg);"></div>

											<div class="news__item_title">
												В Пензе заканчивают реконструкцию скверов. Фото
											</div>
											<div class="news__item_link">

												24.09.2020 11:07

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/174951/kogda-preparaty-ot-koronavirusa-poyavyatsya-v-penzenskih-aptekah" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/skoraya/gripp/tmb/IMG_20200503_172134-t800x800.jpg);"></div>

											<div class="news__item_title">
												Когда препараты от коронавируса появятся в пензенских аптеках
											</div>
											<div class="news__item_link">

												23.09.2020 18:00

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/174892/nalepili-zhiteli-penzy-ne-ocenili-remont-lestnicy-na-ulice-8-marta" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/09_2020/lenta/22/tmb/imgonline-com-ua-Resize-9oLTYuQKAQLz-t800x800.jpg);"></div>

											<div class="news__item_title">
												Налепили: жители Пензы не оценили ремонт лестницы на улице 8 Марта
											</div>
											<div class="news__item_link">

												22.09.2020 18:09

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/174876/zdes-byl-ya-vandaly-snova-uroduyut-naberezhnuyu" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/09_2020/lenta/22/tmb/DSC_4737-t800x800.jpg);"></div>

											<div class="news__item_title">
												«Здесь был Вася». Вандалы снова уродуют набережную
											</div>
											<div class="news__item_link">

												22.09.2020 13:43

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/174878/na-starte-dizel-priyatno-udivlyaet" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/sport/dizel/tmb/DSC_3316-t800x800.JPG);"></div>

											<div class="news__item_title">
												На старте «Дизель» приятно удивляет
											</div>
											<div class="news__item_link">

												22.09.2020 12:58

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/174497/istoricheskoe-zdanie-zakryli-dlya-vizitov-brodyag" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/14/tmb/20200911_175232-t800x800.jpg);"></div>

											<div class="news__item_title">
												Историческое здание закрыли для визитов бродяг
											</div>
											<div class="news__item_link">

												16.09.2020 17:59

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/174611/chto-sdelal-zhurnalist-v-penzenskom-magazine-s-neprilichnym-narodnym-nazvaniem" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/14/tmb/imgonline-com-ua-Resize-QkUtsqjgi9qkOrA-t800x800.jpg);"></div>

											<div class="news__item_title">
												Почему контролирующие органы не замечают ночную продажу алкоголя в арбековском магазинчике?
											</div>
											<div class="news__item_link">

												16.09.2020 13:20

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/174343/trener-zenita-vyskazalsya-po-povodu-boleznennogo-porazheniya-ot-dorozhnika" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/09_2020/lenta/10/tmb/r5_oqKxhGqs-t800x800.jpg);"></div>

											<div class="news__item_title">
												Тренер «Зенита» высказался по поводу болезненного поражения от «Дорожника»
											</div>
											<div class="news__item_link">

												10.09.2020 16:40

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/174294/uchastnik-vitamina-nauki-rasskazal-o-golovolomkah-i-ocenil-penzenskogo-kentavra" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/09_2020/lenta/09/tmb/imgonline-com-ua-Resize-y0QcjhwD6gIZQMyA-t800x800.jpg);"></div>

											<div class="news__item_title">
												Участник «Витамина науки» рассказал о головоломках и оценил пензенского кентавра
											</div>
											<div class="news__item_link">

												09.09.2020 15:37

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/174184/zenit-dorozhnik.-chem-zapomnilos-penzenskoe-surskoe-derbi" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/09_2020/lenta/07/tmb/glavnaya-t800x800.jpg);"></div>

											<div class="news__item_title">
												«Зенит» - «Дорожник». Чем запомнилось пензенское «Сурское дерби»
											</div>
											<div class="news__item_link">

												07.09.2020 14:00

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/174079/chto-oznachaet-kentavr-v-centre-penzy-i-kak-ego-sozdateli-vosprinimayut-kritiku" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/09_2020/lenta/04/tmb/kent1-t800x800.jpg);"></div>

											<div class="news__item_title">
												Что означает кентавр в центре Пензы и как его создатели относятся к критике
											</div>
											<div class="news__item_link">

												04.09.2020 11:47

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/173821/istoricheskoe-zdanie-v-centre-penzy-okazalos-pristanicshem-brodyag" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/08_2020/lenta/29/tmb/imgonline-com-ua-Resize-SOgk82HmWEPuTzl9-t800x800.jpg);"></div>

											<div class="news__item_title">
												Историческое здание в центре Пензы оказалось пристанищем бродяг
											</div>
											<div class="news__item_link">

												31.08.2020 15:41

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/173677/penzenskie-zenitovcy-i-kamenskie-dorozhniki-v-borbe-za-futbolnoe-flagmanstvo" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/08_2020/lenta/26/tmb/zenit111-t800x800.jpg);"></div>

											<div class="news__item_title">
												Пензенские «зенитовцы» и каменские «дорожники» - в борьбе за футбольное флагманство
											</div>
											<div class="news__item_link">

												26.08.2020 16:33

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/173562/bezdomnye-sestry.-kogda-vyselennye-na-ulicu-iz-za-mosta-penzyachki-obretut-zhile" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/08_2020/lenta/24/tmb/vlasenkova1-t800x800.jpg);"></div>

											<div class="news__item_title">
												Бездомные сестры. Когда оказавшиеся на улице из-за строительства моста пензячки обретут жилье
											</div>
											<div class="news__item_link">

												24.08.2020 15:43

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/173555/v-minobre-soobcshili-vernutsya-li-penzenskie-shkolniki-k-onlajn-obucheniyu-posle-20-sentyabrya" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/skola/tmb/651651561-t800x800.jpg);"></div>

											<div class="news__item_title">
												Воронков сообщил, вернутся ли пензенские школьники к онлайн-обучению после 20 сентября
											</div>
											<div class="news__item_link">

												24.08.2020 12:57

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/173486/v-penzenskih-aptekah-obnaruzhili-nehvatku-rtutnyh-termometrov" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/skoraya/medicina/tmb/IMG_20200113_111151-t800x800.JPG);"></div>

											<div class="news__item_title">
												Почему из пензенских аптек исчезли градусники?
											</div>
											<div class="news__item_link">

												22.08.2020 11:50

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/173407/takie-raznye-laguny-uor" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/laguna/tmb/21-t800x800.jpg);"></div>

											<div class="news__item_title">
												Такие разные «Лагуны-УОР»
											</div>
											<div class="news__item_link">

												21.08.2020 05:25

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/173222/oni-sdelali-vse-moimi-rukami.-mama-v-dekrete-iz-penzy-rasskazala-o-tom-kak-stala-zhertvoj-aferistov" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2020/08_2020/lenta/17/tmb/T6adddG1BE-t800x800.jpg);"></div>

											<div class="news__item_title">
												Мама в декрете из Пензы рассказала о том, как стала жертвой аферистов
											</div>
											<div class="news__item_link">

												18.08.2020 07:12

											</div>
									</div>
								</a>
							</div>
			</div>
		</div>
		<div class="ex__slider-wrapper">
			<div class="ex__slider">


				<div class="news__block">
						<div class="row">
							<div class="col-12 col-lg-6">
								<a href="/lenta-novostey/zachem-muzhchiny-krasyat-nogti-i-naskolko-eto-populyarno-v-penze">
									<div class="news__item news__item-big flex" 

									style="background-image: url(/uploads/news/2020/10_2020/lenta/20/tmb/imgonline-com-ua-Resize-9VpysPHFYiI-t800x800.jpg);">
										<div class="row">
											<div class="col-12 col-lg-8 col-xl-6">
												<div class="news__item_title">
													Зачем мужчины красят ногти и насколько это популярно в Пензе
												</div>
												<div class="news__item_link">
													21.10.2020 15:22
												</div>
											</div>
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/176002/universitet-vizit-appetit-povyshaetsya">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/10_2020/lenta/16/tmb/8878787-t800x800.jpg);"></div>
										<div class="news__item_title">
										«Университет-Визит»: аппетит повышается
										</div>
										<div class="news__item_link">
											16.10.2020 15:04
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/175846/ya-ne-kasayus-politiki-dazhe-desyatimerovoj-palkoj.-intervyu-s-anatoliem-sklyarenko">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/10_2020/lenta/13/123/tmb/IMG_20200816_124812_1-t800x800.jpg);"></div>
										<div class="news__item_title">
										«Я не касаюсь политики даже десятиметровой палкой». Интервью с Анатолием Скляренко
										</div>
										<div class="news__item_link">
											14.10.2020 05:29
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/175682/zhiteli-michurino-neskolko-dnej-borolis-s-podstupayucshim-k-domam-ognem">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/10_2020/lenta/09/12/tmb/zB2LqHF7m9A-t800x800.jpg);"></div>
										<div class="news__item_title">
										Жители Мичурино несколько дней боролись с подступающим к домам огнем
										</div>
										<div class="news__item_link">
											09.10.2020 12:26
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/175646/simptomy-covid-19-vakcinaciya-i-naznachenie-koronavira.-intervyu-s-glavvrachom-kima">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/10_2020/lenta/08/kim/tmb/rybalkin1-t800x800.jpg);"></div>
										<div class="news__item_title">
										«Арепливир», «Арбидол» или витамины - что реально спасает от Covid-19. Интервью с главврачом КИМа
										</div>
										<div class="news__item_link">
											09.10.2020 10:10
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/175646/v-penze-onkobolnye-pogorelcy-ostalis-bez-zhilya-k-zime">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/10_2020/lenta/08/tmb/imgonline-com-ua-Resize-E9WVS5qYir-t800x800.jpg);"></div>
										<div class="news__item_title">
										В Пензе онкобольные погорельцы перед зимой остались без жилья
										</div>
										<div class="news__item_link">
											08.10.2020 19:00
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/175177/zhizn-posle-koronavirusa.-realnye-istorii-perebolevshih-pacientov">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/skoraya/gripp/tmb/DSC_0620-t800x800.jpg);"></div>
										<div class="news__item_title">
										Жизнь после коронавируса. Реальные истории переболевших пациентов
										</div>
										<div class="news__item_link">
											02.10.2020 10:34
										</div>
									</div>
								</a>
							</div></div>
						</div><div class="news__block">
						<div class="row">
							<div class="col-12 col-lg-6">
								<a href="/lenta-novostey/175190/v-penze-zhiteli-doma-sobirayut-vecshi-s-pomojki-chtoby-sogretsya-k-zime">
									<div class="news__item news__item-big flex" 

									style="background-image: url(/uploads/news/2020/09_2020/lenta/29/tmb/imgonline-com-ua-Resize-oKuGDM3Vd7tKyg-t800x800.jpg);">
										<div class="row">
											<div class="col-12 col-lg-8 col-xl-6">
												<div class="news__item_title">
													В Пензе жители дома собирают вещи с помойки, чтобы согреться в зиму
												</div>
												<div class="news__item_link">
													29.09.2020 16:47
												</div>
											</div>
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/175073/budut-li-penzency-pokupat-dorogie-preparaty-ot-koronavirusa">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/skoraya/gripp/tmb/DSC_5539-t800x800.jpg);"></div>
										<div class="news__item_title">
										Готовы ли пензенцы покупать препараты от коронавируса по «бешеным» ценам?
										</div>
										<div class="news__item_link">
											26.09.2020 11:12
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/175003/dinamo-lokomotiv-rostov.-gde-sejchas-byvshie-igroki-penzenskogo-zenita">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/09_2020/lenta/24/tmb/Zenit_futbolisty-t800x800.jpg);"></div>
										<div class="news__item_title">
										«Динамо», «Локомотив», «Ростов». Где сейчас бывшие игроки пензенского «Зенита»
										</div>
										<div class="news__item_link">
											25.09.2020 05:15
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/174972/v-penze-zakanchivayut-rekonstrukciyu-skverov.-foto">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/09_2020/lenta/23/121/tmb/IMG_20200917_103359-t800x800.jpg);"></div>
										<div class="news__item_title">
										В Пензе заканчивают реконструкцию скверов. Фото
										</div>
										<div class="news__item_link">
											24.09.2020 11:07
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/174951/kogda-preparaty-ot-koronavirusa-poyavyatsya-v-penzenskih-aptekah">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/skoraya/gripp/tmb/IMG_20200503_172134-t800x800.jpg);"></div>
										<div class="news__item_title">
										Когда препараты от коронавируса появятся в пензенских аптеках
										</div>
										<div class="news__item_link">
											23.09.2020 18:00
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/174892/nalepili-zhiteli-penzy-ne-ocenili-remont-lestnicy-na-ulice-8-marta">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/09_2020/lenta/22/tmb/imgonline-com-ua-Resize-9oLTYuQKAQLz-t800x800.jpg);"></div>
										<div class="news__item_title">
										Налепили: жители Пензы не оценили ремонт лестницы на улице 8 Марта
										</div>
										<div class="news__item_link">
											22.09.2020 18:09
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/174876/zdes-byl-ya-vandaly-snova-uroduyut-naberezhnuyu">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/09_2020/lenta/22/tmb/DSC_4737-t800x800.jpg);"></div>
										<div class="news__item_title">
										«Здесь был Вася». Вандалы снова уродуют набережную
										</div>
										<div class="news__item_link">
											22.09.2020 13:43
										</div>
									</div>
								</a>
							</div></div>
						</div><div class="news__block">
						<div class="row">
							<div class="col-12 col-lg-6">
								<a href="/lenta-novostey/174878/na-starte-dizel-priyatno-udivlyaet">
									<div class="news__item news__item-big flex" 

									style="background-image: url(/uploads/news/gallary/Penza/sport/dizel/tmb/DSC_3316-t800x800.JPG);">
										<div class="row">
											<div class="col-12 col-lg-8 col-xl-6">
												<div class="news__item_title">
													На старте «Дизель» приятно удивляет
												</div>
												<div class="news__item_link">
													22.09.2020 12:58
												</div>
											</div>
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/174497/istoricheskoe-zdanie-zakryli-dlya-vizitov-brodyag">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/14/tmb/20200911_175232-t800x800.jpg);"></div>
										<div class="news__item_title">
										Историческое здание закрыли для визитов бродяг
										</div>
										<div class="news__item_link">
											16.09.2020 17:59
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/174611/chto-sdelal-zhurnalist-v-penzenskom-magazine-s-neprilichnym-narodnym-nazvaniem">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/14/tmb/imgonline-com-ua-Resize-QkUtsqjgi9qkOrA-t800x800.jpg);"></div>
										<div class="news__item_title">
										Почему контролирующие органы не замечают ночную продажу алкоголя в арбековском магазинчике?
										</div>
										<div class="news__item_link">
											16.09.2020 13:20
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/174343/trener-zenita-vyskazalsya-po-povodu-boleznennogo-porazheniya-ot-dorozhnika">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/09_2020/lenta/10/tmb/r5_oqKxhGqs-t800x800.jpg);"></div>
										<div class="news__item_title">
										Тренер «Зенита» высказался по поводу болезненного поражения от «Дорожника»
										</div>
										<div class="news__item_link">
											10.09.2020 16:40
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/174294/uchastnik-vitamina-nauki-rasskazal-o-golovolomkah-i-ocenil-penzenskogo-kentavra">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/09_2020/lenta/09/tmb/imgonline-com-ua-Resize-y0QcjhwD6gIZQMyA-t800x800.jpg);"></div>
										<div class="news__item_title">
										Участник «Витамина науки» рассказал о головоломках и оценил пензенского кентавра
										</div>
										<div class="news__item_link">
											09.09.2020 15:37
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/174184/zenit-dorozhnik.-chem-zapomnilos-penzenskoe-surskoe-derbi">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/09_2020/lenta/07/tmb/glavnaya-t800x800.jpg);"></div>
										<div class="news__item_title">
										«Зенит» - «Дорожник». Чем запомнилось пензенское «Сурское дерби»
										</div>
										<div class="news__item_link">
											07.09.2020 14:00
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/174079/chto-oznachaet-kentavr-v-centre-penzy-i-kak-ego-sozdateli-vosprinimayut-kritiku">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/09_2020/lenta/04/tmb/kent1-t800x800.jpg);"></div>
										<div class="news__item_title">
										Что означает кентавр в центре Пензы и как его создатели относятся к критике
										</div>
										<div class="news__item_link">
											04.09.2020 11:47
										</div>
									</div>
								</a>
							</div></div>
						</div><div class="news__block">
						<div class="row">
							<div class="col-12 col-lg-6">
								<a href="/lenta-novostey/173821/istoricheskoe-zdanie-v-centre-penzy-okazalos-pristanicshem-brodyag">
									<div class="news__item news__item-big flex" 

									style="background-image: url(/uploads/news/2020/08_2020/lenta/29/tmb/imgonline-com-ua-Resize-SOgk82HmWEPuTzl9-t800x800.jpg);">
										<div class="row">
											<div class="col-12 col-lg-8 col-xl-6">
												<div class="news__item_title">
													Историческое здание в центре Пензы оказалось пристанищем бродяг
												</div>
												<div class="news__item_link">
													31.08.2020 15:41
												</div>
											</div>
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/173677/penzenskie-zenitovcy-i-kamenskie-dorozhniki-v-borbe-za-futbolnoe-flagmanstvo">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/08_2020/lenta/26/tmb/zenit111-t800x800.jpg);"></div>
										<div class="news__item_title">
										Пензенские «зенитовцы» и каменские «дорожники» - в борьбе за футбольное флагманство
										</div>
										<div class="news__item_link">
											26.08.2020 16:33
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/173562/bezdomnye-sestry.-kogda-vyselennye-na-ulicu-iz-za-mosta-penzyachki-obretut-zhile">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/08_2020/lenta/24/tmb/vlasenkova1-t800x800.jpg);"></div>
										<div class="news__item_title">
										Бездомные сестры. Когда оказавшиеся на улице из-за строительства моста пензячки обретут жилье
										</div>
										<div class="news__item_link">
											24.08.2020 15:43
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/173555/v-minobre-soobcshili-vernutsya-li-penzenskie-shkolniki-k-onlajn-obucheniyu-posle-20-sentyabrya">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/skola/tmb/651651561-t800x800.jpg);"></div>
										<div class="news__item_title">
										Воронков сообщил, вернутся ли пензенские школьники к онлайн-обучению после 20 сентября
										</div>
										<div class="news__item_link">
											24.08.2020 12:57
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/173486/v-penzenskih-aptekah-obnaruzhili-nehvatku-rtutnyh-termometrov">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/skoraya/medicina/tmb/IMG_20200113_111151-t800x800.JPG);"></div>
										<div class="news__item_title">
										Почему из пензенских аптек исчезли градусники?
										</div>
										<div class="news__item_link">
											22.08.2020 11:50
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/173407/takie-raznye-laguny-uor">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/laguna/tmb/21-t800x800.jpg);"></div>
										<div class="news__item_title">
										Такие разные «Лагуны-УОР»
										</div>
										<div class="news__item_link">
											21.08.2020 05:25
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/173222/oni-sdelali-vse-moimi-rukami.-mama-v-dekrete-iz-penzy-rasskazala-o-tom-kak-stala-zhertvoj-aferistov">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2020/08_2020/lenta/17/tmb/T6adddG1BE-t800x800.jpg);"></div>
										<div class="news__item_title">
										Мама в декрете из Пензы рассказала о том, как стала жертвой аферистов
										</div>
										<div class="news__item_link">
											18.08.2020 07:12
										</div>
									</div>
								</a>
							</div>



			</div>
		</div>
	</div>
</section>
<section class="article">
	<div class="container">
		<div id="rolling_news">

		</div>
	</div>
</section>
<div style="text-align: center; margin-bottom: 20px;">
	<div class="container">
		<div class="row justify-content-start">
			<div class="col-12">
				<p id="loading">
					<!--<img src="/templates/default/img/lightbox/loading.gif" alt="Loading…" />-->
				</p>
			</div>
		</div>
	</div>
</div>

			<div class="banner_bottom">
	<img src="/templates/default/img/mod-close.png" class="banner_bottom_close" id="banner_bottom_close">	
	<a href="https://xn--e1acdcabb3besacue2r.xn--p1ai/otkladyvat-pokupku-kvartiry-tochno-ne-stoit" rel="nofollow" target="_blank">
		<img src="/uploads/adv/r-1140х65.gif" class="no-phone" style="max-width: 100%;" />
		<img src="/uploads/adv/r2-767х80.gif" class="only-phone" style="max-width: 100%;" />
	</a>
</div>

			<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="row">
					<div class="col-12 col-lg-4">
						<div class="footer__address">
							440034, Пензенская обл., г. Пенза, ул. Маркина, д. 1.
						</div>
					</div>
					<div class="col-12 col-lg-4">
						<div class="footer__contacts">
							<a href="tel:+78412329594">+7 (8412) 32-95-94</a>
							<br>
							<a href="mailto:penzapress@yandex.ru">penzapress@yandex.ru</a>
						</div>
					</div>
					<div class="col-12 col-lg-4">
						<div class="footer__socials flex">
							<a href="https://www.facebook.com/penza.press/" target="_blank"><i class="fab fa-facebook-f"></i></a>
							<a href="https://www.instagram.com/penza_press/" target="_blank"><i class="fab fa-instagram"></i></a>
							<a href="https://ok.ru/penzakarl" target="_blank"><i class="fab fa-odnoklassniki"></i></a>
							<!--
<a href="#" target="_blank"><i class="fab fa-youtube"></i></a>
-->
							<a href="https://twitter.com/penza_press" target="_blank"><i class="fab fa-twitter"></i></a>
							<a href="https://t.me/penzapress" target="_blank"><i class="fab fa-telegram-plane"></i></a>
							<a href="https://vk.com/penza_press" target="_blank"><i class="fab fa-vk"></i></a>
							<a href="/rss" target="_blank"><i class="fa fa-rss"></i></a>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-8">
						<div class="footer__description">
							<p>© Сетевое издание «Информационное агентство «Пенза-пресс», 2007—2020. <strong>18+</strong>
							<p>Свидетельство о регистрации ЭЛ № ФС 77 - 76888 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.
							<p>Дата регистрации: 11.10.2019, учредитель — Государственное автономное учреждение Пензенской области "Медиахолдинг "Экспресс". Главный редактор — Юсупова Елена Владимировна 

							<p>Адрес редакции: 440034, Пензенская обл., г. Пенза, ул. Маркина, д. 1. Телефон: +7 (8412) 32-95-94. E-mail: penzapress@yandex.ru. 
						</div>

						<div style="margin-left: 10px;">
							<a href="https://webmaster.yandex.ru/sqi?host=www.penza-press.ru"><img width="88" height="31"
																								   alt="" border="0"
																								   src="https://yandex.ru/cycounter?www.penza-press.ru&theme=light&lang=ru"/></a>
						</div>



						<div style="float: right;">
							<!--LiveInternet counter--><script type="text/javascript">
							document.write('<a href="//www.liveinternet.ru/click" '+
										   'target="_blank"><img src="//counter.yadro.ru/hit?t41.1;r'+
										   escape(document.referrer)+((typeof(screen)=='undefined')?'':
																	  ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
																											   screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
										   ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
										   '" alt="" title="LiveInternet" '+
										   'border="0" width="31" height="31"><\/a>')
							</script><!--/LiveInternet-->


						</div>

					</div>
					
					<div class="col-md-4 partners-informer">
						
<p><a href="/list/" style="font-weight: bold">Новости партнеров</a></p><p><a href="/kakie-kvartiry-snimat-letom-v-feodosii.dhtm">Какие квартиры снимать летом в Феодосии</a></p><p><a href="/pokypaem-kolyskuy.dhtm">Покупаем коляску-люльку</a></p><p><a href="/pokypaem-kolodec.dhtm">Копаем колодец</a></p><p><a href="/dizain-proekt-mebeli.dhtm">Дизайн-проект мебели</a></p><p><a href="/polomki-posle-kotoryh-luchshe-izbavitsya.dhtm">Поломки, после которых лучше избавиться от автомобиля</a></p><p><a href="/hotite-vesti-svoy-biznes-v-italii-obrashchaytes.dhtm">Хотите вести свой бизнес в Италии? Обращайтесь в Trade & Consulting sas</a></p></div>						
					</div>
					
				</div>
			</div>
		</div>
	</div>
</footer>

<style>
	.bottom__cookie-block {
		max-width: 400px;
		/*min-height: 60px;*/
		padding: 8px 0;
		background-color: rgba(85, 58, 98, 0.9);
		display: none;
		position: fixed;
		left: 15px;
		right: 15px;
		bottom: 75px;
		z-index: 9999;
		-webkit-transform: translateZ(0);
		color: #fff;
		font-size: 12px;
		line-height: 15px;
	}
	.bottom__cookie-block a {color: #F77350;}
	.bottom__cookie-block .all-button {
		margin-top: 4px; 
		background: #F77350; 
		color: #fff; 
		text-decoration: none; 
		float: right; 
		text-align: right; 
		display: block; 
		font-size: 14px !important; 
		padding: 5px 20px;
		border: none;
		border-radius: 12px;
		cursor: pointer;
		transition: all .25s ease;
	}
	@media (max-width: 575.98px) {
		.bottom__cookie-block .all-button {
			width: 150px;
			margin-top: 10px !important;
			float: none; 
			text-align: none;
			margin: 0 auto;
			text-align: center;
		}
	}
	.pagination a {padding: 0 5px;}
</style>

<div class="bottom__cookie-block" id="bottom__cookie-block">
	<div class="container-fluid">
		<div class="row">
			<div class="col-md-9">
				Мы используем cookies для улучшения работы сайта и обеспечения удобства пользователей. Продолжая использовать этот сайт, Вы соглашаетесь с использованием cookie-файлов и других данных в соответствии с Политикой использования cookies
			</div>
			<div class="col-md-3">
				<a href="javascript:void(0);" class="all-button ok">Закрыть</a>
			</div>
		</div>
	</div>
</div>

			<nav id="my-menu">
				<ul>
	<li><a href="#" class="live showVideo"><strong>Прямой эфир</strong></a></li>
	
	<li><a href="/fotoreportazhi">Фоторепортажи</a></li>
	
	<li><a><strong>Новости</strong></a></li>
	
	<li><a href="/lenta-novostey">Лента новостей</a></li>
	<li><a href="/delovye-novosti">Деловые новости</a></li>
	<li><a href="/obcshestvo">Общество</a></li>
	<li><a href="/ostraya-tema/avarii-i-dtp">Аварии и ДТП</a></li>
	<li><a href="/ostraya-tema/kriminal">Криминал</a></li>
	<li><a href="/ostraya-tema/proisshestviya">Происшествия</a></li>
	<li><a href="/kultura-i-obrazovanie">Культура и образование</a></li>
	<li><a href="/finansy">Финансы</a></li>
	<li><a href="/biznes-novosti">Бизнес-новости</a></li>
	<li><a href="/v-seti">В сети</a></li>
	<li><a href="/rossijskie-novosti">Россия и мир</a></li>
	
	<li><a><strong>Эксклюзив</strong></a></li>
	
	<li><a href="/analitika">Аналитика</a></li>
	<li><a href="/aktualno-na-segodnya">Актуально на сегодня</a></li>
	<li><a href="/komment-i-mneniya">Комментарии и мнения</a></li>
	<li><a href="/monitoringi">Мониторинги</a></li>
	<li><a href="/master-class">Мастер-классы</a></li>
	<li><a href="/tests">Тесты</a></li>
	
	<li><a><strong>Спецпроекты</strong></a></li>
	
	<li><a href="/koronavirus">Коронавирус</a></li>
	<li><a href="/seven-five-let-pobedy">75 лет Победы</a></li>
	<li><a href="/sobytiya-v-cifrah">События в цифрах</a></li>
	<li><a href="/brifing">Онлайн-брифинги</a></li>
	<li><a href="/vrach">Дежурный врач</a></li>
	<li><a href="/obmanutye-dolcshiki">Обманутые дольщики</a></li>
	<li><a href="/business-support">Поддержка бизнеса</a></li>
	<li><a href="/koncertnik">Концертник</a></li>
	<li><a href="/avtoekspediciya">Автоэкспедиция</a></li>
	<li><a href="/mery-podderzhi-p-o">Меры поддержки в ПО</a></li>
	
	<li><a><strong>Критика</strong></a></li>
	
	<li><a href="/liter">Литературная критика</a></li>
	<li><a href="/kritika/kinokritika">Кинокритика</a></li>
	<li><a href="/kritika/restorannaya">Ресторанная критика</a></li>
	<li><a href="/kritika/muzykalnaya-kritika">Театральная критика</a></li>
	<li><a href="/kritika/muzykalnaya-kritika">Музыкальная критика</a></li>
	
	<li><a href="/list/">Новости партнеров</a></li>
	<!--
	<li><a href="/liter">Литературная критика</a></li>
	<li><a href="/glavnye-temy">Главные темы</a></li>
	<li><a href="/vokrug-sporta">Спорт</a></li>
	<li><a href="/archive">Архив</a></li>
	<li><a href="/partners">Новости партнеров</a></li>
	<li><a href="/about">О нас</a></li>
	<li><a href="/ads">Реклама на портале</a></li>
	<li><a href="/contacts">Контакты</a></li>
	-->
</ul>    
			</nav>

			<script src="/templates/default/js/jquery-3.3.1.min.js"></script>
<script src="/modules/comment/js/comment.js"></script>
<script src="/templates/default/js/slick.min.js"></script>
<script src="/templates/default/js/main.js"></script>
<script src="/templates/default/js/lightbox.js"></script>
<script src="/templates/default/mmenu/jquery.mmenu.all.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.plugins.min.js"></script>
<script src="/templates/default/js/jquery.scrollorama.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.form/4.2.2/jquery.form.min.js"></script> 

<script>
		$(function() { 
		var currentHash = "#initial_hash" 
		$(document).scroll(function() { 
			$('.anchor_tags').each(function() { 
				var top = window.pageYOffset; 
				var distance = top - $(this).offset().top; 
				var hash = $(this).attr('href'); 
				var title_hash = $(this).text() 
				
				if (distance < 50 && distance > -50 && currentHash != hash) { 
					history.pushState("https://www.penza-press.ru/", title_hash, hash); 
					document.title=title_hash;
					console.log(title_hash);
				
					currentHash = hash; 
				} 
			}); 
		}); 
	}); 
	$(function() {
		$('.lazy').lazy({
			delay: 0
			
		});
	});
	$(function() {
		$('.main__slider').slick({
			arrows: false,
			dots: true,
			appendDots: $('.main__slider_dots'),
			fade: true
		});

		$('.main__link').click(function() {
			var number = Number($(this).attr('data-number'));
			$('.main__slider').slick('slickGoTo',number);
		});

		$('.ex__slider').slick({
			appendArrows: $('.ex__slider_arrows'),
			nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",
			prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>"
		});

		$('.ex__slider-mobile').slick({
			appendArrows: $('.ex__slider-mobile_arrows'),
			nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",
			prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>",
			slidesToShow: 1,
			centerMode: true
		});

		$('.projects__slider').slick({
			appendArrows: $('.projects__slider_arrows'),
			nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",
			prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>"
		});

		$('.projects__slider-mobile').slick({
			appendArrows: $('.projects__slider-mobile_arrows'),
			nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",
			prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>",
			slidesToShow: 1,
			centerMode: true
		});
	});

	$(function() {
		$('#my-menu').mmenu({
			extensions: ['widescreen', 'effect-menu-slide'],
			navbar: {
				title: ''
			},
			offCanvas: {
				position: 'right'
			}
		});
		var api = $('#my-menu').data('mmenu');
		api.bind('opened', function() {
			$('#hamburger-icon').addClass('active');
		}).bind('closed', function() {
			$('#hamburger-icon').removeClass('active');
		});
	});
</script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
	var _tmr = window._tmr || (window._tmr = []);
	_tmr.push({id: "1349107", type: "pageView", start: (new Date()).getTime()});
	(function (d, w, id) {
		if (d.getElementById(id)) return;
		var ts = d.createElement("script");
		ts.type = "text/javascript";
		ts.async = true;
		ts.id = id;
		ts.src = "https://top-fwz1.mail.ru/js/code.js";
		var f = function () {
			var s = d.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(ts, s);
		};
		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else {
			f();
		}
	})(document, window, "topmailru-code");
</script>
<noscript>
	<div>
		<img src="https://top-fwz1.mail.ru/counter?id=1349107;js=na"
			 style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/>
	</div>
</noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function () {
			try {
				w.yaCounter25234757 = new Ya.Metrika({
					id: 25234757,
					clickmap: true,
					trackLinks: true,
					accurateTrackBounce: true,
					webvisor: true
				});
			} catch (e) {
			}
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () {
				n.parentNode.insertBefore(s, n);
			};
		s.type = "text/javascript";
		s.async = true;
		s.src = "https://mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else {
			f();
		}
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
	<div><img src="https://mc.yandex.ru/watch/25234757" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->

<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-58692682-1', 'auto');
	ga('send', 'pageview');

</script>
<script type="text/javascript">
	$(".open-form").click(function(e) {
		var form = {};
		form[$(this).attr('name')] = 1;
		$.ajax({
			url: '/?sysblock=askform',
			type: "POST",
			data: $.param(form),
			success: function(data) {
				$('#ajax-content').html(data);
				$(".close-form").removeClass("d-none"); 
				$(".open-form").addClass('d-none');
			}
		});
		 e.preventDefault();
		
	});
	$(".close-form").click(function(e) {
		$('#ajax-content').empty();
		$(".open-form").removeClass("d-none"); 
		$(this).addClass('d-none');
		
		e.preventDefault();
	});
						   //$('#divShow').empty();
</script>

<script type="text/javascript">

	function setJSCookie(name, value, days) {
		var expires = "";
		if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}
	function getJSCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
		}
		return null;
	}
	$(document).ready(function () {
		if (!getJSCookie('is_modal')) {
			setTimeout(function () {
				document.getElementById('bottom__cookie-block').style.display='inline-block';
				setJSCookie('is_modal', 1, 1); 
			}, 1000);
		}
	});
	
	$('.ok').click(function(){
		$('.bottom__cookie-block').fadeOut();
	});

</script>
			
			<script src="https://cdn.viblast.com/vb/stable/viblast.js"></script>
<!--<script type="text/javascript" src="/templates/default/video/mrp.js"></script>-->

<link rel="stylesheet" href="/templates/default/video/styles.css">

<div class="video_sticked_block noselect">
	<div class="vid_controls">
		<div class="vid_close">&times;</div>
	</div>
	<div class="vid_tabs">
		<div class="vid_tab first active" data-id="video">Телеканал Экспресс</div>
		
		<div class="vid_tab" data-id="radio1">Радио Экспресс</div>
		<!--
		<div class="vid_tab" data-id="radio2">Эхо Пензы</div>
		-->
	</div>
	<div class="clearfix"></div>
	<div class="tab_content" data-id="video">
		<video width="100%" controls muted >
<source src="https://serv25.vintera.tv:443/expres_penza/penzatv/playlist.m3u8" type='application/x-mpegURL' />
</video>
	</div>
	<div class="tab_content" data-id="radio1">

		<div class="tab_content-radio">
			
			<audio controls style="position: absolute; left: 15px;">
				<source src="https://misato.ru-hoster.com:8028/stream" type="audio/mp3">
			</audio>
			<script>plyr.setup({ "controls": "["play","mute","volume"]", "volume": 5 });</script>
			
		</div>
	</div>
	<div class="tab_content" data-id="radio2">

		<div class="tab_content-radio">
			<script>/*MRP.insert({
					'url': 'https://212.109.216.83:8000/echo',
					'codec': 'mp3',
					'volume': 100,
					'autoplay': false,
					'jsevents': true,
					'buffering': 0,
					'title': 'Radio 2',
					'wmode': 'transparent',
					'skin': 'mcclean',
					'width': 180,
					'height': 60
				});*/</script>
		</div>
	</div>
</div>

<script src="/templates/default/video/script.js"></script>



		</div>
	
		<script language="javascript" type="text/javascript" src="https://aska.ru-hoster.com:2199/system/streaminfo.js"></script>
		
	</body>
</html>