<!DOCTYPE html>
<html>
	<head>
		<title>Пензенцы предпочли пляжный отдых сидению за компьютерами</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta name='yandex-verification' content='55584923ed126164'/>
		<meta name="yandex-verification" content="69eea2c2c88d73da"/>
		<meta name='yandex-verification' content='45ded52ce2845bf4'/>    <!-- partners -->
		<meta name="google-site-verification" content="b1OWjtN7xQtg9ouZ8ZTymtkdtTMIk6eH7MXYohKB5pM"/>  <!-- partners -->
		<meta name='wmail-verification' content='60a283e16d765e77'/>  <!-- partners -->

		<meta name="openstat-verification" content="2f17703f933dec83c053383ce74487b2fc91b22f"/>

		<meta name="yandex-verification" content="69eea2c2c88d73da"/>
		<meta name="yandex-verification" content="6cfa7761dae82432" /> 
		<!-- 62c4776b8d54ba3e -->
		<meta name="description" content="Компания МТС изучила мобильный трафик жителей Пензенской области в первой половине мая 2021 года. Нетипичная для мая жара способствовала раннему началу купального сезона и оттоку жителей в зеленые зоны и на пляжи.">
		<meta name="keywords" content="МТС банк,">
		<link rel="icon" href="/templates/default/img/favicon.ico">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.9.0/css/all.css" integrity="sha384-i1LQnF23gykqWXg6jxC2ZbCbUMxyw5gLZY6UiUS98LYV5unm8GWmfkIS6jqJfb4E" crossorigin="anonymous">
<link href="/templates/default/css/slick.css" rel="stylesheet" type="text/css">

	
</style>
<link href="/templates/default/css/bootstrap-grid.css" rel="stylesheet" type="text/css">
<link href="/templates/default/css/bootstrap-form.min.css" rel="stylesheet" type="text/css">
<link href="/templates/default/css/style.css" rel="stylesheet" type="text/css">
<link href="/templates/default/css/media.css" rel="stylesheet" type="text/css">
<link href="/templates/default/css/custom.css" rel="stylesheet" type="text/css">
<link href="/templates/default/css/lightbox.css" rel="stylesheet" type="text/css">
<link href="/templates/default/mmenu/jquery.mmenu.all.css" rel="stylesheet" type="text/css">

<meta name="google-site-verification" content="fLWq55T2O4OTa4_SGr0h7i-ItPD6SwO7Rfd_appqcsM"/>
		
<!— Global site tag (gtag.js) - Google Analytics —> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-150932732-1"></script> 
<script> 
	window.dataLayer = window.dataLayer || []; 
	function gtag(){dataLayer.push(arguments);} 
	gtag('js', new Date()); 

	gtag('config', 'UA-150932732-1'); 
</script>

<script src="https://cdn.plyr.io/2.0.18/plyr.js"></script>
<link rel="stylesheet" href="https://cdn.plyr.io/2.0.18/plyr.css">

		<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="penza_press" />
<meta name="twitter:creator" content="penza_press" />
<meta property="twitter:title" content="Пензенцы предпочли пляжный отдых сидению за компьютерами" />
<meta property="twitter:description" content="Компания МТС изучила мобильный трафик жителей Пензенской области в первой половине мая 2021 года. Нетипичная для мая жара способствовала раннему началу купального сезона и оттоку жителей в зеленые зоны и на пляжи." />
<meta property="twitter:image" content="https://penza-press.ru/uploads/news/gallary/Penza/plaz-otdyx/08d7f88eee10cb091a1ce56e3e023692.jpg" />
<meta property="og:url" content="https://penza-press.ru/lenta-novostey/185315/penzency-predpochli-plyazhnyj-otdyh-sideniyu-za-kompyuterami" />
<meta property="og:title" content="Пензенцы предпочли пляжный отдых сидению за компьютерами" />
<meta property="og:description" content="Компания МТС изучила мобильный трафик жителей Пензенской области в первой половине мая 2021 года. Нетипичная для мая жара способствовала раннему началу купального сезона и оттоку жителей в зеленые зоны и на пляжи." />
<meta property="og:image" content="https://www.penza-press.ru/uploads/news/gallary/Penza/plaz-otdyx/08d7f88eee10cb091a1ce56e3e023692.jpg" />

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function () {
			try {
				w.yaCounter25234757 = new Ya.Metrika({
					id: 25234757,
					clickmap: true,
					trackLinks: true,
					accurateTrackBounce: true,
					webvisor: true
				});
			} catch (e) {
			}
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () {
				n.parentNode.insertBefore(s, n);
			};
		s.type = "text/javascript";
		s.async = true;
		s.src = "https://mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else {
			f();
		}
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
	<div><img src="https://mc.yandex.ru/watch/25234757" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script>
		new Image().src = "https://counter.yadro.ru/hit?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
									   ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
																				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->
	</head>
	<body>

		<div>

			<header>
				<div style="max-width: 1140px; margin-top: -15px; margin-bottom: 10px;">
					<a href="https://rks-penza.ru/?utm_source=penzapress07&utm_medium=banner&utm_campaign=penzapress07" target="_blank">
						<img src="/uploads/adv/1224347375.gif" style="max-width: 100%;" alt="" />
					</a>
				</div>
				
				<div class="container">
					<div class="row justify-content-between align-items-center">
						<div class="col-7 col-md-6 col-lg-3 col-xl-4">
							<div class="header__logo">
								<a href="https://www.penza-press.ru/">
									
									<img src="/templates/default/img/logo.svg" alt="">
									<!--
									<img src="/uploads/images/new-year.png" alt="">-->
								</a>
							</div>
						</div>
						<div class="col-md-12 col-lg-9 col-xl-8">
							<div class="row align-items-center justify-content-center">
								<div class="col-sm-12 col-md-5">
									<div class="header__socials flex">
										<a href="https://www.facebook.com/penza.press/" target="_blank"><i class="fab fa-facebook-f"></i></a>
										<a href="https://www.instagram.com/penza_press/" target="_blank"><i class="fab fa-instagram"></i></a>
										<a href="https://ok.ru/penzakarl" target="_blank"><i class="fab fa-odnoklassniki"></i></a>
										<!--
<a href="#" target="_blank"><i class="fab fa-youtube"></i></a>

										<a href="https://twitter.com/penza_press" target="_blank"><i class="fab fa-twitter"></i></a>-->
										<a href="https://www.tiktok.com/@tvexpress.ru?lang=ru" target="_blank"><img src="/uploads/images/tik-tok.svg" style="width: 20px;" alt="" /></a>
										<a href="https://t.me/penzapress" target="_blank"><i class="fab fa-telegram-plane"></i></a>
										<a href="https://vk.com/penza_press" target="_blank"><i class="fab fa-vk"></i></a>
										<a href="/rss" target="_blank"><i class="fa fa-rss"></i></a>
									</div>
								</div>
								<div class="col-12 col-sm-5 col-md-3">
									<div style="display: none;">
	
				<style>
					.debug_bg {
						margin: 20px;
						border: 1px solid #d9d9d9;
						background-color: #f1efef;
						border-radius: 5px;
						box-shadow: 0 0 3px rgba(0, 0, 0, 0.1);
						font-family: "Consolas", Verdana, Arial;
						font-size: 11px;
					}
					.debug_top {
						color: #ffffff;
						font-size: 15px;
						font-weight: bold;
						padding-left: 20px;
						padding-top: 10px;
						padding-bottom: 10px;
						text-shadow: 0 1px 1px rgba(0, 0, 0, 0.75);
						background-color: #4e5665;
						background-repeat: repeat-x;
						border-bottom: 1px solid #ffffff;
					}
					.debug_box {
						margin: 10px;
						padding: 4px;
						background-color: #efeded;
						border: 1px solid #dedcdc;
					}
				</style>
				<div class="debug_bg">
					<div class="debug_top" >
						print_r(<strong>EVAL</strong>)
					</div>
					<div class="debug_box">Class: <strong>None</strong> | Type: <strong>Unknow</strong> | Function: <strong>eval</strong></div><div class="debug_box">File: <strong>/var/www/www-root/data/www/penza-press.ru/functions/func.common.php(147) : eval()'d code</strong> line <strong>37</strong></div>
					<div class="debug_box">
						<pre style="background:#f5f5f5; color: #000; margin: 0; padding: 5px; border: 0; font-size: 11px; font-family: Consolas, Verdana, Arial;">Array
(
    [temp] <span style="color: #FF8C00;">=&gt;</span> +22
    [weatherType] <span style="color: #FF8C00;">=&gt;</span> облачно
    [image] <span style="color: #FF8C00;">=&gt;</span> https://yastatic.net/weather/i/icons/blueye/24/ovc.png
)
</pre>
					</div>
				</div>
			</div>

<div class="header__weather">
	<div class="header__weather_title">
		Погода 
	</div>
	<div class="row">



		<div class="col-12"> 
			<div class="">
				<div class="header__weather_title" style="font-size: 13px; line-height: 14px;">
					<small>	облачно<br /></small>
				</div>
				<div class="header__weather_value">
					+22 <sup>о</sup>С 

					<img src="https://yastatic.net/weather/i/icons/blueye/24/ovc.png" alt="" />

				</div>
			</div>
		</div>
	</div>
</div>


								</div>
								<div class="col-6 col-sm-3 col-md-2">
									<div class="header__course">
										<!-- tag:sysblock:cbrf -->
										<a href="/koronavirus"><img src="/uploads/images/covid-19.svg" style="width: 60px;" alt="" /></a>
									</div>
								</div>
								<div class="col-6 col-sm-3 col-md-2">
									<div class="header__time">
										<div class="header__time_clock">13:38</div>
										<div class="header__time_date">21.05.2021г.</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</header>

			<section class="menu">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-12 col-lg-9">
							<div class="menu__links flex">
								<ul style="float: left;">
	<li><a href="/lenta-novostey">Лента новостей</a></li>
	<li>
		<a href="#">Эксклюзив</a>
		<ul>
			<li><a href="/aktualno-na-segodnya">Актуально на сегодня</a></li>
			<li><a href="/komment-i-mneniya">Комментарии и мнения</a></li>
			<li><a href="/monitoringi">Мониторинги</a></li>
			<li><a href="/master-class">Мастер-классы</a></li>
			<li><a href="/tests">Тесты</a></li>
		</ul>

	</li>
	<li>
		<a href="#">Спецпроекты</a>
		<ul>
			<li><a href="/koronavirus">Коронавирус</a></li>
			<li><a href="/vakcinaciya-ot-covid-19">Вакцинация от COVID-19</a></li>
			<li><a href="/brifing">Онлайн-брифинги</a></li>
			<li><a href="/vrach">Дежурный врач</a></li>
			<li><a href="/koncertnik">Концертник</a></li>
			<li><a href="/avtoekspediciya">Автоэкспедиция</a></li>
			<!--
			<li><a href="/afisha/kritika">Критика</a></li>
			<li><a href="/afisha/kritika/kinokritika">Кинокритика</a></li>
			<li><a href="/afisha/kritika/restorannaya-kritika">Ресторанная критика</a></li>
			<li><a href="/afisha/kritika/teatralnaya-kritika">Театральная критика</a></li>
			<li><a href="/afisha/kritika/muzykalnaya-kritika">Музыкальная критика</a></li>
			<li><a href="/liter">Литературная критика</a></li>
-->
		</ul>
	</li>
	<li><a href="/fotoreportazhi">Фото</a></li>

	<li><a href="/ask">ЖК</a></li>

	<li><a href="/afisha">Афиша</a></li>
	
	<li><a href="#" class="live showVideo">Прямой эфир</a></li>

</ul>
							</div>
						</div>
						<div class="col-10 col-lg-2">
							<div class="menu__search">
								<div class="ya-site-form ya-site-form_inited_no" data-bem="{&quot;action&quot;:&quot;https://www.penza-press.ru/rezultaty-poiska&quot;,&quot;arrow&quot;:false,&quot;bg&quot;:&quot;transparent&quot;,&quot;fontsize&quot;:12,&quot;fg&quot;:&quot;#000000&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;logo&quot;:&quot;rb&quot;,&quot;publicname&quot;:&quot;Поиск по penza-press.ru&quot;,&quot;suggest&quot;:true,&quot;target&quot;:&quot;_self&quot;,&quot;tld&quot;:&quot;ru&quot;,&quot;type&quot;:3,&quot;usebigdictionary&quot;:false,&quot;searchid&quot;:2070985,&quot;input_fg&quot;:&quot;#ffffff&quot;,&quot;input_bg&quot;:&quot;#553A62&quot;,&quot;input_fontStyle&quot;:&quot;normal&quot;,&quot;input_fontWeight&quot;:&quot;normal&quot;,&quot;input_placeholder&quot;:&quot;Поиск&quot;,&quot;input_placeholderColor&quot;:&quot;#ffffff&quot;,&quot;input_borderColor&quot;:&quot;#ffffff&quot;}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2070985"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
				
							</div>
						</div>
						<div class="col-2 col-lg-1">
							<a href="#my-menu">
								<div class="navbar-tog">
									<div class="bar1"></div>
									<div class="bar2"></div>
									<div class="bar3"></div>
								</div>
							</a>
						</div>
					</div>
				</div>
			</section>
			
			<section>
				<div class="container">
					<div class="row">
						<div class="col-12">
							<a href="https://www.penza-press.ru/jazzmay2021/" rel="nofollow" target="_blank">
	<img src="/uploads/adv/Dzhaz_may_2021_0_2.jpg" style="max-width: 100%;" class="no-phone" alt="" />
	<img src="/uploads/adv/Dzhaz_may_2021_0_2.jpg" style="max-width: 100%;" class="only-phone" alt="" />
</a>
						</div>
					</div>
				</div>
			</section>

			<!--
<section class="ticker">
	<div class="container">
		<div class="ticker__block">
			<a href="http://rks-penza.ru/?utm_source=penzapress07&utm_medium=banner&utm_campaign=penzapress07" target="_blank">
			<img src="/templates/default/img/rks2020.jpg" alt="" />
			</a>
		</div>
	</div>
</section>
-->

<section class="article">
	<div class="container">
		<div class="row justify-content-start">
			<a href="https://www.penza-press.ru/lenta-novostey/185315/penzency-predpochli-plyazhnyj-otdyh-sideniyu-za-kompyuterami" class="section anchor_tags"  id="initial_hash">Пензенцы предпочли пляжный отдых сидению за компьютерами</a>
			<div class="col-12 col-lg-7">
				<h1 class="article__title">
					Пензенцы предпочли пляжный отдых сидению за компьютерами
				</h1>
			</div>
			<div class="col-lg-2">
				<div class="article__date">
					Пт, 21.05.21 13:08<br />

										Просмотров: 138
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-md-9">
				<div class="article__block">

										<div class="article__img">
						<img src="/uploads/news/gallary/Penza/plaz-otdyx/08d7f88eee10cb091a1ce56e3e023692.jpg" alt="">
					</div>
					
					<div class="article__description">
						<p>Компания МТС изучила мобильный трафик жителей Пензенской области в первой половине мая 2021 года. Нетипичная для мая жара способствовала раннему началу купального сезона и оттоку жителей в зеленые зоны и на пляжи.</p>
					</div>


					<div class="article__text" id="article__text">
						<p>По статистике МТС, жители Пензы даже с наступлением тепла чаще проводят выходные в черте города, предпочитая прогулки и активный отдых в парках поездкам на дачи и загородные пикники. Однако в мае 2021 года ситуация изменилась &ndash; трафик на базах отдыха, находящихся в пределах часа езды от города, вырос по сравнению с прошлым годом более чем в два раза. Самыми популярными базами отдыха в мае стали &laquo;Волков&raquo;, &laquo;Лукоморье&raquo;, &laquo;Костер&raquo; и &laquo;Белая гора&raquo;.</p>

<p>Самой посещаемой локацией в черте города стал на майских праздниках пляж Города Спутника &ndash; объем мобильного трафика здесь вырос в первые две недели мая более чем в три раза. В топ популярных в начале мая мест отдыха в Пензе вошли также улица Московская, Олимпийская аллея, парк Белинского и Ботанический сад.</p>

<p>По данным МТС, в начале наибольшим спросом среди цифровых сервисов пользовались среди пензенцев интернет-магазины, онлайн-кинотеатры и службы доставки готовой еды из кафе и ресторанов. Наименее востребованы оказались в этот период платформы для дистанционной работы и учебы, причем даже в &laquo;рабочие нерабочие дни&raquo; с 4 по 7 мая число пользователей этих ресурсов выросло незначительно. Тратить время в виртуальных мирах, играя в компьютерные игры, пензенцы тоже не захотели &ndash; количество часов, проведенных пользователями на киберспортивных и геймерских платформах, осталось на уровне обычных будних дней.</p>
					</div>

					
					

					
					

					<div class="no-phone">
						<!-- Yandex.RTB R-A-496993-12 -->
						<div id="yandex_rtb_R-A-496993-12"></div>
						<script type="text/javascript">
							(function(w, d, n, s, t) {
								w[n] = w[n] || [];
								w[n].push(function() {
									Ya.Context.AdvManager.render({
										blockId: "R-A-496993-12",
										renderTo: "yandex_rtb_R-A-496993-12",
										async: true
									});
								});
								t = d.getElementsByTagName("script")[0];
								s = d.createElement("script");
								s.type = "text/javascript";
								s.src = "//an.yandex.ru/system/context.js";
								s.async = true;
								t.parentNode.insertBefore(s, t);
							})(this, this.document, "yandexContextAsyncCallbacks");
						</script>
					</div>

					<div class="only-phone">
						<!-- Yandex.RTB R-A-496993-11 -->
						<div id="yandex_rtb_R-A-496993-11"></div>
						<script type="text/javascript">
							(function(w, d, n, s, t) {
								w[n] = w[n] || [];
								w[n].push(function() {
									Ya.Context.AdvManager.render({
										blockId: "R-A-496993-11",
										renderTo: "yandex_rtb_R-A-496993-11",
										async: true
									});
								});
								t = d.getElementsByTagName("script")[0];
								s = d.createElement("script");
								s.type = "text/javascript";
								s.src = "//an.yandex.ru/system/context.js";
								s.async = true;
								t.parentNode.insertBefore(s, t);
							})(this, this.document, "yandexContextAsyncCallbacks");
						</script>
					</div>


					<div class="article__more">
						<div class="article__more_title">
							Читайте также:
						</div>
						<div class="article__more_item">
	<a href="/lenta-novostey/185313/glavnyj-onkolog-rossii-andrej-kaprin-ocenil-uroven-lecheniya-onkobolnyh-penzencev">Главный онколог России Андрей Каприн оценил уровень лечения больных раком пензенцев</a>
	<div class="article__more_time">
		12:46
	</div>
</div><div class="article__more_item">
	<a href="/lenta-novostey/185314/chleny-sovfeda-ocenili-socialnuyu-rabotu-v-penzenskoj-oblasti">Члены СовФеда оценили социальную работу в Пензенской области</a>
	<div class="article__more_time">
		12:27
	</div>
</div>
					</div>
				</div>
			</div>
			<div class="col-12 col-md-3">
				<div class="row">
					<!--					
<div class="col-6 col-md-12">
<div class="article__add">
<a href="https://xn--80ahdnteo0a0g7a.xn--p1ai/" target="_blank">
<img src="/uploads/adv/svecha1.jpg" style="width: 100%; max-width: 100%; margin-bottom: 20px;" alt="">
</a>
</div>
</div>
-->					
					<div class="col-6 col-md-12">
						<div class="article__add">
							<a href="https://www.penza-press.ru/lenta-novostey/184919/stroitelstvo-i-lechebnoe-delo-na-kakih-specialnostyah-penzenskih-vuzov-bolshe-vsego-byudzhetnyh-mest" target="_blank"><img alt="" src="/uploads/adv/byudzhetnye-mesta.gif" style="width: 100%; max-width: 100%;" /> </a>
						</div>
					</div>

					<div class="col-md-12 col-6 ">
						<div class="article__add">
							<a href="https://www.penza-press.ru/lenta-novostey/184717/kuda-letit-penzenskij-samolet-9-faktov-iz-istorii-monumenta-na-prospekte-pobedy" target="_blank"><img alt="" src="/uploads/adv/samolyot_gif.gif" style="width: 100%; max-width: 100%;" /> </a>
						</div>
					</div>

					<div class="col-6 col-md-12">
						<div class="article__add">
							<!--
<a href="/lenta-novostey/170332/angely-v-belyh-halatah.-blic-intervyu-s-penzenskimi-medrabotnikami" ><img alt="" src="/uploads/adv/angel.jpg" style="width: 100%; max-width: 100%;" /> </a>
-->
						</div>
					</div>

				</div>
			</div>
		</div>
		<div class="row align-items-center">
			<div class="col-12">
				
			</div>
			<div class="col-lg-5">
				<div class="article__socials flex">

					<a href="#" class="article__socials_share">Поделиться <i class="fas fa-share"></i></a>

					<!-- uSocial -->
					<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
					<div class="uSocial-Share" data-pid="b3450783e98e12db1512cd325f11d372" data-type="share" data-options="rect,style1,default,absolute,horizontal,size32,eachCounter0,counter0,nomobile" data-social="fb,lj,mail,ok,twi,vk"></div>
					<!-- /uSocial -->
				</div>
			</div>
			<div class="col-lg-7">
				<form action="#" class="article__follow">
					<div class="row align-items-center">
						<div class="col-12 col-xl-5">
							<div class="article__follow_title">
								Подпишитесь на подборку главных новостей
							</div>
						</div>
						<div class="col-sm-6 col-xl-4">
							<input type="email" placeholder="Ваш e-mail">
						</div>
						<div class="col-sm-6 col-xl-3">
							<div class="article__follow_button">
								<button type="submit">Подписаться</button>
							</div>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>

<!--
<section class="ad-one">
		<div class="container">
			<div class="ad-one__block">Реклама</div>
		</div>
	</section>
-->

<div id="unit_95297" style="max-width: 1110px; margin: 0 0 0 15px;"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95297.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>








<section class="news">
	<div class="container">
		<div class="row justify-content-between">
			<div class="col-auto">
				<h2>Эксклюзив</h2>
			</div>
			<div class="col-12 col-sm-3 col-md-2">
				<div class="slider__arrows-wrapper">
					<div class="slider__arrows ex__slider_arrows flex"></div>
				</div>
				<div class="ex__slider-mobile_arrows-wrapper">
					<div class="slider__arrows ex__slider-mobile_arrows flex"></div>
				</div>
			</div>
		</div>
		<div class="ex__slider-mobile-wrapper">
			<div class="ex__slider-mobile">

				<div class="news__slider-mobile_item">
								<a href="/lenta-novostey/185264/ne-lyublyu-ravnodushnyh-lyudej-dilyara-vagapova-gruppa-murakami" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/01_2021/01/dom435/tmb/0676767-t800x800.jpg);"></div>

											<div class="news__item_title">
												«Не люблю равнодушных людей» — Диляра Вагапова, группа «Мураками»
											</div>
											<div class="news__item_link">

												20.05.2021 14:09

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/185258/detenysh-ubijca.-yuridicheskie-etapy-rozhdeniya-monstra" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/policiya/tmb/7t_e8GgfKjk__767px__767px__767px__767px__767px-t800x800.jpg);"></div>

											<div class="news__item_title">
												«Детеныш-убийца». Юридические этапы рождения монстра
											</div>
											<div class="news__item_link">

												20.05.2021 13:12

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/185121/ne-tolko-v-penze-dmitrij-belyakov-o-deyatelnosti-detskoj-ligi-plavaniya-povolzhe" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/05_2021/lenta/17/tmb/6-t800x800.jpg);"></div>

											<div class="news__item_title">
												Не только в Пензе: Дмитрий Беляков о деятельности детской лиги плавания «Поволжье»
											</div>
											<div class="news__item_link">

												17.05.2021 19:24

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/185059/govoryacshij-robot-neonovaya-diskoteka-kvesty-i-ekskursii-kak-v-penze-proshla-noch-muzeev" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/05_2021/lenta/15/123/tmb/0wJJ3fVnYPc-t800x800.jpg);"></div>

											<div class="news__item_title">
												Говорящий робот, неоновая дискотека, квесты и экскурсии: как в Пензе прошла «Ночь музеев»
											</div>
											<div class="news__item_link">

												16.05.2021 01:50

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/185035/v-luninskom-rajone-reshili-ustanovit-pamyatnik-voinam.-skidyvalis-na-nego-vsem-mirom" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/05_2021/lenta/14/123/tmb/9pNHYIHMsWY-t800x800.jpg);"></div>

											<div class="news__item_title">
												В Лунинском районе решили установить памятник воинам. Скидывались на него всем миром
											</div>
											<div class="news__item_link">

												14.05.2021 19:08

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/184919/stroitelstvo-i-lechebnoe-delo-na-kakih-specialnostyah-penzenskih-vuzov-bolshe-vsego-byudzhetnyh-mest" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/05_2021/lenta/12/tmb/student-849828_1280-t800x800.jpg);"></div>

											<div class="news__item_title">
												На каких специальностях пензенских вузов больше всего бюджетных мест
											</div>
											<div class="news__item_link">

												14.05.2021 07:05

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/184929/za-samoupravstvo-rugali-potom-hvalili.-kak-talant-direktora-sdelal-penzenskij-cirk-odnim-iz-luchshih" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/01_2021/01/dom435/45455333/tmb/CKPG5WdxQ8c-t800x800.jpg);"></div>

											<div class="news__item_title">
												«За самоуправство ругали, потом хвалили». Как Николай Жидков сделал пензенский цирк одним из лучших
											</div>
											<div class="news__item_link">

												12.05.2021 19:06

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/184813/golod-holod-i-nadezhda-penzyachka-rasskazala-kak-proshlo-ee-detstvo-v-vojnu" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/05_2021/lenta/09/tmb/aZcpsFRUgGg-t800x800.jpg);"></div>

											<div class="news__item_title">
												Голод, холод и надежда: пензячка рассказала, как прошло ее детство в войну
											</div>
											<div class="news__item_link">

												09.05.2021 14:00

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/184767/spustya-78-let-poiskoviki-peredali-penzencu-ostanki-dyadi-pogibshego-pod-kalugoj" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/05_2021/lenta/07/tmb/0IMG_20210415_163322-t800x800.jpg);"></div>

											<div class="news__item_title">
												Спустя 78 лет поисковики передали пензенцу вещи дяди, погибшего под Калугой
											</div>
											<div class="news__item_link">

												07.05.2021 12:06

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/184717/kuda-letit-penzenskij-samolet-9-faktov-iz-istorii-monumenta-na-prospekte-pobedy" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/05_2021/lenta/05/tmb/DSC_8267-t800x800.jpg);"></div>

											<div class="news__item_title">
												Куда летит пензенский самолет? 9 фактов из истории монумента на проспекте Победы
											</div>
											<div class="news__item_link">

												05.05.2021 13:13

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/184678/kuda-propal-bukkrossing-ili-kak-naladit-obmen-knigami-v-penze" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/01_2021/01/tmb/DSCN1923_1-t800x800.jpg);"></div>

											<div class="news__item_title">
												Куда пропал буккроссинг, или Как наладить обмен книгами в Пензе
											</div>
											<div class="news__item_link">

												03.05.2021 14:24

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/184330/pervye-dni-posle-katastrofy-v-chernobyle-penzenec-ivan-zhelonkin-vspomnil-kak-evakuirovali-pripyat" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/04_2021/lenta/26/tmb/wetrgrt-t800x800.jpg);"></div>

											<div class="news__item_title">
												Эвакуация Припяти и смерть от радиации: Иван Желонкин рассказал о первых днях после катастрофы в Чернобыле
											</div>
											<div class="news__item_link">

												26.04.2021 18:10

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/184229/kak-vlyubitsya-za-odin-den-sozdat-biznes-i-vospitat-samostoyatelnyh-detej-istoriya-penzyachki-lyudmily-timakovoj" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/lica/lica2/tmb/timakova88-t800x800.jpg);"></div>

											<div class="news__item_title">
												Как влюбиться за один день и воспитать самостоятельных детей: история пензячки Людмилы Тимаковой
											</div>
											<div class="news__item_link">

												23.04.2021 11:55

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/184211/laguna-uor-s-bronzoj-i-pretenziej-na-kubok" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/laguna/tmb/15-t800x800.jpg);"></div>

											<div class="news__item_title">
												«Лагуна-УОР»: с «бронзой» и претензией на Кубок
											</div>
											<div class="news__item_link">

												23.04.2021 08:05

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/184105/zhizn-posle-lgotnoj-ipoteki-ponizyatsya-li-ceny-na-kvartiry-v-novostrojkah" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/blagoustroistvo/tmb/DSCF3067-t800x800.jpg);"></div>

											<div class="news__item_title">
												Жизнь после льготной ипотеки: понизятся ли цены на квартиры в новостройках
											</div>
											<div class="news__item_link">

												22.04.2021 06:15

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/184105/v-penze-otkrylas-vystavka-otzvuk-slavnogo-bylogo-usadba-zubrilovka-100-let-spustya" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/04_2021/lenta/20/2/tmb/DSC00522-t800x800.JPG);"></div>

											<div class="news__item_title">
												В Пензе открылась выставка «Отзвук славного былого» Усадьба Зубриловка: 100 лет спустя»
											</div>
											<div class="news__item_link">

												20.04.2021 18:08

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/184091/spasi-zhemchuzhinu-kak-neravnodushnye-penzency-vozrozhdaet-istoriyu-regiona" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/04_2021/lenta/20/1/tmb/MtKuTOe6YSA-t800x800.jpg);"></div>

											<div class="news__item_title">
												В Пензенской области молодые люди пытаются привлечь внимание к разрушающимся усадьбам
											</div>
											<div class="news__item_link">

												20.04.2021 16:52

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/184083/deputat-penzenskogo-zaksobra-za-god-zarabotal-218-3-mln-rublej" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/zaksobr/tmb/LLdG08NTDrU-t800x800.jpg);"></div>

											<div class="news__item_title">
												Депутат пензенского ЗакСобра за год заработал 218,3 млн рублей. Инфографика доходов
											</div>
											<div class="news__item_link">

												20.04.2021 14:51

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/184037/na-beregu-penzenskogo-ruchya-gniet-celaya-staya-mertvyh-ryb" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/04_2021/lenta/19/tmb/fisch3-t800x800.jpg);"></div>

											<div class="news__item_title">
												Специалисты пензенского минлесхоза сделали забор воды из ручья с мертвой рыбой
											</div>
											<div class="news__item_link">

												19.04.2021 16:41

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/183766/yurij-tkachenko-prezentoval-penencam-paru-dlya-svoego-kentavra" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/ulicy/fontan_kentawr/tmb/IMG_20200917_110121-t800x800.jpg);"></div>

											<div class="news__item_title">
												Юрий Ткаченко слепил супругу для пензенского кентавра
											</div>
											<div class="news__item_link">

												13.04.2021 11:15

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/183292/penzyachka-anastasiya-brenko-rasskazala-kak-zhivet-v-germanii-vo-vremya-pandemii" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/01_2021/01/tmb/IMG_4238-t800x800.JPG);"></div>

											<div class="news__item_title">
												Пензячка Анастасия Бренько рассказала, как живет в Германии во время пандемии
											</div>
											<div class="news__item_link">

												08.04.2021 19:33

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/183475/kakim-torgovym-kompaniyam-v-penze-udalos-zarabotat-v-covid-19" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/eda/magazin/tmb/X5HGVMACbDE-t800x800.jpg);"></div>

											<div class="news__item_title">
												Как изменился доход пензенских торговых центров в пандемию
											</div>
											<div class="news__item_link">

												08.04.2021 15:13

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/183349/chto-posmotret-v-kaliningrade-zelenogradske-svetlogorske.-otzyv-puteshestvennika" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/04_2021/lenta/04/kaliningrad/tmb/kalin17-t800x800.jpg);"></div>

											<div class="news__item_title">
												Что посмотреть в Калининграде, Зеленоградске, Светлогорске. Отзыв путешественника
											</div>
											<div class="news__item_link">

												05.04.2021 10:46

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/183328/informagentstvo-penza-press-uznalo-podrobnosti-soderzhaniya-belozerceva-v-sizo" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/04_2021/lenta/02/tmb/adswe-t800x800.jpg);"></div>

											<div class="news__item_title">
												«Пенза-Пресс» узнало новые подробности содержания Белозерцева в СИЗО
											</div>
											<div class="news__item_link">

												03.04.2021 10:27

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/183223/nyuhatelnyj-kovrik-i-rasslablyayucshaya-muzyka-kak-sobak-penzenskogo-priyuta-gotovyat-k-domashnej-zhizni" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/04_2021/lenta/01/tmb/sdfsfrd-t800x800.jpg);"></div>

											<div class="news__item_title">
												Нюхательный коврик и расслабляющая музыка: как бездомных собак в Пензе готовят к домашней жизни
											</div>
											<div class="news__item_link">

												02.04.2021 07:05

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/183130/svobodnaya-i-silnaya-zhizn-i-tvorchestvo-hudozhnicy-anny-korol" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/01_2021/01/876243/tmb/IMG_4590-t800x800.jpg);"></div>

											<div class="news__item_title">
												Свободная и сильная: жизнь и творчество художницы Анны Король
											</div>
											<div class="news__item_link">

												30.03.2021 19:33

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/182891/andrej-luzgin-ob-uborke-snega-my-mogli-vyvozit-bolshe-no-mashiny-skaplivalis-na-snegootvale" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/lica/luzgin/tmb/luzgin894-t800x800.JPG);"></div>

											<div class="news__item_title">
												Андрей Лузгин об уборке снега: «Мы могли вывозить больше, но машины скапливались на снегоотвале»
											</div>
											<div class="news__item_link">

												24.03.2021 17:08

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/182882/eto-ne-dopustimo-vlasti-razberutsya-stroyat-li-tretij-etazh-v-istoricheskom-zdanii-penzy" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/03_2021/lenta/24/tmb/xsaedw-t800x800.JPG);"></div>

											<div class="news__item_title">
												Власти разберутся, строят ли третий этаж в историческом здании на улице Суворова
											</div>
											<div class="news__item_link">

												24.03.2021 16:42

											</div>
									</div>
								</a>
							</div>
			</div>
		</div>
		<div class="ex__slider-wrapper">
			<div class="ex__slider">


				<div class="news__block">
						<div class="row">
							<div class="col-12 col-lg-6">
								<a href="/lenta-novostey/185264/ne-lyublyu-ravnodushnyh-lyudej-dilyara-vagapova-gruppa-murakami">
									<div class="news__item news__item-big flex" 

									style="background-image: url(/uploads/news/2021/01_2021/01/dom435/tmb/0676767-t800x800.jpg);">
										<div class="row">
											<div class="col-12 col-lg-8 col-xl-6">
												<div class="news__item_title">
													«Не люблю равнодушных людей» — Диляра Вагапова, группа «Мураками»
												</div>
												<div class="news__item_link">
													20.05.2021 14:09
												</div>
											</div>
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/185258/detenysh-ubijca.-yuridicheskie-etapy-rozhdeniya-monstra">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/policiya/tmb/7t_e8GgfKjk__767px__767px__767px__767px__767px-t800x800.jpg);"></div>
										<div class="news__item_title">
										«Детеныш-убийца». Юридические этапы рождения монстра
										</div>
										<div class="news__item_link">
											20.05.2021 13:12
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/185121/ne-tolko-v-penze-dmitrij-belyakov-o-deyatelnosti-detskoj-ligi-plavaniya-povolzhe">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/05_2021/lenta/17/tmb/6-t800x800.jpg);"></div>
										<div class="news__item_title">
										Не только в Пензе: Дмитрий Беляков о деятельности детской лиги плавания «Поволжье»
										</div>
										<div class="news__item_link">
											17.05.2021 19:24
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/185059/govoryacshij-robot-neonovaya-diskoteka-kvesty-i-ekskursii-kak-v-penze-proshla-noch-muzeev">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/05_2021/lenta/15/123/tmb/0wJJ3fVnYPc-t800x800.jpg);"></div>
										<div class="news__item_title">
										Говорящий робот, неоновая дискотека, квесты и экскурсии: как в Пензе прошла «Ночь музеев»
										</div>
										<div class="news__item_link">
											16.05.2021 01:50
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/185035/v-luninskom-rajone-reshili-ustanovit-pamyatnik-voinam.-skidyvalis-na-nego-vsem-mirom">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/05_2021/lenta/14/123/tmb/9pNHYIHMsWY-t800x800.jpg);"></div>
										<div class="news__item_title">
										В Лунинском районе решили установить памятник воинам. Скидывались на него всем миром
										</div>
										<div class="news__item_link">
											14.05.2021 19:08
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/184919/stroitelstvo-i-lechebnoe-delo-na-kakih-specialnostyah-penzenskih-vuzov-bolshe-vsego-byudzhetnyh-mest">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/05_2021/lenta/12/tmb/student-849828_1280-t800x800.jpg);"></div>
										<div class="news__item_title">
										На каких специальностях пензенских вузов больше всего бюджетных мест
										</div>
										<div class="news__item_link">
											14.05.2021 07:05
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/184929/za-samoupravstvo-rugali-potom-hvalili.-kak-talant-direktora-sdelal-penzenskij-cirk-odnim-iz-luchshih">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/01_2021/01/dom435/45455333/tmb/CKPG5WdxQ8c-t800x800.jpg);"></div>
										<div class="news__item_title">
										«За самоуправство ругали, потом хвалили». Как Николай Жидков сделал пензенский цирк одним из лучших
										</div>
										<div class="news__item_link">
											12.05.2021 19:06
										</div>
									</div>
								</a>
							</div></div>
						</div><div class="news__block">
						<div class="row">
							<div class="col-12 col-lg-6">
								<a href="/lenta-novostey/184813/golod-holod-i-nadezhda-penzyachka-rasskazala-kak-proshlo-ee-detstvo-v-vojnu">
									<div class="news__item news__item-big flex" 

									style="background-image: url(/uploads/news/2021/05_2021/lenta/09/tmb/aZcpsFRUgGg-t800x800.jpg);">
										<div class="row">
											<div class="col-12 col-lg-8 col-xl-6">
												<div class="news__item_title">
													Голод, холод и надежда: пензячка рассказала, как прошло ее детство в войну
												</div>
												<div class="news__item_link">
													09.05.2021 14:00
												</div>
											</div>
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/184767/spustya-78-let-poiskoviki-peredali-penzencu-ostanki-dyadi-pogibshego-pod-kalugoj">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/05_2021/lenta/07/tmb/0IMG_20210415_163322-t800x800.jpg);"></div>
										<div class="news__item_title">
										Спустя 78 лет поисковики передали пензенцу вещи дяди, погибшего под Калугой
										</div>
										<div class="news__item_link">
											07.05.2021 12:06
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/184717/kuda-letit-penzenskij-samolet-9-faktov-iz-istorii-monumenta-na-prospekte-pobedy">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/05_2021/lenta/05/tmb/DSC_8267-t800x800.jpg);"></div>
										<div class="news__item_title">
										Куда летит пензенский самолет? 9 фактов из истории монумента на проспекте Победы
										</div>
										<div class="news__item_link">
											05.05.2021 13:13
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/184678/kuda-propal-bukkrossing-ili-kak-naladit-obmen-knigami-v-penze">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/01_2021/01/tmb/DSCN1923_1-t800x800.jpg);"></div>
										<div class="news__item_title">
										Куда пропал буккроссинг, или Как наладить обмен книгами в Пензе
										</div>
										<div class="news__item_link">
											03.05.2021 14:24
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/184330/pervye-dni-posle-katastrofy-v-chernobyle-penzenec-ivan-zhelonkin-vspomnil-kak-evakuirovali-pripyat">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/04_2021/lenta/26/tmb/wetrgrt-t800x800.jpg);"></div>
										<div class="news__item_title">
										Эвакуация Припяти и смерть от радиации: Иван Желонкин рассказал о первых днях после катастрофы в Чернобыле
										</div>
										<div class="news__item_link">
											26.04.2021 18:10
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/184229/kak-vlyubitsya-za-odin-den-sozdat-biznes-i-vospitat-samostoyatelnyh-detej-istoriya-penzyachki-lyudmily-timakovoj">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/lica/lica2/tmb/timakova88-t800x800.jpg);"></div>
										<div class="news__item_title">
										Как влюбиться за один день и воспитать самостоятельных детей: история пензячки Людмилы Тимаковой
										</div>
										<div class="news__item_link">
											23.04.2021 11:55
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/184211/laguna-uor-s-bronzoj-i-pretenziej-na-kubok">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/laguna/tmb/15-t800x800.jpg);"></div>
										<div class="news__item_title">
										«Лагуна-УОР»: с «бронзой» и претензией на Кубок
										</div>
										<div class="news__item_link">
											23.04.2021 08:05
										</div>
									</div>
								</a>
							</div></div>
						</div><div class="news__block">
						<div class="row">
							<div class="col-12 col-lg-6">
								<a href="/lenta-novostey/184105/zhizn-posle-lgotnoj-ipoteki-ponizyatsya-li-ceny-na-kvartiry-v-novostrojkah">
									<div class="news__item news__item-big flex" 

									style="background-image: url(/uploads/news/gallary/Penza/blagoustroistvo/tmb/DSCF3067-t800x800.jpg);">
										<div class="row">
											<div class="col-12 col-lg-8 col-xl-6">
												<div class="news__item_title">
													Жизнь после льготной ипотеки: понизятся ли цены на квартиры в новостройках
												</div>
												<div class="news__item_link">
													22.04.2021 06:15
												</div>
											</div>
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/184105/v-penze-otkrylas-vystavka-otzvuk-slavnogo-bylogo-usadba-zubrilovka-100-let-spustya">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/04_2021/lenta/20/2/tmb/DSC00522-t800x800.JPG);"></div>
										<div class="news__item_title">
										В Пензе открылась выставка «Отзвук славного былого» Усадьба Зубриловка: 100 лет спустя»
										</div>
										<div class="news__item_link">
											20.04.2021 18:08
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/184091/spasi-zhemchuzhinu-kak-neravnodushnye-penzency-vozrozhdaet-istoriyu-regiona">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/04_2021/lenta/20/1/tmb/MtKuTOe6YSA-t800x800.jpg);"></div>
										<div class="news__item_title">
										В Пензенской области молодые люди пытаются привлечь внимание к разрушающимся усадьбам
										</div>
										<div class="news__item_link">
											20.04.2021 16:52
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/184083/deputat-penzenskogo-zaksobra-za-god-zarabotal-218-3-mln-rublej">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/zaksobr/tmb/LLdG08NTDrU-t800x800.jpg);"></div>
										<div class="news__item_title">
										Депутат пензенского ЗакСобра за год заработал 218,3 млн рублей. Инфографика доходов
										</div>
										<div class="news__item_link">
											20.04.2021 14:51
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/184037/na-beregu-penzenskogo-ruchya-gniet-celaya-staya-mertvyh-ryb">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/04_2021/lenta/19/tmb/fisch3-t800x800.jpg);"></div>
										<div class="news__item_title">
										Специалисты пензенского минлесхоза сделали забор воды из ручья с мертвой рыбой
										</div>
										<div class="news__item_link">
											19.04.2021 16:41
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/183766/yurij-tkachenko-prezentoval-penencam-paru-dlya-svoego-kentavra">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/ulicy/fontan_kentawr/tmb/IMG_20200917_110121-t800x800.jpg);"></div>
										<div class="news__item_title">
										Юрий Ткаченко слепил супругу для пензенского кентавра
										</div>
										<div class="news__item_link">
											13.04.2021 11:15
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/183292/penzyachka-anastasiya-brenko-rasskazala-kak-zhivet-v-germanii-vo-vremya-pandemii">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/01_2021/01/tmb/IMG_4238-t800x800.JPG);"></div>
										<div class="news__item_title">
										Пензячка Анастасия Бренько рассказала, как живет в Германии во время пандемии
										</div>
										<div class="news__item_link">
											08.04.2021 19:33
										</div>
									</div>
								</a>
							</div></div>
						</div><div class="news__block">
						<div class="row">
							<div class="col-12 col-lg-6">
								<a href="/lenta-novostey/183475/kakim-torgovym-kompaniyam-v-penze-udalos-zarabotat-v-covid-19">
									<div class="news__item news__item-big flex" 

									style="background-image: url(/uploads/news/gallary/Penza/eda/magazin/tmb/X5HGVMACbDE-t800x800.jpg);">
										<div class="row">
											<div class="col-12 col-lg-8 col-xl-6">
												<div class="news__item_title">
													Как изменился доход пензенских торговых центров в пандемию
												</div>
												<div class="news__item_link">
													08.04.2021 15:13
												</div>
											</div>
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/183349/chto-posmotret-v-kaliningrade-zelenogradske-svetlogorske.-otzyv-puteshestvennika">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/04_2021/lenta/04/kaliningrad/tmb/kalin17-t800x800.jpg);"></div>
										<div class="news__item_title">
										Что посмотреть в Калининграде, Зеленоградске, Светлогорске. Отзыв путешественника
										</div>
										<div class="news__item_link">
											05.04.2021 10:46
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/183328/informagentstvo-penza-press-uznalo-podrobnosti-soderzhaniya-belozerceva-v-sizo">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/04_2021/lenta/02/tmb/adswe-t800x800.jpg);"></div>
										<div class="news__item_title">
										«Пенза-Пресс» узнало новые подробности содержания Белозерцева в СИЗО
										</div>
										<div class="news__item_link">
											03.04.2021 10:27
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/183223/nyuhatelnyj-kovrik-i-rasslablyayucshaya-muzyka-kak-sobak-penzenskogo-priyuta-gotovyat-k-domashnej-zhizni">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/04_2021/lenta/01/tmb/sdfsfrd-t800x800.jpg);"></div>
										<div class="news__item_title">
										Нюхательный коврик и расслабляющая музыка: как бездомных собак в Пензе готовят к домашней жизни
										</div>
										<div class="news__item_link">
											02.04.2021 07:05
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/183130/svobodnaya-i-silnaya-zhizn-i-tvorchestvo-hudozhnicy-anny-korol">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/01_2021/01/876243/tmb/IMG_4590-t800x800.jpg);"></div>
										<div class="news__item_title">
										Свободная и сильная: жизнь и творчество художницы Анны Король
										</div>
										<div class="news__item_link">
											30.03.2021 19:33
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/182891/andrej-luzgin-ob-uborke-snega-my-mogli-vyvozit-bolshe-no-mashiny-skaplivalis-na-snegootvale">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/lica/luzgin/tmb/luzgin894-t800x800.JPG);"></div>
										<div class="news__item_title">
										Андрей Лузгин об уборке снега: «Мы могли вывозить больше, но машины скапливались на снегоотвале»
										</div>
										<div class="news__item_link">
											24.03.2021 17:08
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/182882/eto-ne-dopustimo-vlasti-razberutsya-stroyat-li-tretij-etazh-v-istoricheskom-zdanii-penzy">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/03_2021/lenta/24/tmb/xsaedw-t800x800.JPG);"></div>
										<div class="news__item_title">
										Власти разберутся, строят ли третий этаж в историческом здании на улице Суворова
										</div>
										<div class="news__item_link">
											24.03.2021 16:42
										</div>
									</div>
								</a>
							</div>



			</div>
		</div>
	</div>
</section>
<section class="article">
	<div class="container">
		<div id="rolling_news">

		</div>
	</div>
</section>
<div style="text-align: center; margin-bottom: 20px;">
	<div class="container">
		<div class="row justify-content-start">
			<div class="col-12">
				<p id="loading">
					<!--<img src="/templates/default/img/lightbox/loading.gif" alt="Loading…" />-->
				</p>
			</div>
		</div>
	</div>
</div>

			<div class="banner_bottom">
	<img src="/templates/default/img/mod-close.png" class="banner_bottom_close" id="banner_bottom_close">	
	<a href="https://xn--e1acdcabb3besacue2r.xn--p1ai/news/319" rel="nofollow" target="_blank">
		<img src="/uploads/adv/business_news/1140х65.gif" class="no-phone" style="max-width: 100%;" />
		<img src="/uploads/adv/business_news/767х80.gif" class="only-phone" style="max-width: 100%;" />
	</a>
</div>

			<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="row">
					<div class="col-12 col-lg-4">
						<div class="footer__address">
							440034, Пензенская обл., г. Пенза, ул. Маркина, д. 1.
						</div>
					</div>
					<div class="col-12 col-lg-4">
						<div class="footer__contacts">
							<a href="tel:+78412329594">+7 (8412) 32-95-94</a>
							<br>
							<a href="mailto:penzapress@yandex.ru">penzapress@yandex.ru</a>
						</div>
					</div>
					<div class="col-12 col-lg-4">
						<div class="footer__socials flex">
							<a href="https://www.facebook.com/penza.press/" target="_blank"><i class="fab fa-facebook-f"></i></a>
							<a href="https://www.instagram.com/penza_press/" target="_blank"><i class="fab fa-instagram"></i></a>
							<a href="https://ok.ru/penzakarl" target="_blank"><i class="fab fa-odnoklassniki"></i></a>
							<!--
<a href="#" target="_blank"><i class="fab fa-youtube"></i></a>
-->
							<a href="https://twitter.com/penza_press" target="_blank"><i class="fab fa-twitter"></i></a>
							<a href="https://t.me/penzapress" target="_blank"><i class="fab fa-telegram-plane"></i></a>
							<a href="https://vk.com/penza_press" target="_blank"><i class="fab fa-vk"></i></a>
							<a href="/rss" target="_blank"><i class="fa fa-rss"></i></a>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-8">
						<div class="footer__description">
							<p>© Сетевое издание «Информационное агентство «Пенза-пресс», 2007—2021. <strong>18+</strong>
							<p>Свидетельство о регистрации ЭЛ № ФС 77 - 76888 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.
							<p>Дата регистрации: 11.10.2019, учредитель — Государственное автономное учреждение Пензенской области "Медиахолдинг "Экспресс". Главный редактор — Юсупова Елена Владимировна 

							<p>Адрес редакции: 440034, Пензенская обл., г. Пенза, ул. Маркина, д. 1. Телефон: +7 (8412) 32-95-94. E-mail: penzapress@yandex.ru. 
						</div>

						<div style="margin-left: 10px;">
							<a href="https://webmaster.yandex.ru/sqi?host=www.penza-press.ru"><img width="88" height="31"
																								   alt="" border="0"
																								   src="https://yandex.ru/cycounter?www.penza-press.ru&theme=light&lang=ru"/></a>
						</div>



						<div style="float: right;">
							<!--LiveInternet logo--><a href="https://www.liveinternet.ru/click"
													   target="_blank"><img src="https://counter.yadro.ru/logo?41.1"
																			title="LiveInternet"
																			alt="" style="border:0" width="31" height="31"/></a><!--/LiveInternet-->


						</div>

					</div>
					
					<div class="col-md-4 partners-informer">
						
<p><a href="/list/" style="font-weight: bold">Новости партнеров</a></p><p><a href="/kakie-kvartiry-snimat-letom-v-feodosii.dhtm">Какие квартиры снимать летом в Феодосии</a></p><p><a href="/pokypaem-kolyskuy.dhtm">Покупаем коляску-люльку</a></p><p><a href="/pokypaem-kolodec.dhtm">Копаем колодец</a></p><p><a href="/dizain-proekt-mebeli.dhtm">Дизайн-проект мебели</a></p><p><a href="/polomki-posle-kotoryh-luchshe-izbavitsya.dhtm">Поломки, после которых лучше избавиться от автомобиля</a></p><p><a href="/hotite-vesti-svoy-biznes-v-italii-obrashchaytes.dhtm">Хотите вести свой бизнес в Италии? Обращайтесь в Trade & Consulting sas</a></p></div>						
					</div>
					
					<div class="col-12">
						<div style="margin-top: 40px; font-size: 12px; color: #fff;">
							Разработка сайта - <a href="https://levanov.ru" target="_blank" title="Мануфактура сайтов levanov.ru" style="color: #fff;">levanov.ru</a>
						</div>
					</div>
					
				</div>
			</div>
		</div>
	</div>
</footer>

<style>
	.bottom__cookie-block {
		max-width: 400px;
		/*min-height: 60px;*/
		padding: 8px 0;
		background-color: rgba(85, 58, 98, 0.9);
		display: none;
		position: fixed;
		left: 15px;
		right: 15px;
		bottom: 75px;
		z-index: 9999;
		-webkit-transform: translateZ(0);
		color: #fff;
		font-size: 12px;
		line-height: 15px;
	}
	.bottom__cookie-block a {color: #F77350;}
	.bottom__cookie-block .all-button {
		margin-top: 4px; 
		background: #F77350; 
		color: #fff; 
		text-decoration: none; 
		float: right; 
		text-align: right; 
		display: block; 
		font-size: 14px !important; 
		padding: 5px 20px;
		border: none;
		border-radius: 12px;
		cursor: pointer;
		transition: all .25s ease;
	}
	@media (max-width: 575.98px) {
		.bottom__cookie-block .all-button {
			width: 150px;
			margin-top: 10px !important;
			float: none; 
			text-align: none;
			margin: 0 auto;
			text-align: center;
		}
	}
	.pagination a {padding: 0 5px;}
</style>

<div class="bottom__cookie-block" id="bottom__cookie-block">
	<div class="container-fluid">
		<div class="row">
			<div class="col-md-9">
				Мы используем cookies для улучшения работы сайта и обеспечения удобства пользователей. Продолжая использовать этот сайт, Вы соглашаетесь с использованием cookie-файлов и других данных в соответствии с Политикой использования cookies
			</div>
			<div class="col-md-3">
				<a href="javascript:void(0);" class="all-button ok">Закрыть</a>
			</div>
		</div>
	</div>
</div>

			<nav id="my-menu">
				<ul>
	<li><a href="#" class="live showVideo"><strong>Прямой эфир</strong></a></li>
	
	<li><a href="/fotoreportazhi">Фоторепортажи</a></li>
	
	<li><a><strong>Новости</strong></a></li>
	
	<li><a href="/lenta-novostey">Лента новостей</a></li>
	<li><a href="/delovye-novosti">Деловые новости</a></li>
	<li><a href="/obcshestvo">Общество</a></li>
	<li><a href="/ostraya-tema/avarii-i-dtp">Аварии и ДТП</a></li>
	<li><a href="/ostraya-tema/kriminal">Криминал</a></li>
	<li><a href="/ostraya-tema/proisshestviya">Происшествия</a></li>
	<li><a href="/kultura-i-obrazovanie">Культура и образование</a></li>
	<li><a href="/finansy">Финансы</a></li>
	<li><a href="/biznes-novosti">Бизнес-новости</a></li>
	<li><a href="/v-seti">В сети</a></li>
	<li><a href="/rossijskie-novosti">Россия и мир</a></li>
	<li><a href="/otklyucheniya-elektroenergii">Отключения электроэнергии</a></li>
	
	<li><a><strong>Эксклюзив</strong></a></li>
	
	<li><a href="/analitika">Аналитика</a></li>
	<li><a href="/aktualno-na-segodnya">Актуально на сегодня</a></li>
	<li><a href="/komment-i-mneniya">Комментарии и мнения</a></li>
	<li><a href="/monitoringi">Мониторинги</a></li>
	<li><a href="/master-class">Мастер-классы</a></li>
	<li><a href="/tests">Тесты</a></li>
	
	<li><a><strong>Спецпроекты</strong></a></li>
	
	<li><a href="/koronavirus">Коронавирус</a></li>
	<li><a href="/vakcinaciya-ot-covid-19">Вакцинация от COVID-19</a></li>
	<li><a href="/istoriya-penzy">История пензы</a></li>
	<li><a href="/sobytiya-v-cifrah">События в цифрах</a></li>
	<li><a href="/brifing">Онлайн-брифинги</a></li>
	<li><a href="/vrach">Дежурный врач</a></li>
	<li><a href="/obmanutye-dolcshiki">Обманутые дольщики</a></li>
	<li><a href="/business-support">Поддержка бизнеса</a></li>
	<li><a href="/koncertnik">Концертник</a></li>
	<li><a href="/mery-podderzhi-p-o">Меры поддержки в ПО</a></li>
	
	<li><a><strong>Критика</strong></a></li>
	
	<li><a href="/liter">Литературная критика</a></li>
	<li><a href="/kritika/kinokritika">Кинокритика</a></li>
	<li><a href="/kritika/restorannaya">Ресторанная критика</a></li>
	<li><a href="/kritika/muzykalnaya-kritika">Театральная критика</a></li>
	<li><a href="/kritika/muzykalnaya-kritika">Музыкальная критика</a></li>
	
	<li><a href="/list/">Новости партнеров</a></li>
	<!--
	<li><a href="/liter">Литературная критика</a></li>
	<li><a href="/glavnye-temy">Главные темы</a></li>
	<li><a href="/vokrug-sporta">Спорт</a></li>
	<li><a href="/archive">Архив</a></li>
	<li><a href="/partners">Новости партнеров</a></li>
	<li><a href="/about">О нас</a></li>
	<li><a href="/ads">Реклама на портале</a></li>
	<li><a href="/contacts">Контакты</a></li>
	-->
</ul>    
			</nav>

			<script src="/templates/default/js/jquery-3.3.1.min.js"></script>
<script src="/modules/comment/js/comment.js"></script>
<script src="/templates/default/js/slick.min.js"></script>
<script src="/templates/default/js/main.js"></script>
<script src="/templates/default/js/lightbox.js"></script>
<script src="/templates/default/mmenu/jquery.mmenu.all.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.plugins.min.js"></script>
<script src="/templates/default/js/jquery.scrollorama.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.form/4.2.2/jquery.form.min.js"></script> 

<script>
		$(function() { 
		var currentHash = "#initial_hash" 
		$(document).scroll(function() { 
			$('.anchor_tags').each(function() { 
				var top = window.pageYOffset; 
				var distance = top - $(this).offset().top; 
				var hash = $(this).attr('href'); 
				var title_hash = $(this).text() 
				
				if (distance < 50 && distance > -50 && currentHash != hash) { 
					history.pushState("https://www.penza-press.ru/", title_hash, hash); 
					document.title=title_hash;
					console.log(title_hash);
				
					currentHash = hash; 
				} 
			}); 
		}); 
	}); 
	$(function() {
		$('.lazy').lazy({
			delay: 0
			
		});
	});
	$(function() {
		$('.main__slider').slick({
			arrows: false,
			dots: true,
			appendDots: $('.main__slider_dots'),
			fade: true
		});

		$('.main__link').click(function() {
			var number = Number($(this).attr('data-number'));
			$('.main__slider').slick('slickGoTo',number);
		});

		$('.ex__slider').slick({
			appendArrows: $('.ex__slider_arrows'),
			nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",
			prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>"
		});

		$('.ex__slider-mobile').slick({
			appendArrows: $('.ex__slider-mobile_arrows'),
			nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",
			prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>",
			slidesToShow: 1,
			centerMode: true
		});

		$('.projects__slider').slick({
			appendArrows: $('.projects__slider_arrows'),
			nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",
			prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>"
		});

		$('.projects__slider-mobile').slick({
			appendArrows: $('.projects__slider-mobile_arrows'),
			nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",
			prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>",
			slidesToShow: 1,
			centerMode: true
		});
	});

	$(function() {
		$('#my-menu').mmenu({
			extensions: ['widescreen', 'effect-menu-slide'],
			navbar: {
				title: ''
			},
			offCanvas: {
				position: 'right'
			}
		});
		var api = $('#my-menu').data('mmenu');
		api.bind('opened', function() {
			$('#hamburger-icon').addClass('active');
		}).bind('closed', function() {
			$('#hamburger-icon').removeClass('active');
		});
	});
</script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
	var _tmr = window._tmr || (window._tmr = []);
	_tmr.push({id: "1349107", type: "pageView", start: (new Date()).getTime()});
	(function (d, w, id) {
		if (d.getElementById(id)) return;
		var ts = d.createElement("script");
		ts.type = "text/javascript";
		ts.async = true;
		ts.id = id;
		ts.src = "https://top-fwz1.mail.ru/js/code.js";
		var f = function () {
			var s = d.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(ts, s);
		};
		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else {
			f();
		}
	})(document, window, "topmailru-code");
</script>
<noscript>
	<div>
		<img src="https://top-fwz1.mail.ru/counter?id=1349107;js=na"
			 style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/>
	</div>
</noscript>
<!-- //Rating@Mail.ru counter -->

<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-58692682-1', 'auto');
	ga('send', 'pageview');

</script>
<script type="text/javascript">
	$(".open-form").click(function(e) {
		var form = {};
		form[$(this).attr('name')] = 1;
		$.ajax({
			url: '/?sysblock=askform',
			type: "POST",
			data: $.param(form),
			success: function(data) {
				$('#ajax-content').html(data);
				$(".close-form").removeClass("d-none"); 
				$(".open-form").addClass('d-none');
			}
		});
		 e.preventDefault();
		
	});
	$(".close-form").click(function(e) {
		$('#ajax-content').empty();
		$(".open-form").removeClass("d-none"); 
		$(this).addClass('d-none');
		
		e.preventDefault();
	});
						   //$('#divShow').empty();
</script>

<script type="text/javascript">

	function setJSCookie(name, value, days) {
		var expires = "";
		if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}
	function getJSCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
		}
		return null;
	}
	$(document).ready(function () {
		if (!getJSCookie('is_modal')) {
			setTimeout(function () {
				document.getElementById('bottom__cookie-block').style.display='inline-block';
				setJSCookie('is_modal', 1, 1); 
			}, 1000);
		}
	});
	
	$('.ok').click(function(){
		$('.bottom__cookie-block').fadeOut();
	});

</script>
			
			<script src="https://cdn.viblast.com/vb/stable/viblast.js"></script>
<!--<script type="text/javascript" src="/templates/default/video/mrp.js"></script>-->

<link rel="stylesheet" href="/templates/default/video/styles.css">

<div class="video_sticked_block noselect">
	<div class="vid_controls">
		<div class="vid_close">&times;</div>
	</div>
	<div class="vid_tabs">
		<div class="vid_tab first active" data-id="video">Телеканал Экспресс</div>
		
		<div class="vid_tab" data-id="radio1">Радио Экспресс</div>
		<!--
		<div class="vid_tab" data-id="radio2">Эхо Пензы</div>
		-->
	</div>
	<div class="clearfix"></div>
	<div class="tab_content" data-id="video">
		<video width="100%" controls muted >
<source src="https://serv25.vintera.tv:443/expres_penza/penzatv/playlist.m3u8" type='application/x-mpegURL' />
</video>
	</div>
	<div class="tab_content" data-id="radio1">

		<div class="tab_content-radio">
			
			<audio controls style="position: absolute; left: 15px;">
				<source src="https://misato.ru-hoster.com:8028/stream" type="audio/mp3">
			</audio>
			<script>plyr.setup({ "controls": "["play","mute","volume"]", "volume": 5 });</script>
			
		</div>
	</div>
	<div class="tab_content" data-id="radio2">

		<div class="tab_content-radio">
			<script>/*MRP.insert({
					'url': 'https://212.109.216.83:8000/echo',
					'codec': 'mp3',
					'volume': 100,
					'autoplay': false,
					'jsevents': true,
					'buffering': 0,
					'title': 'Radio 2',
					'wmode': 'transparent',
					'skin': 'mcclean',
					'width': 180,
					'height': 60
				});*/</script>
		</div>
	</div>
</div>

<script src="/templates/default/video/script.js"></script>

		</div>
	
		<script language="javascript" type="text/javascript" src="https://aska.ru-hoster.com:2199/system/streaminfo.js"></script>
		
	</body>
</html>