<!DOCTYPE html>
<html>
	<head>
		<title>В аварии с двумя грузовиками под Пензой пострадал мужчина</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta name='yandex-verification' content='55584923ed126164'/>
		<meta name="yandex-verification" content="69eea2c2c88d73da"/>
		<meta name='yandex-verification' content='45ded52ce2845bf4'/>    <!-- partners -->
		<meta name="google-site-verification" content="b1OWjtN7xQtg9ouZ8ZTymtkdtTMIk6eH7MXYohKB5pM"/>  <!-- partners -->
		<meta name='wmail-verification' content='60a283e16d765e77'/>  <!-- partners -->

		<meta name="openstat-verification" content="2f17703f933dec83c053383ce74487b2fc91b22f"/>

		<meta name="yandex-verification" content="69eea2c2c88d73da"/>
		<meta name="yandex-verification" content="6cfa7761dae82432" /> 
		<!-- 62c4776b8d54ba3e -->
		<meta name="description" content="На трассе под Пензой столкнулись два грузовых авто и отечественная легковушка, сообщили в пресс-службе регионального управления ГИБДД.">
		<meta name="keywords" content="авария, гибдд, ДТП,">
		<link rel="icon" href="/templates/default/img/favicon.ico">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.9.0/css/all.css" integrity="sha384-i1LQnF23gykqWXg6jxC2ZbCbUMxyw5gLZY6UiUS98LYV5unm8GWmfkIS6jqJfb4E" crossorigin="anonymous">
<link href="/templates/default/css/slick.css" rel="stylesheet" type="text/css">

	
</style>
<link href="/templates/default/css/bootstrap-grid.css" rel="stylesheet" type="text/css">
<link href="/templates/default/css/bootstrap-form.min.css" rel="stylesheet" type="text/css">
<link href="/templates/default/css/style.css" rel="stylesheet" type="text/css">
<link href="/templates/default/css/media.css" rel="stylesheet" type="text/css">
<link href="/templates/default/css/custom.css" rel="stylesheet" type="text/css">
<link href="/templates/default/css/lightbox.css" rel="stylesheet" type="text/css">
<link href="/templates/default/mmenu/jquery.mmenu.all.css" rel="stylesheet" type="text/css">

<meta name="google-site-verification" content="fLWq55T2O4OTa4_SGr0h7i-ItPD6SwO7Rfd_appqcsM"/>
		
<!— Global site tag (gtag.js) - Google Analytics —> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-150932732-1"></script> 
<script> 
	window.dataLayer = window.dataLayer || []; 
	function gtag(){dataLayer.push(arguments);} 
	gtag('js', new Date()); 

	gtag('config', 'UA-150932732-1'); 
</script>

<script src="https://cdn.plyr.io/2.0.18/plyr.js"></script>
<link rel="stylesheet" href="https://cdn.plyr.io/2.0.18/plyr.css">

		<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="penza_press" />
<meta name="twitter:creator" content="penza_press" />
<meta property="twitter:title" content="В аварии с двумя грузовиками под Пензой пострадал мужчина" />
<meta property="twitter:description" content="На трассе под Пензой столкнулись два грузовых авто и отечественная легковушка, сообщили в пресс-службе регионального управления ГИБДД." />
<meta property="twitter:image" content="https://penza-press.ru/uploads/news/gallary/Penza/policiya/gibdd/DSC_8515.JPG" />
<meta property="og:url" content="https://penza-press.ru/lenta-novostey/191881/v-avarii-s-dvumya-gruzovikami-pod-penzoj-postradal-muzhchina" />
<meta property="og:title" content="В аварии с двумя грузовиками под Пензой пострадал мужчина" />
<meta property="og:description" content="На трассе под Пензой столкнулись два грузовых авто и отечественная легковушка, сообщили в пресс-службе регионального управления ГИБДД." />
<meta property="og:image" content="https://www.penza-press.ru/uploads/news/gallary/Penza/policiya/gibdd/DSC_8515.JPG" />

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function () {
			try {
				w.yaCounter25234757 = new Ya.Metrika({
					id: 25234757,
					clickmap: true,
					trackLinks: true,
					accurateTrackBounce: true,
					webvisor: true
				});
			} catch (e) {
			}
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () {
				n.parentNode.insertBefore(s, n);
			};
		s.type = "text/javascript";
		s.async = true;
		s.src = "https://mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else {
			f();
		}
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript>
	<div><img src="https://mc.yandex.ru/watch/25234757" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->
		<!--LiveInternet counter--><script>
		new Image().src = "https://counter.yadro.ru/hit?r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
									   ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
																				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";h"+escape(document.title.substring(0,150))+
			";"+Math.random();</script><!--/LiveInternet-->
	</head>
	<body>
		
		<script type="text/javascript">
			<!--
			var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
			//-->
		</script>

		<div>

			<header>
				<div style="max-width: 1140px; margin-top: -15px; margin-bottom: 10px;">
					<a href="https://rks-penza.ru/?utm_source=penzapress07&utm_medium=banner&utm_campaign=penzapress07" target="_blank">
						<img src="/uploads/adv/PENZAPRESS_opti.gif" style="max-width: 100%;" alt="" />
					</a>
				</div>
				
				<div class="container">
					<div class="row justify-content-between align-items-center">
						<div class="col-7 col-md-6 col-lg-3 col-xl-4">
							<div class="header__logo">
								<a href="https://www.penza-press.ru/">
									
									<img src="/templates/default/img/logo.svg" alt="">
									<!--
									<img src="/uploads/images/new-year.png" alt="">-->
								</a>
							</div>
						</div>
						<div class="col-md-12 col-lg-9 col-xl-8">
							<div class="row align-items-center justify-content-center">
								<div class="col-sm-12 col-md-5">
									<div class="header__socials flex">
										<a href="https://www.facebook.com/penza.press/" target="_blank"><i class="fab fa-facebook-f"></i></a>
										<a href="https://www.instagram.com/penza_press/" target="_blank"><i class="fab fa-instagram"></i></a>
										<a href="https://ok.ru/penzakarl" target="_blank"><i class="fab fa-odnoklassniki"></i></a>
										<!--
<a href="#" target="_blank"><i class="fab fa-youtube"></i></a>

										<a href="https://twitter.com/penza_press" target="_blank"><i class="fab fa-twitter"></i></a>-->
										<a href="https://www.tiktok.com/@tvexpress.ru?lang=ru" target="_blank"><img src="/uploads/images/tik-tok.svg" style="width: 20px;" alt="" /></a>
										<a href="https://t.me/penzapress" target="_blank"><i class="fab fa-telegram-plane"></i></a>
										<a href="https://vk.com/penza_press" target="_blank"><i class="fab fa-vk"></i></a>
										<a href="/rss" target="_blank"><i class="fa fa-rss"></i></a>
									</div>
								</div>
								<div class="col-12 col-sm-5 col-md-3" style="text-align: center;">
									<a href="#" class="live showVideo no-tablet"><img src="/templates/default/img/radio-online.png" style="width: 100px;" alt="" /></a>
									<!--[sys:weather]-->
								</div>
								<div class="col-6 col-sm-3 col-md-2">
									<div class="header__course">
										<!-- tag:sys:cbrf -->
										<a href="/koronavirus"><img src="/uploads/images/covid-19.svg" style="width: 60px;" alt="" /></a>
									</div>
								</div>
								<div class="col-6 col-sm-3 col-md-2">
									<div class="header__time">
										<div class="header__time_clock">20:27</div>
										<div class="header__time_date">29.10.2021г.</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</header>

			<section class="menu">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-12 col-lg-9">
							<div class="menu__links flex">
								<ul style="float: left;">
	<li><a href="/lenta-novostey">Лента новостей</a></li>
	<li>
		<a href="#">Эксклюзив</a>
		<ul>
			<li><a href="/obraz-zhizni">Образ жизни</a></li>
			<li><a href="/komment-i-mneniya">Комментарии и мнения</a></li>
			<li><a href="/monitoringi">Мониторинги</a></li>
			<li><a href="/master-class">Мастер-классы</a></li>
			<li><a href="/tests">Тесты</a></li>
		</ul>

	</li>
	<li>
		<a href="#">Спецпроекты</a>
		<ul>
			<li><a href="/koronavirus">Коронавирус</a></li>
			<li><a href="/vakcinaciya-ot-covid-19">Вакцинация от COVID-19</a></li>
			<li><a href="/brifing">Онлайн-брифинги</a></li>
			<li><a href="/vrach">Дежурный врач</a></li>
			<li><a href="/koncertnik">Концертник</a></li>
			<!--
			<li><a href="/afisha/kritika">Критика</a></li>
			<li><a href="/afisha/kritika/kinokritika">Кинокритика</a></li>
			<li><a href="/afisha/kritika/restorannaya-kritika">Ресторанная критика</a></li>
			<li><a href="/afisha/kritika/teatralnaya-kritika">Театральная критика</a></li>
			<li><a href="/afisha/kritika/muzykalnaya-kritika">Музыкальная критика</a></li>
			<li><a href="/liter">Литературная критика</a></li>
-->
		</ul>
	</li>
	<li><a href="/fotoreportazhi">Фото</a></li>

	<li><a href="/ask">Жалобная книга</a></li>

	<li><a href="/afisha">Афиша</a></li>
	
	<!--<li><a href="#" class="live showVideo">Прямой эфир</a></li>-->

</ul>
							</div>
						</div>
						<div class="col-10 col-lg-2">
							<div class="menu__search">
								<div class="ya-site-form ya-site-form_inited_no" data-bem="{&quot;action&quot;:&quot;https://www.penza-press.ru/rezultaty-poiska&quot;,&quot;arrow&quot;:false,&quot;bg&quot;:&quot;transparent&quot;,&quot;fontsize&quot;:12,&quot;fg&quot;:&quot;#000000&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;logo&quot;:&quot;rb&quot;,&quot;publicname&quot;:&quot;Поиск по penza-press.ru&quot;,&quot;suggest&quot;:true,&quot;target&quot;:&quot;_self&quot;,&quot;tld&quot;:&quot;ru&quot;,&quot;type&quot;:3,&quot;usebigdictionary&quot;:false,&quot;searchid&quot;:2070985,&quot;input_fg&quot;:&quot;#ffffff&quot;,&quot;input_bg&quot;:&quot;#553A62&quot;,&quot;input_fontStyle&quot;:&quot;normal&quot;,&quot;input_fontWeight&quot;:&quot;normal&quot;,&quot;input_placeholder&quot;:&quot;Поиск&quot;,&quot;input_placeholderColor&quot;:&quot;#ffffff&quot;,&quot;input_borderColor&quot;:&quot;#ffffff&quot;}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2070985"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
				
							</div>
						</div>
						<div class="col-2 col-lg-1">
							<a href="#my-menu">
								<div class="navbar-tog">
									<div class="bar1"></div>
									<div class="bar2"></div>
									<div class="bar3"></div>
								</div>
							</a>
						</div>
					</div>
				</div>
			</section>
			
			<section class="banner-adv" style="margin-top: 20px;">
				<div class="container">
					<div class="row">
				
						<div class="col-12">
							<!--
<a href="https://ad.adriver.ru/cgi-bin/click.cgi?sid=1&bt=21&ad=727753&pid=3286699&bid=7513834&bn=7513834&exss=&rnd=540372964" rel="nofollow" target="_blank">
	<img src="/uploads/adv/Sport_Girl_1100x100_penza-press.gif" style="max-width: 100%;" class="no-phone" alt="" />
	<img src="/uploads/adv/Sport_Girl_767x100_penza-press.gif" style="max-width: 100%;" class="only-phone" alt="" />
	<img src="https://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=727753&pid=3286699&bid=7513834&bn=7513834&exss=&rnd=540372964" alt="" />
</a>
-->

<a href="https://www.penza-press.ru/lenta-novostey/191765/gde-v-penze-privitsya-vo-vremya-nerabochih-dnej" rel="nofollow" target="_blank">
	<img src="/uploads/adv/22/Covid-19_Banner_1100x100.gif" style="max-width: 100%;" class="no-phone" alt="" />
	<img src="/uploads/adv/22/Covid-19_Banner_1100x100.gif" style="max-width: 100%;" class="only-phone" alt="" />
</a>

						</div>

<!--
						<div class="col-12">
							<img src="hhttps://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=724039&pid=3280477&bid=7493775&bn=7493775&exss=&rnd=2033573120" alt="" />
							<a href="https://ad.adriver.ru/cgi-bin/click.cgi?sid=1&bt=21&ad=724039&pid=3280477&bid=7493775&bn=7493775&exss=&rnd=2033573120" target="_blank">
								<img src="/uploads/adv/Conv_autumn_1100x100.gif" class="no-phone" style="max-width: 100%;" alt="" />
								<img src="/uploads/adv/Conv_autumn_767x100.gif" class="only-phone" style="max-width: 100%; margin-top: -30px;" alt="" />
							</a>
						</div>
-->
						
					</div>
				</div>
			</section>

			<!--
<section class="ticker">
	<div class="container">
		<div class="ticker__block">
			<a href="http://rks-penza.ru/?utm_source=penzapress07&utm_medium=banner&utm_campaign=penzapress07" target="_blank">
			<img src="/templates/default/img/rks2020.jpg" alt="" />
			</a>
		</div>
	</div>
</section>
-->

<section class="article">
	<div class="container">
		<div class="row justify-content-start">
			<a href="https://www.penza-press.ru/lenta-novostey/191881/v-avarii-s-dvumya-gruzovikami-pod-penzoj-postradal-muzhchina" class="section anchor_tags"  id="initial_hash">В аварии с двумя грузовиками под Пензой пострадал мужчина</a>
			<div class="col-12 col-lg-7">
				<h1 class="article__title">
					В аварии с двумя грузовиками под Пензой пострадал мужчина
				</h1>
			</div>
			<div class="col-lg-2">
				<div class="article__date">
					Пт, 29.10.21 15:10<br />

										Просмотров: 414
				</div>
			</div>
		</div>
		<div class="row">
			<div class="col-md-9">
				<div class="article__block">
										
															
										<div class="article__img">
						<img src="/uploads/news/gallary/Penza/policiya/gibdd/DSC_8515.JPG" alt="">
					</div>
										
					<div class="article__description">
						<p>На трассе под Пензой столкнулись два грузовых авто и отечественная легковушка, сообщили в пресс-службе регионального управления ГИБДД.</p>
					</div>


					<div class="article__text" id="article__text">
						<p>ДТП случилось на 626-м километре федеральной дороги М-5 &laquo;Урал&raquo; в черте города. Здесь не смогли разъехаться ГАЗ &laquo;Соболь&raquo;, фура MAN и &laquo;восьмерка&raquo;. В результате происшествия серьезно пострадал водитель ВАЗа &ndash; мужчину доставили с травмами в больницу.</p>

<p>Сотрудники Госавтоинспекции просят водителей быть аккуратными, внимательными, не нарушать правила и соблюдать скоростной режим, чтобы не попасть в беду.</p>

<p>&nbsp;</p>
					</div>

					
					

					
					

					<div class="no-phone">
						<!-- Yandex.RTB R-A-496993-12 -->
						<div id="yandex_rtb_R-A-496993-12"></div>
						<script type="text/javascript">
							(function(w, d, n, s, t) {
								w[n] = w[n] || [];
								w[n].push(function() {
									Ya.Context.AdvManager.render({
										blockId: "R-A-496993-12",
										renderTo: "yandex_rtb_R-A-496993-12",
										async: true
									});
								});
								t = d.getElementsByTagName("script")[0];
								s = d.createElement("script");
								s.type = "text/javascript";
								s.src = "//an.yandex.ru/system/context.js";
								s.async = true;
								t.parentNode.insertBefore(s, t);
							})(this, this.document, "yandexContextAsyncCallbacks");
						</script>
					</div>

					<div class="only-phone">
						<!-- Yandex.RTB R-A-496993-11 -->
						<div id="yandex_rtb_R-A-496993-11"></div>
						<script type="text/javascript">
							(function(w, d, n, s, t) {
								w[n] = w[n] || [];
								w[n].push(function() {
									Ya.Context.AdvManager.render({
										blockId: "R-A-496993-11",
										renderTo: "yandex_rtb_R-A-496993-11",
										async: true
									});
								});
								t = d.getElementsByTagName("script")[0];
								s = d.createElement("script");
								s.type = "text/javascript";
								s.src = "//an.yandex.ru/system/context.js";
								s.async = true;
								t.parentNode.insertBefore(s, t);
							})(this, this.document, "yandexContextAsyncCallbacks");
						</script>
					</div>


					<div class="article__more">
						<div class="article__more_title">
							Читайте также:
						</div>
						<div class="article__more_item">
	<a href="/lenta-novostey/191890/centrobank-ustanovil-kursy-valyut-na-30-oktyabrya">Центробанк установил курсы валют на 30 октября</a>
	<div class="article__more_time">
		17:59
	</div>
</div><div class="article__more_item">
	<a href="/lenta-novostey/191892/penzencam-soobcshili-grafik-raboty-podrazdelenij-umvd-po-voprosam-migracii">Пензенцам сообщили график работы подразделений УМВД по вопросам миграции</a>
	<div class="article__more_time">
		17:46
	</div>
</div>
					</div>
				</div>
			</div>
			<div class="col-12 col-md-3">
				<div class="row">
					<!--					
<div class="col-6 col-md-12">
<div class="article__add">
<a href="https://xn--80ahdnteo0a0g7a.xn--p1ai/" target="_blank">
<img src="/uploads/adv/svecha1.jpg" style="width: 100%; max-width: 100%; margin-bottom: 20px;" alt="">
</a>
</div>
</div>
-->					
					<div class="col-6 col-md-12">
						<div class="article__add">
							<a href="https://www.penza-press.ru/lenta-novostey/187484/nashe-arhitekturnoe-nasledie-ahunskie-terema1" target="_blank"><img alt="" src="/uploads/adv/Akhunskie_terema.jpg" style="width: 100%; max-width: 100%;" /> </a>
						</div>
					</div>

					<div class="col-md-12 col-6 ">
						<div class="article__add">
							<a href="https://www.penza-press.ru/lenta-novostey/176322/gotovim-yablochnyj-uksus-v-domashnih-usloviyah"><img alt="" src="/uploads/adv/MK_Yablochny-uxus.gif" style="width: 100%; max-width: 100%;" />
<!--</a><a href="https://ad.adriver.ru/cgi-bin/click.cgi?sid=1&amp;bt=21&amp;ad=728134&amp;pid=3289189&amp;bid=7520831&amp;bn=7520831&amp;exss=&amp;rnd=1243670028"><img alt="" src="/uploads/adv/Conv_october_240x400_0R_penza-press.gif" style="width: 100%; max-width: 100%;" /> </a> <img alt="" src="https://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&amp;bt=21&amp;ad=728134&amp;pid=3289189&amp;bid=7520831&amp;bn=7520831&amp;exss=&amp;rnd=1243670028" />-->
						</div>
					</div>

					<div class="col-6 col-md-12">
						<div class="article__add">
							<!--
<a href="/lenta-novostey/170332/angely-v-belyh-halatah.-blic-intervyu-s-penzenskimi-medrabotnikami" ><img alt="" src="/uploads/adv/angel.jpg" style="width: 100%; max-width: 100%;" /> </a>
-->
						</div>
					</div>

				</div>
			</div>
		</div>
		<div class="row align-items-center">
			<div class="col-12">
				
			</div>
			<div class="col-lg-5">
				<div class="article__socials flex">

					<a href="#" class="article__socials_share">Поделиться <i class="fas fa-share"></i></a>

					<!-- uSocial -->
					<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
					<div class="uSocial-Share" data-pid="b3450783e98e12db1512cd325f11d372" data-type="share" data-options="rect,style1,default,absolute,horizontal,size32,eachCounter0,counter0,nomobile" data-social="fb,lj,mail,ok,twi,vk"></div>
					<!-- /uSocial -->
				</div>
			</div>
			<div class="col-lg-7">
				<form action="#" class="article__follow">
					<div class="row align-items-center">
						<div class="col-12 col-xl-5">
							<div class="article__follow_title">
								Подпишитесь на подборку главных новостей
							</div>
						</div>
						<div class="col-sm-6 col-xl-4">
							<input type="email" placeholder="Ваш e-mail">
						</div>
						<div class="col-sm-6 col-xl-3">
							<div class="article__follow_button">
								<button type="submit">Подписаться</button>
							</div>
						</div>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>

<!--
<section class="ad-one">
		<div class="container">
			<div class="ad-one__block">Реклама</div>
		</div>
	</section>
-->

<div id="unit_95297" style="max-width: 1110px; margin: 0 0 0 15px;"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/95297.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>








<section class="news">
	<div class="container">
		<div class="row justify-content-between">
			<div class="col-auto">
				<h2>Эксклюзив</h2>
			</div>
			<div class="col-12 col-sm-3 col-md-2">
				<div class="slider__arrows-wrapper">
					<div class="slider__arrows ex__slider_arrows flex"></div>
				</div>
				<div class="ex__slider-mobile_arrows-wrapper">
					<div class="slider__arrows ex__slider-mobile_arrows flex"></div>
				</div>
			</div>
		</div>
		<div class="ex__slider-mobile-wrapper">
			<div class="ex__slider-mobile">

				<div class="news__slider-mobile_item">
								<a href="/lenta-novostey/191706/kerenskij-tihvinskij-monastyr-na-okraine-sela-vadinsk-penzenskoj-oblasti" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/10_2021/lenta/25/123/tmb/photo_2021-10-26_14-52-03-t800x800.jpg);"></div>

											<div class="news__item_title">
												Сокровище вадинской земли: Керенский Тихвинский монастырь
											</div>
											<div class="news__item_link">

												28.10.2021 09:00

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/191780/zemetchinskij-kraeved-na-svoyu-pensiyu-izdaet-knigi-o-zemlyakah" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/10_2021/lenta/27/123/tmb/photo_2021-10-19_17-19-53-t800x800.jpg);"></div>

											<div class="news__item_title">
												Земетчинский краевед на свою пенсию издает книги о земляках
											</div>
											<div class="news__item_link">

												27.10.2021 14:12

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/191748/penzenskie-zastrojcshiki-i-doma-razbiraem-novyj-rejting" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/stroika/tmb/DSC_0594-t800x800.jpg);"></div>

											<div class="news__item_title">
												Пензенские застройщики и дома: разбираем новый рейтинг
											</div>
											<div class="news__item_link">

												27.10.2021 09:01

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/191502/unikalnyj-obekt.-istoriya-i-preobrazhenie-penzenskogo-gradusnika" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/10_2021/lenta/20/1/tmb/utQdCO-2Ia8-t800x800.jpg);"></div>

											<div class="news__item_title">
												Уникальный объект. История и преображение пензенского «Градусника»
											</div>
											<div class="news__item_link">

												20.10.2021 14:02

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190996/vygodno-li-otkryt-fotostudii-v-penze-chto-govoryat-ih-vladelcy" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/10_2021/lenta/07/123/tmb/567654345544-t800x800.JPG);"></div>

											<div class="news__item_title">
												Выгодно ли содержать фотостудию в Пензе: отзывы предпринимателей
											</div>
											<div class="news__item_link">

												13.10.2021 17:05

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190883/vy-s-etim-hotite-pobedit-kak-obedinit-v-tance-basketbolista-i-kolyasochnicu" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/10_2021/4/tmb/ava-t800x800.jpg);"></div>

											<div class="news__item_title">
												«Вы с этим хотите победить?» Как в Пензе танец объединил баскетболиста и колясочницу
											</div>
											<div class="news__item_link">

												06.10.2021 16:37

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190951/kak-park-soyuz-preobrazil-zapadnuyu-polyanu-v-penze" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/10_2021/lenta/06/1/tmb/5-t800x800.jpg);"></div>

											<div class="news__item_title">
												Как парк «Союз» преобразил Западную поляну в Пензе
											</div>
											<div class="news__item_link">

												06.10.2021 13:28

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190873/penzyachka-podelilas-emociyami-posle-pobedy-na-mezhdunarodnom-konkurse-krasoty" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/10_2021/lenta/04/123/tmb/photo_2021-10-04_14-42-0000000000000000-t800x800.jpg);"></div>

											<div class="news__item_title">
												Пензячка покорила жюри на международном конкурсе красоты танцем гусеницы
											</div>
											<div class="news__item_link">

												04.10.2021 17:24

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190860/iz-penzy-mogut-pustit-subsidiruemye-aviarejsy-v-sankt-peterburg-i-ekaterinburg" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/Piter/tmb/ItTnv0far-s-t800x800.jpg);"></div>

											<div class="news__item_title">
												Из Пензы могут пустить субсидируемые авиарейсы в Санкт-Петербург и Екатеринбург
											</div>
											<div class="news__item_link">

												04.10.2021 14:37

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190858/yurij-oskolkov-rasskazal-o-prodlenii-aviarejsov-iz-penzy-v-minvody" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/10_2021/lenta/04/tmb/minv1-t800x800.jpg);"></div>

											<div class="news__item_title">
												Юрий Осколков рассказал о продлении авиарейсов из Пензы в Минводы
											</div>
											<div class="news__item_link">

												04.10.2021 14:29

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190790/darya-lisicyna-delaet-kosplei-po-motivam-izvestnyh-poloten-radi-populyarizacii-iskusstva" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/01_2021/01/tmb/988787-t800x800.jpg);"></div>

											<div class="news__item_title">
												Дарья Лисицына делает косплеи по мотивам известных полотен ради популяризации искусства
											</div>
											<div class="news__item_link">

												01.10.2021 17:58

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190763/v-penze-soobcshili-o-sokracshenii-cherez-dva-goda-kolichestva-bilbordov-na-ulicah" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/ulicy/tmb/G2GQ1c7QRyg-t800x800.jpg);"></div>

											<div class="news__item_title">
												В Пензе сообщили о сокращении через два года количества билбордов на улицах
											</div>
											<div class="news__item_link">

												01.10.2021 13:05

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190761/o-chem-nam-ne-rasskazyvayut-nashi-babushki-i-dedushki-trogatelnoe-intervyu-ko-dnyu-pozhilyh-lyudej" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/lyudi/tmb/DSC_6813-t800x800.jpg);"></div>

											<div class="news__item_title">
												О чем нам не рассказывают наши бабушки и дедушки? Трогательное интервью ко Дню пожилых людей
											</div>
											<div class="news__item_link">

												01.10.2021 13:04

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190719/v-oblprokurature-soobcshili-o-shirokomasshtabnoj-proverke-sanatoriya-im.-volodarskogo" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/09_2021/lenta/30/tmb/volodar1-t800x800.jpg);"></div>

											<div class="news__item_title">
												В  облпрокуратуре сообщили о широкомасштабной проверке в санатории им. Володарского
											</div>
											<div class="news__item_link">

												30.09.2021 14:08

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190678/spasenie-na-rasstoyanii-kak-i-komu-pomogaet-detskij-telefon-doveriya-v-penzenskoj-oblasti" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/09_2021/lenta/29/123/tmb/01_Rebenok-t800x800.jpg);"></div>

											<div class="news__item_title">
												Предотвратить страшное: как работает Детский телефон доверия в Пензенской области
											</div>
											<div class="news__item_link">

												30.09.2021 12:03

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190709/kabelskij-v-olimpijskom-nikakih-totalizatorov-ne-bylo-i-byt-ne-mozhet" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/lica/kabelskii/tmb/DSC_6706-t800x800.JPG);"></div>

											<div class="news__item_title">
												Кабельский прокомментировал информацию о тотализаторах в «Олимпийском»
											</div>
											<div class="news__item_link">

												30.09.2021 11:37

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190662/blokiruyucshij-paket-dolej-mozhet-li-meriya-penzy-vliyat-na-gorvodokanal" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/voda_zhkh/tmb/gorvodokanal1-t800x800.jpg);"></div>

											<div class="news__item_title">
												Что произошло с пензенским «Горводоканалом»?
											</div>
											<div class="news__item_link">

												29.09.2021 16:17

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190662/v-penze-otkrylsya-pervyj-blagotvoritelnyj-sekond-hend" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/01_2021/01/dom435/12/7/564/tmb/1630910819657-t800x800.jpg);"></div>

											<div class="news__item_title">
												В Пензе открылся первый благотворительный секонд-хенд
											</div>
											<div class="news__item_link">

												29.09.2021 10:30

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190458/kak-uspeshno-sdat-ekzamen-na-prava-po-novym-pravilam-intervyu-s-penzenskim-inspektorom" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/policiya/tmb/DSC09480-14-t800x800.jpg);"></div>

											<div class="news__item_title">
												Как успешно сдать экзамен на права по новым правилам? Интервью с инспектором
											</div>
											<div class="news__item_link">

												23.09.2021 15:34

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/188834/kak-stat-donorom-besplatno-proverit-zdorove-i-sdat-krov-na-antitela.-intervyu" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/08_2021/12/centr_krovi/tmb/DSC_5527-t800x800.jpg);"></div>

											<div class="news__item_title">
												Как стать донором, бесплатно сдать кровь на антитела и проверить здоровье. Интервью
											</div>
											<div class="news__item_link">

												22.09.2021 13:56

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190252/v-minsporte-rasskazali-o-vyplatah-penzenskim-olimpijcam" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/sport/gimnastika/tmb/dsc_3020-t800x800.jpg);"></div>

											<div class="news__item_title">
												В пензенском минспорте рассказали о размерах выплат призерам Олимпиады в Токио и их тренерам
											</div>
											<div class="news__item_link">

												21.09.2021 14:05

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/190199/penzenskaya-semya-perezhila-desyatki-rasstavanij-iz-za-professii-muzha" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/01_2021/01/221/12/tmb/hQh9PIcf5F-t800x800.jpg);"></div>

											<div class="news__item_title">
												Пензенская семья пережила десятки расставаний из-за профессии мужа
											</div>
											<div class="news__item_link">

												16.09.2021 17:22

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/189804/cennost-malenkih-pobed-penzyachka-rasskazala-o-vospitanii-syna-s-dcp" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/09_2021/lenta/7/tmb/DSC_3048-t800x800.jpg);"></div>

											<div class="news__item_title">
												Волонтер, хендмейдер, и мама особенного сына: история Марии Баженовой
											</div>
											<div class="news__item_link">

												09.09.2021 09:34

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/189848/pochemu-rastut-ceny-na-strojmaterialy" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/stroika/tmb/DSC_6173-t800x800.JPG);"></div>

											<div class="news__item_title">
												Почему растут цены на стройматериалы: мнения экспертов, прогнозы
											</div>
											<div class="news__item_link">

												08.09.2021 16:45

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/189743/kak-ne-lishitsya-vsego-pokupaya-imucshestvo-s-ruk-na-primere-odnoj-semi.-rassledovanie-penza-press" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/09_2021/lenta/5/tmb/ava-t800x800.jpg);"></div>

											<div class="news__item_title">
												Как не лишиться всего, покупая имущество «с рук» на примере одной семьи
											</div>
											<div class="news__item_link">

												06.09.2021 17:19

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/189407/kilometry-zhizni-kak-rabotayut-i-otdyhayut-dalnobojcshiki" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/08_2021/27/123/tmb/lG38_-Sy-uI-t800x800.jpg);"></div>

											<div class="news__item_title">
												Километры жизни: как работают и отдыхают дальнобойщики
											</div>
											<div class="news__item_link">

												28.08.2021 09:00

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/189328/pop-it-skvish-i-snapers.-mnenie-rebenka-o-populyarnyh-igrushkah-antistress" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/2021/08_2021/25/popit/tmb/D_YruxfYrU4-t800x800.jpg);"></div>

											<div class="news__item_title">
												Поп-ит, сквиш и снаперс. Мнение ребенка о популярных игрушках-антистресс
											</div>
											<div class="news__item_link">

												26.08.2021 15:30

											</div>
									</div>
								</a>
							</div><div class="news__slider-mobile_item">
								<a href="/lenta-novostey/189099/razveivaem-mify-o-vakcinacii-ot-koronavirusa.-razyasneniya-penzenskogo-minzdrava" style="text-decoration: none;">
									<div class="news__item flex">

											<div class="news__item_img" 
											style="background-image: url(/uploads/news/gallary/Penza/skoraya/gripp/tmb/DSC_4650-t800x800.jpg);"></div>

											<div class="news__item_title">
												Топ-15 мифов о вакцинации от коронавируса
											</div>
											<div class="news__item_link">

												23.08.2021 16:53

											</div>
									</div>
								</a>
							</div>
			</div>
		</div>
		<div class="ex__slider-wrapper">
			<div class="ex__slider">


				<div class="news__block">
						<div class="row">
							<div class="col-12 col-lg-6">
								<a href="/lenta-novostey/191706/kerenskij-tihvinskij-monastyr-na-okraine-sela-vadinsk-penzenskoj-oblasti">
									<div class="news__item news__item-big flex" 

									style="background-image: url(/uploads/news/2021/10_2021/lenta/25/123/tmb/photo_2021-10-26_14-52-03-t800x800.jpg);">
										<div class="row">
											<div class="col-12 col-lg-8 col-xl-6">
												<div class="news__item_title">
													Сокровище вадинской земли: Керенский Тихвинский монастырь
												</div>
												<div class="news__item_link">
													28.10.2021 09:00
												</div>
											</div>
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/191780/zemetchinskij-kraeved-na-svoyu-pensiyu-izdaet-knigi-o-zemlyakah">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/10_2021/lenta/27/123/tmb/photo_2021-10-19_17-19-53-t800x800.jpg);"></div>
										<div class="news__item_title">
										Земетчинский краевед на свою пенсию издает книги о земляках
										</div>
										<div class="news__item_link">
											27.10.2021 14:12
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/191748/penzenskie-zastrojcshiki-i-doma-razbiraem-novyj-rejting">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/stroika/tmb/DSC_0594-t800x800.jpg);"></div>
										<div class="news__item_title">
										Пензенские застройщики и дома: разбираем новый рейтинг
										</div>
										<div class="news__item_link">
											27.10.2021 09:01
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/191502/unikalnyj-obekt.-istoriya-i-preobrazhenie-penzenskogo-gradusnika">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/10_2021/lenta/20/1/tmb/utQdCO-2Ia8-t800x800.jpg);"></div>
										<div class="news__item_title">
										Уникальный объект. История и преображение пензенского «Градусника»
										</div>
										<div class="news__item_link">
											20.10.2021 14:02
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/190996/vygodno-li-otkryt-fotostudii-v-penze-chto-govoryat-ih-vladelcy">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/10_2021/lenta/07/123/tmb/567654345544-t800x800.JPG);"></div>
										<div class="news__item_title">
										Выгодно ли содержать фотостудию в Пензе: отзывы предпринимателей
										</div>
										<div class="news__item_link">
											13.10.2021 17:05
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/190883/vy-s-etim-hotite-pobedit-kak-obedinit-v-tance-basketbolista-i-kolyasochnicu">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/10_2021/4/tmb/ava-t800x800.jpg);"></div>
										<div class="news__item_title">
										«Вы с этим хотите победить?» Как в Пензе танец объединил баскетболиста и колясочницу
										</div>
										<div class="news__item_link">
											06.10.2021 16:37
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/190951/kak-park-soyuz-preobrazil-zapadnuyu-polyanu-v-penze">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/10_2021/lenta/06/1/tmb/5-t800x800.jpg);"></div>
										<div class="news__item_title">
										Как парк «Союз» преобразил Западную поляну в Пензе
										</div>
										<div class="news__item_link">
											06.10.2021 13:28
										</div>
									</div>
								</a>
							</div></div>
						</div><div class="news__block">
						<div class="row">
							<div class="col-12 col-lg-6">
								<a href="/lenta-novostey/190873/penzyachka-podelilas-emociyami-posle-pobedy-na-mezhdunarodnom-konkurse-krasoty">
									<div class="news__item news__item-big flex" 

									style="background-image: url(/uploads/news/2021/10_2021/lenta/04/123/tmb/photo_2021-10-04_14-42-0000000000000000-t800x800.jpg);">
										<div class="row">
											<div class="col-12 col-lg-8 col-xl-6">
												<div class="news__item_title">
													Пензячка покорила жюри на международном конкурсе красоты танцем гусеницы
												</div>
												<div class="news__item_link">
													04.10.2021 17:24
												</div>
											</div>
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/190860/iz-penzy-mogut-pustit-subsidiruemye-aviarejsy-v-sankt-peterburg-i-ekaterinburg">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/Piter/tmb/ItTnv0far-s-t800x800.jpg);"></div>
										<div class="news__item_title">
										Из Пензы могут пустить субсидируемые авиарейсы в Санкт-Петербург и Екатеринбург
										</div>
										<div class="news__item_link">
											04.10.2021 14:37
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/190858/yurij-oskolkov-rasskazal-o-prodlenii-aviarejsov-iz-penzy-v-minvody">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/10_2021/lenta/04/tmb/minv1-t800x800.jpg);"></div>
										<div class="news__item_title">
										Юрий Осколков рассказал о продлении авиарейсов из Пензы в Минводы
										</div>
										<div class="news__item_link">
											04.10.2021 14:29
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/190790/darya-lisicyna-delaet-kosplei-po-motivam-izvestnyh-poloten-radi-populyarizacii-iskusstva">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/01_2021/01/tmb/988787-t800x800.jpg);"></div>
										<div class="news__item_title">
										Дарья Лисицына делает косплеи по мотивам известных полотен ради популяризации искусства
										</div>
										<div class="news__item_link">
											01.10.2021 17:58
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/190763/v-penze-soobcshili-o-sokracshenii-cherez-dva-goda-kolichestva-bilbordov-na-ulicah">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/ulicy/tmb/G2GQ1c7QRyg-t800x800.jpg);"></div>
										<div class="news__item_title">
										В Пензе сообщили о сокращении через два года количества билбордов на улицах
										</div>
										<div class="news__item_link">
											01.10.2021 13:05
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/190761/o-chem-nam-ne-rasskazyvayut-nashi-babushki-i-dedushki-trogatelnoe-intervyu-ko-dnyu-pozhilyh-lyudej">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/lyudi/tmb/DSC_6813-t800x800.jpg);"></div>
										<div class="news__item_title">
										О чем нам не рассказывают наши бабушки и дедушки? Трогательное интервью ко Дню пожилых людей
										</div>
										<div class="news__item_link">
											01.10.2021 13:04
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/190719/v-oblprokurature-soobcshili-o-shirokomasshtabnoj-proverke-sanatoriya-im.-volodarskogo">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/09_2021/lenta/30/tmb/volodar1-t800x800.jpg);"></div>
										<div class="news__item_title">
										В  облпрокуратуре сообщили о широкомасштабной проверке в санатории им. Володарского
										</div>
										<div class="news__item_link">
											30.09.2021 14:08
										</div>
									</div>
								</a>
							</div></div>
						</div><div class="news__block">
						<div class="row">
							<div class="col-12 col-lg-6">
								<a href="/lenta-novostey/190678/spasenie-na-rasstoyanii-kak-i-komu-pomogaet-detskij-telefon-doveriya-v-penzenskoj-oblasti">
									<div class="news__item news__item-big flex" 

									style="background-image: url(/uploads/news/2021/09_2021/lenta/29/123/tmb/01_Rebenok-t800x800.jpg);">
										<div class="row">
											<div class="col-12 col-lg-8 col-xl-6">
												<div class="news__item_title">
													Предотвратить страшное: как работает Детский телефон доверия в Пензенской области
												</div>
												<div class="news__item_link">
													30.09.2021 12:03
												</div>
											</div>
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/190709/kabelskij-v-olimpijskom-nikakih-totalizatorov-ne-bylo-i-byt-ne-mozhet">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/lica/kabelskii/tmb/DSC_6706-t800x800.JPG);"></div>
										<div class="news__item_title">
										Кабельский прокомментировал информацию о тотализаторах в «Олимпийском»
										</div>
										<div class="news__item_link">
											30.09.2021 11:37
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/190662/blokiruyucshij-paket-dolej-mozhet-li-meriya-penzy-vliyat-na-gorvodokanal">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/voda_zhkh/tmb/gorvodokanal1-t800x800.jpg);"></div>
										<div class="news__item_title">
										Что произошло с пензенским «Горводоканалом»?
										</div>
										<div class="news__item_link">
											29.09.2021 16:17
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/190662/v-penze-otkrylsya-pervyj-blagotvoritelnyj-sekond-hend">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/01_2021/01/dom435/12/7/564/tmb/1630910819657-t800x800.jpg);"></div>
										<div class="news__item_title">
										В Пензе открылся первый благотворительный секонд-хенд
										</div>
										<div class="news__item_link">
											29.09.2021 10:30
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/190458/kak-uspeshno-sdat-ekzamen-na-prava-po-novym-pravilam-intervyu-s-penzenskim-inspektorom">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/policiya/tmb/DSC09480-14-t800x800.jpg);"></div>
										<div class="news__item_title">
										Как успешно сдать экзамен на права по новым правилам? Интервью с инспектором
										</div>
										<div class="news__item_link">
											23.09.2021 15:34
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/188834/kak-stat-donorom-besplatno-proverit-zdorove-i-sdat-krov-na-antitela.-intervyu">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/08_2021/12/centr_krovi/tmb/DSC_5527-t800x800.jpg);"></div>
										<div class="news__item_title">
										Как стать донором, бесплатно сдать кровь на антитела и проверить здоровье. Интервью
										</div>
										<div class="news__item_link">
											22.09.2021 13:56
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/190252/v-minsporte-rasskazali-o-vyplatah-penzenskim-olimpijcam">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/sport/gimnastika/tmb/dsc_3020-t800x800.jpg);"></div>
										<div class="news__item_title">
										В пензенском минспорте рассказали о размерах выплат призерам Олимпиады в Токио и их тренерам
										</div>
										<div class="news__item_link">
											21.09.2021 14:05
										</div>
									</div>
								</a>
							</div></div>
						</div><div class="news__block">
						<div class="row">
							<div class="col-12 col-lg-6">
								<a href="/lenta-novostey/190199/penzenskaya-semya-perezhila-desyatki-rasstavanij-iz-za-professii-muzha">
									<div class="news__item news__item-big flex" 

									style="background-image: url(/uploads/news/2021/01_2021/01/221/12/tmb/hQh9PIcf5F-t800x800.jpg);">
										<div class="row">
											<div class="col-12 col-lg-8 col-xl-6">
												<div class="news__item_title">
													Пензенская семья пережила десятки расставаний из-за профессии мужа
												</div>
												<div class="news__item_link">
													16.09.2021 17:22
												</div>
											</div>
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/189804/cennost-malenkih-pobed-penzyachka-rasskazala-o-vospitanii-syna-s-dcp">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/09_2021/lenta/7/tmb/DSC_3048-t800x800.jpg);"></div>
										<div class="news__item_title">
										Волонтер, хендмейдер, и мама особенного сына: история Марии Баженовой
										</div>
										<div class="news__item_link">
											09.09.2021 09:34
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/189848/pochemu-rastut-ceny-na-strojmaterialy">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/stroika/tmb/DSC_6173-t800x800.JPG);"></div>
										<div class="news__item_title">
										Почему растут цены на стройматериалы: мнения экспертов, прогнозы
										</div>
										<div class="news__item_link">
											08.09.2021 16:45
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/189743/kak-ne-lishitsya-vsego-pokupaya-imucshestvo-s-ruk-na-primere-odnoj-semi.-rassledovanie-penza-press">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/09_2021/lenta/5/tmb/ava-t800x800.jpg);"></div>
										<div class="news__item_title">
										Как не лишиться всего, покупая имущество «с рук» на примере одной семьи
										</div>
										<div class="news__item_link">
											06.09.2021 17:19
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/189407/kilometry-zhizni-kak-rabotayut-i-otdyhayut-dalnobojcshiki">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/08_2021/27/123/tmb/lG38_-Sy-uI-t800x800.jpg);"></div>
										<div class="news__item_title">
										Километры жизни: как работают и отдыхают дальнобойщики
										</div>
										<div class="news__item_link">
											28.08.2021 09:00
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/189328/pop-it-skvish-i-snapers.-mnenie-rebenka-o-populyarnyh-igrushkah-antistress">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/2021/08_2021/25/popit/tmb/D_YruxfYrU4-t800x800.jpg);"></div>
										<div class="news__item_title">
										Поп-ит, сквиш и снаперс. Мнение ребенка о популярных игрушках-антистресс
										</div>
										<div class="news__item_link">
											26.08.2021 15:30
										</div>
									</div>
								</a>
							</div><div class="col-sm-6 col-md-4 col-lg-3">
								<a href="/lenta-novostey/189099/razveivaem-mify-o-vakcinacii-ot-koronavirusa.-razyasneniya-penzenskogo-minzdrava">
									<div class="news__item flex">
										<div class="news__item_img" 
									style="background-image: url(/uploads/news/gallary/Penza/skoraya/gripp/tmb/DSC_4650-t800x800.jpg);"></div>
										<div class="news__item_title">
										Топ-15 мифов о вакцинации от коронавируса
										</div>
										<div class="news__item_link">
											23.08.2021 16:53
										</div>
									</div>
								</a>
							</div>



			</div>
		</div>
	</div>
</section>
<section class="article">
	<div class="container">
		<div id="rolling_news">

		</div>
	</div>
</section>
<div style="text-align: center; margin-bottom: 20px;">
	<div class="container">
		<div class="row justify-content-start">
			<div class="col-12">
				<p id="loading">
					<!--<img src="/templates/default/img/lightbox/loading.gif" alt="Loading…" />-->
				</p>
			</div>
		</div>
	</div>
</div>

			<div class="banner_bottom">
	<img src="/templates/default/img/mod-close.png" class="banner_bottom_close" id="banner_bottom_close">	
	<a href="https://территорияжизни.рф/news/441" rel="nofollow" target="_blank">
		<img src="/uploads/adv/22/341140x80.gif" class="no-phone" style="max-width: 100%;" />
		<img src="/uploads/adv/22/34767x80.gif" class="only-phone" style="max-width: 100%;" />
	</a>
</div>

			<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="row">
					<div class="col-12 col-lg-4">
						<div class="footer__address">
							440034, Пензенская обл., г. Пенза, ул. Маркина, д. 1.
						</div>
					</div>
					<div class="col-12 col-lg-4">
						<div class="footer__contacts">
							<a href="tel:+78412329594">+7 (8412) 32-95-94</a>
							<br>
							<a href="mailto:penzapress@yandex.ru">penzapress@yandex.ru</a>
						</div>
					</div>
					<div class="col-12 col-lg-4">
						<div class="footer__socials flex">
							<a href="https://www.facebook.com/penza.press/" target="_blank"><i class="fab fa-facebook-f"></i></a>
							<a href="https://www.instagram.com/penza_press/" target="_blank"><i class="fab fa-instagram"></i></a>
							<a href="https://ok.ru/penzakarl" target="_blank"><i class="fab fa-odnoklassniki"></i></a>
							<!--
<a href="#" target="_blank"><i class="fab fa-youtube"></i></a>
-->
							<a href="https://twitter.com/penza_press" target="_blank"><i class="fab fa-twitter"></i></a>
							<a href="https://t.me/penzapress" target="_blank"><i class="fab fa-telegram-plane"></i></a>
							<a href="https://vk.com/penza_press" target="_blank"><i class="fab fa-vk"></i></a>
							<a href="/rss" target="_blank"><i class="fa fa-rss"></i></a>
						</div>
					</div>
				</div>
				<div class="row">
					<div class="col-md-8">
						<div class="footer__description">
							<p>© Сетевое издание «Информационное агентство «Пенза-пресс», 2007—2021. <strong>18+</strong>
							<p>Свидетельство о регистрации ЭЛ № ФС 77 - 76888 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.
							<p>Дата регистрации: 11.10.2019, учредитель — Государственное автономное учреждение Пензенской области "Медиахолдинг "Экспресс". Главный редактор — Юсупова Елена Владимировна 

							<p>Адрес редакции: 440034, Пензенская обл., г. Пенза, ул. Маркина, д. 1. Телефон: +7 (8412) 32-95-94. E-mail: penzapress@yandex.ru. 
						</div>

						<div style="margin-left: 10px;">
							<a href="https://webmaster.yandex.ru/sqi?host=www.penza-press.ru"><img width="88" height="31"
																								   alt="" border="0"
																								   src="https://yandex.ru/cycounter?www.penza-press.ru&theme=light&lang=ru"/></a>
						</div>



						<div style="float: right;">
							<!--LiveInternet logo--><a href="https://www.liveinternet.ru/click"
													   target="_blank"><img src="https://counter.yadro.ru/logo?41.1"
																			title="LiveInternet"
																			alt="" style="border:0" width="31" height="31"/></a><!--/LiveInternet-->


						</div>

					</div>
					
					<div class="col-md-4 partners-informer">
						
<p><a href="/list/" style="font-weight: bold">Новости партнеров</a></p><p><a href="/kakie-kvartiry-snimat-letom-v-feodosii.dhtm">Какие квартиры снимать летом в Феодосии</a></p><p><a href="/pokypaem-kolyskuy.dhtm">Покупаем коляску-люльку</a></p><p><a href="/pokypaem-kolodec.dhtm">Копаем колодец</a></p><p><a href="/dizain-proekt-mebeli.dhtm">Дизайн-проект мебели</a></p><p><a href="/polomki-posle-kotoryh-luchshe-izbavitsya.dhtm">Поломки, после которых лучше избавиться от автомобиля</a></p><p><a href="/hotite-vesti-svoy-biznes-v-italii-obrashchaytes.dhtm">Хотите вести свой бизнес в Италии? Обращайтесь в Trade & Consulting sas</a></p></div>						
					</div>
					
					<div class="col-12">
						<div style="margin-top: 40px; font-size: 12px; color: #fff;">
							Разработка сайта - <a href="https://levanov.ru" target="_blank" title="Мануфактура сайтов levanov.ru" style="color: #fff;">levanov.ru</a>
						</div>
					</div>
					
				</div>
			</div>
		</div>
	</div>
</footer>

<style>
	.bottom__cookie-block {
		max-width: 400px;
		/*min-height: 60px;*/
		padding: 8px 0;
		background-color: rgba(85, 58, 98, 0.9);
		display: none;
		position: fixed;
		left: 15px;
		right: 15px;
		bottom: 75px;
		z-index: 9999;
		-webkit-transform: translateZ(0);
		color: #fff;
		font-size: 12px;
		line-height: 15px;
	}
	.bottom__cookie-block a {color: #F77350;}
	.bottom__cookie-block .all-button {
		margin-top: 4px; 
		background: #F77350; 
		color: #fff; 
		text-decoration: none; 
		float: right; 
		text-align: right; 
		display: block; 
		font-size: 14px !important; 
		padding: 5px 20px;
		border: none;
		border-radius: 12px;
		cursor: pointer;
		transition: all .25s ease;
	}
	@media (max-width: 575.98px) {
		.bottom__cookie-block .all-button {
			width: 150px;
			margin-top: 10px !important;
			float: none; 
			text-align: none;
			margin: 0 auto;
			text-align: center;
		}
	}
	.pagination a {padding: 0 5px;}
</style>

<div class="bottom__cookie-block" id="bottom__cookie-block">
	<div class="container-fluid">
		<div class="row">
			<div class="col-md-9">
				Мы используем cookies для улучшения работы сайта и обеспечения удобства пользователей. Продолжая использовать этот сайт, Вы соглашаетесь с использованием cookie-файлов и других данных в соответствии с Политикой использования cookies
			</div>
			<div class="col-md-3">
				<a href="javascript:void(0);" class="all-button ok">Закрыть</a>
			</div>
		</div>
	</div>
</div>

			<nav id="my-menu">
				<ul>
	<li><a href="#" class="live showVideo"><strong>Прямой эфир</strong></a></li>
	
	<li><a href="/fotoreportazhi">Фоторепортажи</a></li>
	
	<li><a><strong>Новости</strong></a></li>
	
	<li><a href="/lenta-novostey">Лента новостей</a></li>
	<li><a href="/delovye-novosti">Деловые новости</a></li>
	<li><a href="/obcshestvo">Общество</a></li>
	<li><a href="/ostraya-tema/avarii-i-dtp">Аварии и ДТП</a></li>
	<li><a href="/ostraya-tema/kriminal">Криминал</a></li>
	<li><a href="/ostraya-tema/proisshestviya">Происшествия</a></li>
	<li><a href="/kultura-i-obrazovanie">Культура и образование</a></li>
	<li><a href="/finansy">Финансы</a></li>
	<li><a href="/biznes-novosti">Бизнес-новости</a></li>
	<li><a href="/v-seti">В сети</a></li>
	<li><a href="/rossijskie-novosti">Россия и мир</a></li>
	<li><a href="/otklyucheniya-elektroenergii">Отключения электроэнергии</a></li>
	
	<li><a><strong>Эксклюзив</strong></a></li>
	
	<li><a href="/analitika">Аналитика</a></li>
	<li><a href="/komment-i-mneniya">Комментарии и мнения</a></li>
	<li><a href="/monitoringi">Мониторинги</a></li>
	<li><a href="/master-class">Мастер-классы</a></li>
	<li><a href="/tests">Тесты</a></li>
	
	<li><a><strong>Спецпроекты</strong></a></li>
	
	<li><a href="/koronavirus">Коронавирус</a></li>
	<li><a href="/vakcinaciya-ot-covid-19">Вакцинация от COVID-19</a></li>
	<li><a href="/istoriya-penzy">История Пензы</a></li>
	<li><a href="/brifing">Онлайн-брифинги</a></li>
	<li><a href="/vrach">Дежурный врач</a></li>
	<li><a href="/obmanutye-dolcshiki">Обманутые дольщики</a></li>
	<li><a href="/business-support">Поддержка бизнеса</a></li>
	<li><a href="/koncertnik">Концертник</a></li>
	<li><a href="/mery-podderzhi-p-o">Меры поддержки в ПО</a></li>
	<li><a href="/nashe-arhitekturnoe-nasledie">Наше архитектурное наследие</a></li>
	
	<li><a><strong>Критика</strong></a></li>
	
	<li><a href="/liter">Литературная критика</a></li>
	<li><a href="/kritika/kinokritika">Кинокритика</a></li>
	<li><a href="/kritika/restorannaya">Ресторанная критика</a></li>
	<li><a href="/kritika/muzykalnaya-kritika">Театральная критика</a></li>
	<li><a href="/kritika/muzykalnaya-kritika">Музыкальная критика</a></li>
	
	<li><a href="/list/">Новости партнеров</a></li>
	<!--
	<li><a href="/liter">Литературная критика</a></li>
	<li><a href="/glavnye-temy">Главные темы</a></li>
	<li><a href="/vokrug-sporta">Спорт</a></li>
	<li><a href="/archive">Архив</a></li>
	<li><a href="/partners">Новости партнеров</a></li>
	<li><a href="/about">О нас</a></li>
	<li><a href="/ads">Реклама на портале</a></li>
	<li><a href="/contacts">Контакты</a></li>
	-->
</ul>    
			</nav>

			<script src="/templates/default/js/jquery-3.3.1.min.js"></script>
<script src="/modules/comment/js/comment.js"></script>
<script src="/templates/default/js/slick.min.js"></script>
<script src="/templates/default/js/main.js"></script>
<script src="/templates/default/js/lightbox.js"></script>
<script src="/templates/default/mmenu/jquery.mmenu.all.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.plugins.min.js"></script>
<script src="/templates/default/js/jquery.scrollorama.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.form/4.2.2/jquery.form.min.js"></script> 

<script>
		$(function() { 
		var currentHash = "#initial_hash" 
		$(document).scroll(function() { 
			$('.anchor_tags').each(function() { 
				var top = window.pageYOffset; 
				var distance = top - $(this).offset().top; 
				var hash = $(this).attr('href'); 
				var title_hash = $(this).text() 
				
				if (distance < 50 && distance > -50 && currentHash != hash) { 
					history.pushState("https://www.penza-press.ru/", title_hash, hash); 
					document.title=title_hash;
					console.log(title_hash);
				
					currentHash = hash; 
				} 
			}); 
		}); 
	}); 
	$(function() {
		$('.lazy').lazy({
			delay: 0
			
		});
	});
	$(function() {
		$('.main__slider').slick({
			arrows: false,
			dots: true,
			appendDots: $('.main__slider_dots'),
			fade: true
		});

		$('.main__link').click(function() {
			var number = Number($(this).attr('data-number'));
			$('.main__slider').slick('slickGoTo',number);
		});

		$('.ex__slider').slick({
			appendArrows: $('.ex__slider_arrows'),
			nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",
			prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>"
		});

		$('.ex__slider-mobile').slick({
			appendArrows: $('.ex__slider-mobile_arrows'),
			nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",
			prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>",
			slidesToShow: 1,
			centerMode: true
		});

		$('.projects__slider').slick({
			appendArrows: $('.projects__slider_arrows'),
			nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",
			prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>"
		});

		$('.projects__slider-mobile').slick({
			appendArrows: $('.projects__slider-mobile_arrows'),
			nextArrow: "<div class='next-arrow'><i class='fas fa-chevron-right'></i></div>",
			prevArrow: "<div class='prev-arrow'><i class='fas fa-chevron-left'></i></div>",
			slidesToShow: 1,
			centerMode: true
		});
	});

	$(function() {
		$('#my-menu').mmenu({
			extensions: ['widescreen', 'effect-menu-slide'],
			navbar: {
				title: ''
			},
			offCanvas: {
				position: 'right'
			}
		});
		var api = $('#my-menu').data('mmenu');
		api.bind('opened', function() {
			$('#hamburger-icon').addClass('active');
		}).bind('closed', function() {
			$('#hamburger-icon').removeClass('active');
		});
	});
</script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
	var _tmr = window._tmr || (window._tmr = []);
	_tmr.push({id: "1349107", type: "pageView", start: (new Date()).getTime()});
	(function (d, w, id) {
		if (d.getElementById(id)) return;
		var ts = d.createElement("script");
		ts.type = "text/javascript";
		ts.async = true;
		ts.id = id;
		ts.src = "https://top-fwz1.mail.ru/js/code.js";
		var f = function () {
			var s = d.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(ts, s);
		};
		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else {
			f();
		}
	})(document, window, "topmailru-code");
</script>
<noscript>
	<div>
		<img src="https://top-fwz1.mail.ru/counter?id=1349107;js=na"
			 style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/>
	</div>
</noscript>
<!-- //Rating@Mail.ru counter -->

<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-58692682-1', 'auto');
	ga('send', 'pageview');

</script>
<script type="text/javascript">
	$(".open-form").click(function(e) {
		var form = {};
		form[$(this).attr('name')] = 1;
		$.ajax({
			url: '/?sysblock=askform',
			type: "POST",
			data: $.param(form),
			success: function(data) {
				$('#ajax-content').html(data);
				$(".close-form").removeClass("d-none"); 
				$(".open-form").addClass('d-none');
			}
		});
		 e.preventDefault();
		
	});
	$(".close-form").click(function(e) {
		$('#ajax-content').empty();
		$(".open-form").removeClass("d-none"); 
		$(this).addClass('d-none');
		
		e.preventDefault();
	});
						   //$('#divShow').empty();
</script>

<script type="text/javascript">

	function setJSCookie(name, value, days) {
		var expires = "";
		if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}
	function getJSCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
		}
		return null;
	}
	$(document).ready(function () {
		if (!getJSCookie('is_modal')) {
			setTimeout(function () {
				document.getElementById('bottom__cookie-block').style.display='inline-block';
				setJSCookie('is_modal', 1, 1); 
			}, 1000);
		}
	});
	
	$('.ok').click(function(){
		$('.bottom__cookie-block').fadeOut();
	});

</script>
			
			<script src="https://cdn.viblast.com/vb/stable/viblast.js"></script>
<!--<script type="text/javascript" src="/templates/default/video/mrp.js"></script>-->

<link rel="stylesheet" href="/templates/default/video/styles.css">

<div class="video_sticked_block noselect">
	<div class="vid_controls">
		<div class="vid_close">&times;</div>
	</div>
	<div class="vid_tabs">
		<div class="vid_tab first active" data-id="video">Телеканал Экспресс</div>
		
		<div class="vid_tab" data-id="radio1">Радио Экспресс</div>
		<!--
		<div class="vid_tab" data-id="radio2">Эхо Пензы</div>
		-->
	</div>
	<div class="clearfix"></div>
	<div class="tab_content" data-id="video">
		<video width="100%" controls muted >
<source src="https://serv25.vintera.tv:443/expres_penza/penzatv/playlist.m3u8" type='application/x-mpegURL' />
</video>
	</div>
	<div class="tab_content" data-id="radio1">

		<div class="tab_content-radio">
			
			<audio controls style="position: absolute; left: 15px;">
				<source src="https://misato.ru-hoster.com:8028/stream" type="audio/mp3">
			</audio>
			<script>plyr.setup({ "controls": "["play","mute","volume"]", "volume": 5 });</script>
			
		</div>
	</div>
	<div class="tab_content" data-id="radio2">

		<div class="tab_content-radio">
			<script>/*MRP.insert({
					'url': 'https://212.109.216.83:8000/echo',
					'codec': 'mp3',
					'volume': 100,
					'autoplay': false,
					'jsevents': true,
					'buffering': 0,
					'title': 'Radio 2',
					'wmode': 'transparent',
					'skin': 'mcclean',
					'width': 180,
					'height': 60
				});*/</script>
		</div>
	</div>
</div>

<script src="/templates/default/video/script.js"></script>

		</div>
	
		<script language="javascript" type="text/javascript" src="https://aska.ru-hoster.com:2199/system/streaminfo.js"></script>
		
		<script type="text/javascript">
			function addLink() {
				var body_element = document.getElementsByTagName('body')[0];
				var selection;
				selection = window.getSelection();
				var pagelink = "<br /><br /> Источник: <a href='"+document.location.href+"'>penza-press.ru</a><br />";
				var copytext = selection + pagelink;
				var newdiv = document.createElement('div');
				newdiv.style.position='absolute';
				newdiv.style.left='-99999px';
				body_element.appendChild(newdiv);
				newdiv.innerHTML = copytext;
				selection.selectAllChildren(newdiv);
				window.setTimeout(function() {
					body_element.removeChild(newdiv);
				},0);
			}
			document.oncopy = addLink;
		</script>
		
	</body>


</html>